Source: http://www.rtlhirek.hu/cikk/281298
Date saved: 09.09.2009 18:11:21

Tüzes húst vinnének a Marsra

A fejlesztés része az űrételek kibővítése

Dél-Korea négy nemzeti eledelével száll be a kísérletekbe, amelyeket Oroszországban folytatnak a Mars-repülésre való felkészülés jegyében - jelentette be szerdán a szöuli állami atomenergetikai intézet.

2009-09-09, 15:26
link:
RTL Hírek.hu

A koreai intézet négy étel és két ital előállításáról kötött megállapodást a moszkvai IMBP orvosbiológiai kutatóintézettel.

Az IMBP a fő szervezője a Mars-500 projektnek. Ennek keretében 2010 márciusában kezdődik el a Földön az a kísérlet, amelyben 6 önkéntest 520 napra bezárnak egy űrhajó-szimulátorba. A tervezett Mars-utazás oda-vissza szintén ennyi ideig tartana.

A koreaiak azonnal fogyasztható űrhajós változatot készítenek a tüzes húsnak is nevezett pácolt-gillezett csípős marhahúsból, a bulgogiból, a vegyes zöldséges-tojásos rizsből (bibimbap), az algalevesből és a sós tökből vagy uborkából (kimcsi).

A szöuli intézet nyilatkozata szerint az űrételek kifejlesztése Dél-Korea saját űrkutatási terveinek megvalósításához is hozzájárul. Ezen kívül az űrételeket a katonaság is alkalmazhatja harctéren vagy katasztrófák idején.

A kimcsi egy speciális változata már járt az űrben. Tavaly áprilisban Dél-Korea első űrhajósa vitte magával a Nemzetközi Űrállomásra egy orosz űrhajó fedélzetén.

Dél-Korea augusztusban bocsátotta fel orosz közreműködésével első saját gyártású űrrakétáját, amely műholdat állított volna pályára. maga a rakéta jól működött, de a mesterséges hold pályára állítása nem sikerült.

Forrás: AFP/ Független Hírügynökség


Kimchi to add spice to Russian space experiment

Source: http://www.google.com/hostednews/afp/article/ALeqM5gMCKrw_GS_n7PcLjgPYQz1V_BetQ
Date saved: 14.09.2009 9:53:12
Kimchi to add spice to Russian space experiment

(AFP) – 4 days ago

SEOUL — South Korea plans to supply four types of food including its famed kimchi for use in a Russian experiment to test the feasibility of a space flight to Mars, a state institute said Wednesday.

The Korea Atomic Energy Research Institute said it has signed a joint research agreement with Moscow's Institute of Biomedical Problems (IMBP) for ready-to-eat versions of bulgogi (barbecued beef), bibimbap (rice mixed with vegetables and an egg), seaweed soup and kimchi, as well as for two beverages.

IMBP, which is part of the Russian Academy of Sciences, and the State Scientific Center of the Russian Federation are in charge of the MARS-500 project.

The test is designed to determine, in a ground-based experiment, whether a manned flight to Mars is possible and to solve the many potential problems.

Following earlier tests of shorter duration, an experiment due to start in March 2010 will place six volunteers in an airtight environment mimicking a space capsule for 520 days.

The agreement provides for certification by Russian authorities that the Korean food and beverages are suitable, and for the food to be given to cosmonaut volunteers for 120 days.

Scientists will then record the effects the foods have on the volunteers' immune system, which is crucial for long space travel.

The Korean institute said developing a range of space food can help South Korea prepare for possible manned missions of its own. It could also have applications in producing instant food for troops in the field and for emergencies.

A specially engineered version of kimchi -- a pickled and fermented vegetable dish -- went into space in April last year with South Korea's first astronaut, who travelled to the International Space Station aboard a Russian rocket.

South Korea, in a joint project with Russia, launched its own space rocket last month but it failed to place a satellite into orbit.

Copyright © 2009 AFP. All rights reserved.


Norbert Barthle MdB - Ihr direkt gewählter CDU Abgeordneter Wahlkreis Backnang/Schwäbisch Gmünd -Presse- Ich freue mich über den Erfolg von "Mars500"

Source: http://www.barthle-mdb.de/index.php?ka=1&ska=4&printit=1&idn=141
Date saved: 14.09.2009 10:06:47
Norbert Barthle MdB
Besuchen Sie uns auf http://www.barthle-mdb.de
Presse
27.07.2009, 10:00 Uhr | Übersicht | Drucken
Ich freue mich über den Erfolg von "Mars500"

Am Mittwoch letzter Woche ging in Moskau ein denkwürdiges Experiment zu ende: Nach 105 Tagen öffneten sich die versiegelten Türen bei „Mars500“, einer Studie, welche die Bedingungen eines Fluges zum Mars zumindest teilweise simulieren sollte.

Die sechs Teilnehmer – unter ihnen auch der Deutsche Oliver Knickel – halfen, die Auswirkungen einer monatelangen Isolation auf die Psyche, den Stoffwechsel und das Immunsystem zu erforschen.

Doch auch ein Gmünder war an diesem Projekt zentral beteiligt, wenn auch quasi ‚unsichtbar‘: Dr. Jens Titze, ehemaliger Schüler am Parler Gymnasium und heute Wissenschaftler an der Universität Erlangen. Im Auftrag des Deutschen Zentrums für Luft- und Raumfahrt (DLR) war Dr. Titze für Auswahl, Aufbewahrung und Transport der gesamten Ernährung der sechs „Raumfahrer“ zuständig und vor allem auch für viele damit verbundene Experimente. Eine seiner zentralen Fragestellungen war, wie sich der Blutdruck auch bei normalen, gesunden Menschen entwickelt, wenn man den Salzgehalt auf die empfohlene Menge von sechs Gramm pro Tag reduziert. Dr. Titze: „Es war beeindruckend, wie der Blutdruck aufgrund der verringerten Salzaufnahme gesunken ist – ich bin sicher, dass diese Ergebnisse langfristig auch Auswirkungen auf unsere Humanmedizin haben werden.“

Was hat das alles mit Norbert Barthle zu tun? Dazu muss man wissen, dass Jens Titze am Parler Gymnasium sein Schüler gewesen ist. Und als es beim Transport der aufwändigen Kühlaggregate für die benötigte Tiefkühlkost zu Problemen kam, aktivierte Titze die Kontakte zum früheren Lehrer und heutigen Abgeordneten. „Wenn man sich die Stories von Jens Titze über die Zustände besonders beim russischen Zoll anhört, fühlt man sich fast in die Zarenzeit zurückversetzt,“ so Barthle. „Bestechung, Willkür – all das scheint an der Tagesordnung zu sein. Um ihm und seinem Projekt zu helfen, habe ich Kontakte ins Bundesforschungsministerium und vor allem zur deutschen Botschaft in Moskau vermittelt. Besonders letztere hat sich sehr engagiert und geradezu vorbildlich für das Projekt „Mars 500“ eingesetzt. Buchstäblich in letzter Sekunde vor dem Beginn des Projekts waren die Kühlschränke eingebaut, die Nahrungsmittel ebenfalls heil und vollständig durch den Zoll und das Experiment startklar.“

Da sich im Verlauf der Vorbereitungen zwei Wissenschaftlerinnen am federführenden Moskauer „Institut für medizinisch-biologische Probleme der Russischen Akademie der Wissenschaften“ besondere Verdienste erworben hatten, lud das Deutsche Zentrum für Luft- und Raumfahrt beide als Dankeschön nach Berlin ein. Höhepunkt war ein Empfang bei Norbert Barthle und eine Führung durch den Reichstag. Wie es der – leicht gesteuerte – Zufall wollte, traf man dabei auch die Bundeskanzlerin Angela Merkel. Barthle: „Als die Kanzlerin ‚russische Wissenschaftlerinnen‘ hörte, war sie sofort Feuer und Flamme. Minutenlang unterhielt sie sich fließend auf russisch mit den beiden überglücklichen Wissenschaftlerinnen, fragte nach Moskau, dem Experiment und dem Besuch in Berlin. Natürlich stand sie dann auch gern für ein Erinnerungsfoto zur Verfügung.“ Dr. Jens Titze, derzeit noch in Moskau mit der Auswertung der Experimente beschäftigt, ergänzt: „Dieses Treffen, die Bilder, Berlin – sie sind auch nach Wochen noch immer Gesprächsthema hier im Moskauer Institut. Und für das Nachfolge-Experiment im März 2010, volle 520 Tage in Isolation, kann diese Geste nur nützlich sein. Denn der russische Zoll hat sich nicht geändert...“

Das Foto zeigt Norbert Barthle (links), Dr. Jens Titze (3.v.l.), Natalia Rakova (4.v.l.), Dr. Angela Merkel (5.v.l.), Tatyana Agaptseva (7.v.l.) und weitere Gäste.

Ältere Artikel finden Sie im Archiv.


TradingMarkets.com news - Stock News

Source: http://www.tradingmarkets.com/print.site/news/Stock%20News/2525261/
Date saved: 14.09.2009 16:13:00

100 free trades, up to $100 back
S. Korea to develop food for Russian Mars exploration experiment
Sunday, September 13, 2009; Posted: 11:37 AM
7 Stocks You Need To Know For Tomorrow -- Free Newsletter
SEOUL, Sep 10, 2009 (Asia Pulse Data Source via COMTEX) -- ERC | Quote | Chart | News | PowerRating -- South Korea plans to supply six types of space food and beverages that will be used in Russia's Mars exploration feasibility experiment, a state-run laboratory said Wednesday.

The Korea Atomic Energy Research Institute (KAERI) said it has signed a joint research agreement with the Institute of Biomedical Problems of the Russian Academy of Sciences (IBMP) for its ready-to-eat bulgogi, bibimbap, seaweed soup, and kimchi, as well as for mulberry and sujeonggwa beverages.

Kimchi, a spicy fermented vegetable side dish, and sujeonggwa, or sweet cinnamon punch, were already provided to the International Space Station last year, while Bulgogi, a flavored meat dish, and bibimbap, or mixed rice and vegetables, will be added to the menu along with seaweed soup and mulberry juice.

The deal outlines certification of the traditional foods and beverages by Russian authorities and for the products to be given to cosmonaut trainees in the MARS-500 project for 120 days. Scientists will then record the effects they have on the immune system, which is critical for long term space travel.

MARS-500 is designed to determine whether a manned flight to Mars is possible and aims to solve the many challenges that such a mission would face, including biomedical support for the crew.

The State Scientific Center of the Russian Federation and IBMP, which are in overall control of the project, plan to start a ground-based experiment in March 2010 that will place six people in a completely airtight environment encompassing 550 cubic meters to mimic space flight for 520 days.

Results of the test will be used as a basis for life support systems development for the future mission.

KAERI said that developing a wide range of space food can help South Korea prepare for possible manned space missions of its own and have far reaching commercial applications in the production of instant food used for meals that can be consumed by troops and sportsmen in the field and for use in emergencies.

"The knowhow that is acquired can help people maintain health in extreme environments and emergency situations," a researcher said.

He said that while six foods and beverages are to be sent to the Russian experiment next year, South Korea has earned international space food certifications for instant noodles and a mixed grain and vegetable bar that was consumed in space by the country's first astronaut last year.


Kimchi to add spice to space experiment18:06 AEST Wed Sep 9 20094 days 22 hours 6 minutes agoAFPVIEWS: 0| FLOCKS: 0| 0 comments so farMore technology news: Green Revolution scientist dies

Source: http://news.ninemsn.com.au/article.aspx?id=860026
Date saved: 14.09.2009 16:13:50

Kimchi to add spice to space experiment

18:06 AEST Wed Sep 9 2009
4 days 22 hours 6 minutes ago
AFP
VIEWS: 0
| FLOCKS: 0
| comments 0 comments so far

South Korea plans to supply four types of food including its famed kimchi for use in a Russian experiment to test the feasibility of a space flight to Mars, a state institute said.

The Korea Atomic Energy Research Institute said it has signed a joint research agreement with Moscow's Institute of Biomedical Problems (IMBP) for ready-to-eat versions of bulgogi (barbecued beef), bibimbap (rice mixed with vegetables and an egg), seaweed soup and kimchi, as well as for two beverages.

IMBP, which is part of the Russian Academy of Sciences, and the State Scientific Center of the Russian Federation are in charge of the MARS-500 project.

The test is designed to determine, in a ground-based experiment, whether a manned flight to Mars is possible and to solve the many potential problems.

Following earlier tests of shorter duration, an experiment due to start in March 2010 will place six volunteers in an airtight environment mimicking a space capsule for 520 days.

The agreement provides for certification by Russian authorities that the Korean food and beverages are suitable, and for the food to be given to cosmonaut volunteers for 120 days.

Scientists will then record the effects the foods have on the volunteers' immune system, which is crucial for long space travel.

The Korean institute said developing a range of space food can help South Korea prepare for possible manned missions of its own. It could also have applications in producing instant food for troops in the field and for emergencies.

A specially engineered version of kimchi, a pickled and fermented vegetable dish, went into space in April last year with South Korea's first astronaut, who travelled to the International Space Station aboard a Russian rocket.

South Korea, in a joint project with Russia, launched its own space rocket last month but it failed to place a satellite into orbit.

News alerts: Get breaking news first. Download free ninemsn news alerts now.


SKorea to develop space food for Russia's Mars mission

Source: http://www.zeenews.com/news562048.html
Date saved: 14.09.2009 16:19:47

SKorea to develop space food for Russia's Mars mission

Updated on Wednesday, September 09, 2009, 17:54 IST Tags:South Korea, space, food, Mars
Seoul: South Korea will develop six types of space food and beverages for Russia's Mars exploration experiment.

The Korean Atomic Energy Research Institute (KAERI) and the Institute of Biomedical Problems of the Russian Academy of Sciences (IBMP) signed a joint research agreement.

South Korea will prepare its ready-to-eat bulgogi (barbecued beef marinated in soy source and sesame oil), bibimbap (a mixed rice and vegetables), seaweed soup, and kimchi, as spicy fermented vegetable side dish as well as mulberry juice and sujeonggwa, or sweet cinnamon punch, the Yohnap news agency reported.

Some of these dishes were tested during the docking of South Korea's first astronaut Yi So-Yeon with the International Space Station. Then, South Korea received an international certificate for producing space food, including instant noodles and multi-grain and vegetable sticks.

The current deal outlines certification of South Korea's traditional foods and beverages by Russian authorities. They will be given to cosmonaut trainees in the MARS-500 project for 120 days. Scientists will then record the effects they have on the immune system, which is critical for long- term space travel, the agency said.

Bureau Report


NewsWire-보도자료 통신사 뉴스와이어

Source: http://www.newswire.co.kr/modules/etc/print_news.php?no=427301
Date saved: 14.09.2009 16:48:09
Powered by
한국형 우주식품, 화성 탐사 모의실험 나선다
보도자료출처: 한국원자력연구원
(대전=뉴스와이어) 2009년09월09일 12시00분-- 지난해 한국 최초의 우주인 이소연씨에게 공급했던 김치, 라면, 수정과, 생식 바 등 한국형 우주식품 4종에 이어 불고기, 비빔밥, 미역국, 참뽕 음료 등 4종이 추가로 우주식품으로 인증을 받는다. 이 한국형 우주식품은 러시아가 화성 유인 탐사를 목표로 수행할 화성 탐사 모의 프로젝트의 일환으로 우주인들에게 공급돼 우수성을 평가받을 예정이다.

한국원자력연구원(원장 양명승)은 정읍방사선과학연구소 방사선식품육종연구부 이주운 박사 팀이 방사선 멸균 기술과 식품공학 기술을 접목해서 개발한 김치, 수정과, 불고기, 비빔밥, 미역국, 참뽕 음료 등 한국형 우주식품 6종을 러시아의 화성 탐사 모의 실험 프로젝트 ‘MARS-500’에 공급하기로 하고 러시아 연방 국립과학센터(SSCRF; State Scientific Center of the Russian Federation) 산하 생의학연구소(IBMP; Institute of Biomedical Problems of the Russian Academy of Sciences)와 공동연구 계약을 체결했다.

MARS-500은 러시아가 2030년 화성 유인 탐사를 목표로 준비 중인 화성 탐사 모의 실험으로, 지상에 화성 탐사 우주선과 화성 표면을 모사한 밀폐 시설을 짓고 6명의 우주인이 520일간 격리돼 독립적으로 생활하는 프로젝트다. 러시아와 EU, 아시아 및 아프리카 등 다국적으로 선발될 예정인 우주인 6명이 2010년 3월부터 5개의 모듈로 이뤄진 밀폐시설(총 공간 550 ㎥)에 들어가서 화성행(250일)-화성 체류(30일)-지구 귀환(240일) 등에 소요될 520일간 임무를 수행할 예정이다.

MARS-500의 주요 실험 목표 중 하나는 우주방사선과 무중력 등 극한 환경에서 장기간 우주인의 생활을 보장할 수 있는 ‘우주환경생활지원시스템’ 구축으로, 이를 위해 러시아는 다양한 국가의 우주식품에 대한 영양학적 실험을 계획하고 있다. 그 일환으로 한국원자력연구원은 한국형 우주식품 6종을 MARS-500 프로젝트를 수행할 우주인에게 120일간 공급, 장기간 섭취에 따른 면역력 변화 등 영양 생리 영향평가를 수행하게 됐다.

MARS-500에 공급될 한국형 우주식품 6종 가운데 김치와 수정과는 지난해 라면, 생식 바 등과 함께 IBMP의 인증 평가를 통과해서 이소연씨의 우주여행 때 국제우주정거장(ISS)에 공급된 바 있다. 한국원자력연구원은 이에 더해 추가로 개발한 불고기, 비빔밥, 미역국, 참뽕 음료 등 우주식품 4종을 IBMP의 적합성 인증 절차를 거쳐 MARS-500 프로젝트에 공급하기로 했다.

한국원자력연구원은 한국 첫 우주인 배출 사업이 결정되기 전부터 우주식품 개발의 필요성을 인식하고 미국, 러시아 등 우주개발 선진국들과 국제협력을 통해 해당 핵심기술의 정보를 확보하고 이를 한국 전통식품에 맞게 개선하고 새로운 기술을 개발하는 연구를 수행해왔다. 그 결과 ㈜농심, ㈜이롬, ㈜CJ, ㈜동원 등 국내 식품회사들과 공동연구를 통해 지난해 한국형 우주식품 4종을 인증받아 한국 최초의 우주인에게 공급한 데 이어, 이번에 코리아한우, 전주시·전주비빔밥연합회, ㈜청호씨푸드, 부안군과 함께 추가 개발한 4종을 인증 절차를 거친 뒤 MARS-500 프로젝트에 투입할 수 있게 됐다.

이같은 노력을 통해 확보한 우주식품 제조 기술은 향후 간편 식품, 레포츠 식품, 재난 등 국가 비상시 구호식량, 군 전투식량 개발에 활용 가능할 전망이다. 이주운 한국원자력연구원 정읍방사선과학연구소 방사선식품육종연구부 책임연구원(박사)은 “우주식품 개발로 얻은 노하우를 바탕으로 우주 등 극한환경에서 건강을 지킬 수 있도록 기능을 강화한 복합기능형 우주식품을 개발할 계획”이라고 밝혔다.
홈페이지: http://www.kaeri.re.kr
언론문의처
담당자: 한국원자력연구원 정읍방사선과학연구소 방사선식품육종연구부
이주운 책임연구원
063-570-3204
이 보도자료는 기업이 보도자료 통신사 뉴스와이어(www.newswire.co.kr)를 통해 배포한 보도자료입니다.
언론매체와 블로거는 보도를 목적으로 이 보도자료를 무료로 사용할 수 있습니다. 이용약관 참조
http://www.newswire.co.kr/?job=news&no=427301


Source: http://www.intelink.info/fre/actualites/sciences/0909151818_simulation_d_un_vol_vers_mars_chou_a_la_coreenne_pour_les_participants_agence
Date saved: 15.09.2009 17:57:18

INTELINK PRESS

Simulation d'un vol vers Mars: chou à la coréenne pour les participants (agence)

evelyne casalegno

15/09/2009 6:49 pm

La Corée du Sud projette de livrer quatre plats et deux boissons pour les participants dans le cadre de la simulation d'un vol vers Mars d'une durée de 520 jours, a annoncé mercredi l'agence Yonhap en référence au Centre national de l'énergie nucléaire.

Les Sud-Coréens fourniront notamment du "kimchi", une salade composée notamment de feuilles de chou macérées et abondamment pimentées.

Le projet international de simulation d'un vol sur Mars en isolement, "Mars 500", se déroule à l'Institut russe de recherches médico-biologiques avec la participation de l'Agence spatiale européenne. Une étape de 105 jours, à laquelle ont pris part quatre Russes, un Français et un Allemand, s'est achevée en juillet. Cette expérience précède le "vol" vers la planète rouge de 520 jours qui pourrait commencer fin 2009.

Les six participants, qui ont passé un concours sévère sont les Russes Sergueï Riazanski, 34 ans, cosmonaute et biochimiste, Oleg Artemiev, 37 ans, cosmonaute d'essai du Groupe de constructions spatiales Energia, Alexeï Chpakov, 25 ans, expert en culture physique, et Alexeï Baranov, 33 ans, cancérologue et urologue. L'Agence spatiale européenne a envoyé deux autres participants, le Français Cyrille Fournier, pilote d'Air France, et l'Allemand Oliver Knickel, ingénieur militaire.

L'expérience précédente de 105 jours a permis notamment d'étudier les particularités de l'adaptation physiologique et psychologique de l'équipage à un isolement de longue durée.

source : Ria Novosti


Fortis à la conquête de Mars

Fortis à la conquête de Mars

‎17.09.2009‎

Plus qu'un rêve, une immense folie! Fouler le sol de la planète Mars relève encore de la fantasmagorie... mais plus pour longtemps! On sait d'ores et déjà qu'une mission vers la planète rouge n'est plus du domaine de l'impossible. Mais aller là-bas sera synonyme de danger: l'équipage vivra un emprisonnement et un isolement extrême en perdant totalement de vue la Terre. Un contact radio mettra 40 minutes à nous parvenir et le même temps pour atteindre les explorateurs de l'espace.

En Europe, les préparatifs ont déjà commencé. Résultat: les cosmonautes qui réaliseront la première mission d'exploration vivront et travailleront ensemble dans un vaisseau spatial pendant plus de 500 jours. Pour examiner les facteurs humains d'une telle mission, l'Agence spatiale européenne s'est associé avec l'Institut russe de Problèmes Biomédicaux (IBMP) et réalisera une simulation de 520 jours à Moscou début 2010 à l'intérieur d'un vaisseau dimensionné à l'identique.

Les six cosmonautes sélectionnés porteront une montre Fortis à leur poignet: bien connue pour son engagement dans l'aviation et la navigation spatiale, cette maison horlogère suisse sera ainsi le partenaire de ces missions. Conséquence: les montres Fortis mécaniques devraient faire partie du vrai voyage...

En attendant, la marque lance une série limitée de 2012 pièces baptisée "Mars 500" Fortis B-42 Official Cosmonaut. Dotée d'un mouvement automatique éprouvé, d'un boîtier en titane de 42 mn de diamètre, d'une couronne surmoulée de caoutchouc vulcanisé et d'une capsule Superluminova à 12 heures, cette montre risque de devenir un vrai collector. Petite coquetterie : le fond de boîtier vissé sera estampé avec les emblèmes des autorités spatiales russes (FSA Roscosmos) et du Centre d'entraînement des cosmonautes Star City. On en veut une, vite !


smaller_textlarger_textprint_articleSix volunteers spent 105 days in an isolation module as part of an international experiment in preparation for a manned space mission to Mars.

Source: http://www.euronews.net/2009/09/17/one-hundred-days-of-solitude/#article-tools
Date saved: 17.09.2009 17:56:23

One hundred days of solitude

17/09 18:09 CET

Six volunteers spent 105 days in an isolation module as part of an international experiment in preparation for a manned space mission to Mars.

Under constant surveillance, the all-male crew carried out 72 different experiments to gather data in readyness for a mission to Mars.

All the key aspects of a long spaceship flight were simulated – barring of course the effects of weightlessness and solar radiation, which are more easily researched on the international space station.

The participants found the experiments very interesting and commented that they felt it was important to give the volunteers feedback about the progress of the experiments.

Monotony was the main difficulty encountered by the volunteers.

Samples for analysis were delivered to researchers through a hatch in the isolation module, and researchers also monitored medical data, including exhalation bags as part of on-going research to find efficient non-invasive methods of diagnosing diseases at an early stage. This is important for astranauts but can also help people on earth.

Scientists across Europe are calling this mission a success, although the findings have not yet been disclosed. The analysis of the data will primarily be used to prepare the next stage of the Mars-500 experiment, planned to begin in 2010 with another crew of participants.

The experiments during the 105 days were primarily on the medical effects on the men – that is, in the psychological and physiological fields. Stress linked with cardiovascular problems, effects on the immune system. Of course co-operation and co-existence of the people in the team was also studied, along with dietary aspects.

The main goal was to discover the limits of personal resources in a confined space. There were therefore many psychological experiemtns as well as the physiological ones. How are they sleeping? How are they communicating with their fellow crew members?

Keeping the experience as authentic as possible, the videolink connecting the control centre to the isolation module was set with a time lapse of 20 minutes each way to simulate the time it takes for a radio signal to bounce between Earth and Mars.

The crew had to be completely self reliant, maintaining the module and monitoring each other’s health and behaviour.

Sleep deprivation was also studied. Disturbed sleep leads to changes in irritability levels. The more sleep people lose the more irritable they become and the less perceptive to communication.”

Looking back, the crew members said that those three and a half months didn’t really feel that long – they perceived the time spent in confinement as no more than a few weeks.

The next and final phase of research will be five times as long and inevitably more complicated. The research module in Moscow is being prepared to welcome another international crew for a full-scale simulation of a 250-day trip to Mars, plus 20 days on the red planet and another 250 days to get back to Earth.

The first manned interplanetary mission is expected to take place sometime after the year 2030.

ВИДЕО - http://ru.euronews.net/2009/09/17/one-hundred-days-of-solitude/

18.09.2009


Russie - « Cyrille Fournier : il a voyagé vers mars … sur Terre »

Source: http://www.radiotvactu.over-blog.com/article-35041879.html
Date saved: 18.09.2009 18:05:50

Russie - « Cyrille Fournier : il a voyagé vers mars … sur Terre »
Cela faisait 105 jours que le Français Cyrille Fournier était enfermé… mais de son plein gré dans une installation hermétique à Moscou. Cyrille a 40 ans, pilote d’Airbus A320, il fait partie des six volontaires de l’expérience Mars 500. Il vient donc de passer 105 jours enfermé avec cinq camarades dans un bâtiment de l’Institut des problèmes biomédicaux à Moscou. Le but de l’expérience : effectuer une simulation de vol en prévision des prochaines missions vers Mars afin d’en savoir plus sur les réactions du corps humain lors d’un très long voyage (Mars est à 56 millions de kilomètres de la Terre). Comment réagit l’organisme à l’absence d’alternance jour/nuit ? Quelles sont les répercussions physiologiques d’une telle expérience ? Comment supporte-t-on psychologiquement l’isolement pendant plus de 3 mois ? Les images filmées pendant l’expérience nous seront décryptées par Jennifer Ngo-Anh, responsable du projet à l’ESA et Cyrille Fournier, de retour à Paris, nous racontera son expérience.

5 septembre 2009


SKorea to develop space food for Russia's Mars mission

Source: http://www.zeenews.com/news562048.html
Date saved: 18.09.2009 18:09:37

SKorea to develop space food for Russia's Mars mission

Updated on Wednesday, September 09, 2009, 17:54 IST
Seoul: South Korea will develop six types of space food and beverages for Russia's Mars exploration experiment.

The Korean Atomic Energy Research Institute (KAERI) and the Institute of Biomedical Problems of the Russian Academy of Sciences (IBMP) signed a joint research agreement.

South Korea will prepare its ready-to-eat bulgogi (barbecued beef marinated in soy source and sesame oil), bibimbap (a mixed rice and vegetables), seaweed soup, and kimchi, as spicy fermented vegetable side dish as well as mulberry juice and sujeonggwa, or sweet cinnamon punch, the Yohnap news agency reported.

Some of these dishes were tested during the docking of South Korea's first astronaut Yi So-Yeon with the International Space Station. Then, South Korea received an international certificate for producing space food, including instant noodles and multi-grain and vegetable sticks.

The current deal outlines certification of South Korea's traditional foods and beverages by Russian authorities. They will be given to cosmonaut trainees in the MARS-500 project for 120 days. Scientists will then record the effects they have on the immune system, which is critical for long- term space travel, the agency said.

Bureau Report


MARS 500 Mission Teil 1 erfolgreich beendet

Source: http://www.trustedwatch.de/aktuell/watchnews/3832/Fliegen-Uhren-von-Fortis-zum-Mars
Date saved: 18.09.2009 18:11:52

Uhren Portal & Magazin TrustedWatch.de

MARS 500 mission part one successfully completed

Do watches by Fortis fly to Mars?

Do watches by Fortis fly to Mars?

(01/09/2009) Exactly forty years ago, millions of people worldwide have followed the moon landing. The race between the superpowers brought the first human beings to the Moon in 1969. Today specialists from different nations work toward the goal of flying to MARS.

When in 2030 the crew members of the first mission to the red planet will climb into their spaceship the stage was set by the ambitious research projects of today. To commemorate this first European - Russian MARS mission aiming at the simulation of a real flight to the red planet this limited watch edition MARS 500 was issued.

Inside the titanium watch case adorned with the official mission logo a precise Swiss automatic movement is working. The latest in Swiss crown technology guarantees a water resistance of 200 meters and the time setting crown is coated with rubber. The adapted caoutchouc strap with a titanium folding clasp carries the FORTIS trademark and every watch is individually numbered. Attached comes the FORTIS Limited Edition patch bearing the official MARS 500 logo.

As the official watch of the Russian Cosmonauts Program, the mechanical FORTIS timepieces have just accomplished a very special mission: MARS 500, the first joint experiment of ESA, DLR and FSA aiming at the simulation of a real flight to Mars at Moscow’s Institute for Biomedical Problems, which will be continued starting in spring 2010 with a 520-day mission. FORTIS was founded in 1912 and is one of the oldest-established independent watch manufacturers in Switzerland. Already in 1924, the brand went down in history with the world's first automatic wristwatch in serial production. Pilots all over the world opt for the functional timepieces with the FORTIS crown and in July 2009, the manufacturer from Grenchen was voted second in the category "Aviation Watches”. When the ISS (international space station) can be seen orbiting in the clear night sky, the automatic FORTIS watches accompany the astronauts because since the 1990’s, the FORTIS timepieces are part of the official equipment on space missions.

MARS 500 Mission Teil 1 erfolgreich beendet

Fliegen Uhren von Fortis zum Mars?

Fliegen Uhren von Fortis zum Mars?
MARS 500 im Test

‎01.09.2009‎

(09/2009) Vor genau vierzig Jahren haben Millionen Menschen weltweit die Mondlandung verfolgt. Der Wettlauf zwischen den Supermächten brachte 1969 die ersten Menschen auf den Erdtrabanten. Heute arbeiten die Spezialisten unterschiedlichster Nationalitäten zusammen an dem Ziel zum MARS zu fliegen.

Wenn im Jahre 2030 die erste Crew einer bemannten Weltraummission zum roten Planeten in ihr Raumschiff steigt, verdanken sie das den ehrgeizigen Forschungsprojekten von heute. Zur Erinnerung an diese erste europäisch - russische MARS Mission zur Simulation eines echten Fluges zum roten Planeten entstand die limitierte MARS 500 Uhren Edition.

Ein präzises Schweizer Automatikwerk schlägt im Innern des Titangehäuses, dessen seitliche Front das offizielle Mission Logo ziert. Die Krone neuster Schweizer Technologie garantiert eine Wasserdichtigkeit von 200 Metern und ist mit Kautschuk überzogen. Das angepasste Kautschukarmband mit Faltschließe trägt das FORTIS Markenzeichen. Zu jedem einzeln nummerierten Exemplar gehört der FORTIS Limited Edition Patch mit dem MARS 500 Missionslogo.

Als exklusive Uhrenmarke des russischen Raumfahrtprogramms haben die mechanischen Zeitmesser von FORTIS gerade eine ganz besonderen Mission absolviert: MARS 500 das erste Gemeinschaftsexperiment von ESA, DLR und FSA zur Simulation eines echten Fluges zum Mars im Institut für biomedizinische Probleme bei Moskau, das ab Frühjahr 2010 mit einer 520 Tage dauernden Mission sein Fortsetzung finden wird. FORTIS mit einem Gründungsdatum von 1912, gehört zu den traditionsreichsten unabhängigen Armbanduhrenmanufakturen der Schweiz. Uhrengeschichte schrieb die Marke bereits 1926 mit der Serienfertigung der ersten automatischen Armbanduhr der Welt. Viele Piloten internationaler Flugstaffeln entscheiden sich für die funktionalen Zeitmesser mit der FORTIS Krone und haben den Grenchner Hersteller in ihrer Beliebtheitsskala auf Platz 2 gewählt. (Juli 2009) Wenn am klaren Nachthimmel die ISS (internationale Weltraumstation) gut sichtbar ihre Bahn zieht, begleiten die automatischen FORTIS Uhren die Raumfahrer, denn bereits seit den 90er Jahren gehören FORTIS Zeitmesser zur streng festgelegten Ausrüstung bei Weltraummissionen.


Publications_Sep_2009

In the navigation pane on the left, click a document to view it.

This album was created with WebResearch