Source: http://www.regione.toscana.it/regione/export/RT/sito-RT/Contenuti/sezioni/istruzione_ricerca/ricerca/visualizza_asset.html_703540349.html
Date saved: 04.05.2009 17:50:37
lunedì 04 maggio 2009

Istruzione e ricerca

Domani al Cnr San Cataldo, Pisa

La ricerca toscana va su Marte per studiare lo stress

Una sperimentazione sugli astronauti che avrà ricadute su tutti

Marte

  • Stampa l'articolo
  • Invia per email
  • Rassegna stampa
  • Documenti
La Toscana partecipa alla missione internazionale Mars 500 con un progetto, nato e cresciuto a Pisa, per il monitoraggio degli astronauti nelle missioni spaziali, con ricadute nel mondo della ricerca clinica e biomedica, ma anche promettenti sviluppi sul mondo produttivo e sull'economia. Il progetto toscano studia, in particolare, le reazioni psicofisiche allo stress. I risultati degli esperimenti condotti dagli scienziati pisani sulla squadra all'interno della navicella per le simulazioni della spedizione su Marte, allestita nella base di Mosca, non serviranno solo per le missioni spaziali ma anche per la popolazione in generale.
E' un progetto importante che la Regione intende valorizzare. Anche per questo l'assessore all'Università e la ricerca sarà presente all'iniziativa di domani mercoledì 6 maggio, a Pisa, nell'area Cnr di San Cataldo, aula 28, a partire dalle ore 10.30.

Partecipano studiosi ed esper ti nazionali e internazionali oltre ai dirigenti dell'Ateneo, del Cnr e del Sant'Anna di Pisa.

Alle 12 è prevista una conferenza stampa

Autore: Barbara Cremoncini


ESA - Mars500 - Mars500 diary: testing, testing - printer version

Source: http://www.esa.int/SPECIALS/Mars500/SEM46MBNJTF_2.html
Date saved: 05.05.2009 16:46:52

Mars500 diary: testing, testing

Preparing Oliver's EEG cap

Cyrille preparing Oliver's EEG hat to measure his brainwaves before and after physical training
5 May 2009

The Mars500 crew is now one-third of the way through their 105-day stay inside the isolation facility in Moscow. As ESA-selected crewmember Oliver Knickel reports in his latest diary entry, the past week has been dedicated to tests.

Oliver Knickel writes:

We could tell last week already from our timetable that the fifth week was going to be quite strenuous, with intensive and extensive testing of all crewmembers physiologically as well as psychologically.

This is because our 105 days of isolation are divided into thirds of 35 days, since 35-day cycles have been identified by the scientific community as a period in which significant changes can be detected in human beings caused by environmental conditions.

So we went more or less through a total 'system check' of our bodies, including not only complex methods with the help of ECG or EEG devices, but we also gave saliva, blood, breathing air and urine samples, as well as completing numerous psychological and cognitive tests.

Testing Cyrille on the treadmill

Cyrille Fournier performs his test on the treadmill
One of the tests we fulfilled at the end of this first 35-day period was for a German experiment from the Sport University of Cologne who joined the Mars500 programme via ESA. This group researches the effect of long-term isolation on stress levels in the human body and physical training as a countermeasure to this perceived stress.

They have discovered that the 'serotonergic system' plays an important role in the adaptation of mood, vigilance, brain-functioning and performance and that physical training has a positive impact on it.

With the help of blood samples, they can estimate the impact of isolation on the serotonenergic system. Then, in order to determine the positive effect of physical training on a person’s mood and motivation, they use an EEG hat in combination with a questionnaire to be completed before training. Immediately after training the same procedure is used again, so the states before and after physical exercise can be compared and the consequence of training can be evaluated.

To assure that EEG testing can be done immediately after the physical training without the need for time-occupying preparation, we wore the EEG hat during exercise which made us look funny and gave us an additional mood boost since we were laughing so much at ourselves.

If their hypothesis is proven to be true, the scientists can counteract the effect of long-term isolation on astronauts’ flights e.g. to the International Space Station, or one day even to Mars, with the help of special training protocols and thereby assure their mental wellbeing and performance. Furthermore, they could provide similar physical training protocols to help not only diseased, but also healthy people, to improve their quality of life.

Oliver with flower he grew for his girlfriend

Oliver with the flower he grew for his girlfriend in the greenhouse
Other physical testing was to compare the different training methods within these cycles of 35 days. Each crewmember uses two different methods of physical training. While all of us use the ergometer as the first method, we are each using a different second method, such as muscular electro-stimulation with low and high frequency, as well as a special training device for increasing maximum force, endurance and speed that has been designed by scientists from the Technical University of Vienna.

To compare these methods we had to perform tests on an ergometer and on a treadmill, combined with the measurement of blood glucose. Then, for the next 35 days cycle we will change to one of the other training protocols. This is good for me since I will receive from Cyrille the high frequency electro-stimulation that has to be used for 20 minutes a day, while I give him, with great pleasure, my low frequency electro-stimulation that he will have to wear every day for 3 hours, getting a current through his legs every three seconds.

Besides all the testing and work, our crew still found time to gether together in the evenings after dinner and not having done this very often in the previous weeks we decided to watch a movie together this Monday. Because the tastes are different and we had a big selection of movies to choose from, we spent quite some time deciding what to watch until Cyrille mentioned that he had never seen the Lord of the Rings before, not one single minute of one single part.

Watching Lord of the Rings

Cyrille watching Lord of the Rings with other crewmembers
So for the rest of the crew it was immediately clear which movie to watch to close this gap in Cyrille’s movie watching history. But, as the Lord of the Rings has three parts and none of them are below the length of two hours, and because all of us wanted to see the whole story again, after having started with the first part, there was also no choice about what to do the following two evenings. By Wednesday night we already had three nice evenings of the crew being together in the crew quarters. The Russians could relax and enjoy the film, I could improve my Russian by watching altogether more than 6 hours in Russian language and Cyrille finally learnt in what kind of mess you can get when deciding to wear the wrong ring. Fortunately he did not want to change his mind about his marriage in August.

It was also nice to see that spring has already reached the inside of our module since the flowers we took inside our greenhouse a month ago as bulbs are growing fast and some of them sprang up and are already nice and big. Since I promised my girlfriend to plant a flower for her, I was very pleased to see that the one I dedicated to her has turned out to become a real beauty.

Well, one hardly notices the time passing by fast when you are busy but when I had my weekly 15 minutes in the sauna this Sunday, it reminded me that once again one week has passed. I could only think of the proverb written in Latin on the clock hanging in my mother’s kitchen... 'Tempus Fugit', time is fleeing.

• | Mars500 programme (http://www.esa.int/SPECIALS/Mars500/index.html)
Related articles
• | Final European crewmembers announced for human Mars mission simulation (http://www.esa.int/SPECIALS/Mars500/SEMS3LBDNRF_0.html)
• | ESA prepares for a human mission to Mars (http://www.esa.int/SPECIALS/Mars500/SEMYNY6DWZE_0.html)
• | Preparing for Mars500 (http://www.esa.int/SPECIALS/Mars500/SEMPYA7H07F_0.html)
Biographies
• | Oliver Knickel (http://www.esa.int/SPECIALS/Mars500/SEMXBFSTGOF_0.html)
• | Cyrille Fournier (http://www.esa.int/SPECIALS/Mars500/SEMRDFSTGOF_0.html)
Related links
• | Human Spaceflight and Exploration (http://www.esa.int/esaHS/index.html)
• | Institute of Biomedical Problems (IBMP) (http://www.imbp.ru)
• | Mars500 on YouTube (http://www.youtube.com/watch?v=SM6ofiuC3TI)
Mars500 diary
• | #6: Still alive! (http://www.esa.int/SPECIALS/Mars500/SEMLX0BNJTF_0.html)
• | #5: Bacteria, fungi and ghosts (http://www.esa.int/SPECIALS/Mars500/SEMGN3ANJTF_0.html)
• | #4: Decorating (http://www.esa.int/SPECIALS/Mars500/SEM6DXEH1TF_0.html)
• | #3: Settling in (http://www.esa.int/SPECIALS/Mars500/SEMMEFEH1TF_0.html)
• | #2: Trial run (http://www.esa.int/SPECIALS/Mars500/SEMLKRKTYRF_0.html)
• | #1: Preparing for Mars (http://www.esa.int/SPECIALS/Mars500/SEMQ50KTYRF_0.html)


Mars500 Diary: Testing, Testing

Source: http://www.spaceref.com/news/viewsr.html?pid=31178
Date saved: 05.05.2009 18:06:54

SpaceRef - Your Space Reference

Mars500 Diary: Testing, Testing

STATUS REPORT
Date Released: Tuesday, May 5, 2009
Source: European Space Agency

The Mars500 crew is now one-third of the way through their 105-day stay inside the isolation facility in Moscow. As ESA-selected crewmember Oliver Knickel reports in his latest diary entry, the past week has been dedicated to tests.

Oliver Knickel writes:
We could tell last week already from our timetable that the fifth week was going to be quite strenuous, with intensive and extensive testing of all crewmembers physiologically as well as psychologically.

This is because our 105 days of isolation are divided into thirds of 35 days, since 35-day cycles have been identified by the scientific community as a period in which significant changes can be detected in human beings caused by environmental conditions.

Cyrille preparing Oliver's EEG hat to measure his brainwaves before and after physical training.

So we went more or less through a total 'system check' of our bodies, including not only complex methods with the help of ECG or EEG devices, but we also gave saliva, blood, breathing air and urine samples, as well as completing numerous psychological and cognitive tests.

One of the tests we fulfilled at the end of this first 35-day period was for a German experiment from the Sport University of Cologne who joined the Mars500 programme via ESA. This group researches the effect of long-term isolation on stress levels in the human body and physical training as a countermeasure to this perceived stress.

They have discovered that the 'serotonergic system' plays an important role in the adaptation of mood, vigilance, brain-functioning and performance and that physical training has a positive impact on it.

Cyrille Fournier performs his test on the treadmill.

With the help of blood samples, they can estimate the impact of isolation on the serotonenergic system. Then, in order to determine the positive effect of physical training on a person’s mood and motivation, they use an EEG hat in combination with a questionnaire to be completed before training. Immediately after training the same procedure is used again, so the states before and after physical exercise can be compared and the consequence of training can be evaluated.

To assure that EEG testing can be done immediately after the physical training without the need for time-occupying preparation, we wore the EEG hat during exercise which made us look funny and gave us an additional mood boost since we were laughing so much at ourselves.

If their hypothesis is proven to be true, the scientists can counteract the effect of long-term isolation on astronauts’ flights e.g. to the International Space Station, or one day even to Mars, with the help of special training protocols and thereby assure their mental wellbeing and performance. Furthermore, they could provide similar physical training protocols to help not only diseased, but also healthy people, to improve their quality of life.

Oliver with the flower he grew for his girlfriend in the greenhouse.

Other physical testing was to compare the different training methods within these cycles of 35 days. Each crewmember uses two different methods of physical training. While all of us use the ergometer as the first method, we are each using a different second method, such as muscular electro-stimulation with low and high frequency, as well as a special training device for increasing maximum force, endurance and speed that has been designed by scientists from the Technical University of Vienna.

To compare these methods we had to perform tests on an ergometer and on a treadmill, combined with the measurement of blood glucose. Then, for the next 35 days cycle we will change to one of the other training protocols. This is good for me since I will receive from Cyrille the high frequency electro-stimulation that has to be used for 20 minutes a day, while I give him, with great pleasure, my low frequency electro-stimulation that he will have to wear every day for 3 hours, getting a current through his legs every three seconds.

Besides all the testing and work, our crew still found time to gether together in the evenings after dinner and not having done this very often in the previous weeks we decided to watch a movie together this Monday. Because the tastes are different and we had a big selection of movies to choose from, we spent quite some time deciding what to watch until Cyrille mentioned that he had never seen the Lord of the Rings before, not one single minute of one single part.

Cyrille watching Lord of the Rings with other crewmembers.

So for the rest of the crew it was immediately clear which movie to watch to close this gap in Cyrille’s movie watching history. But, as the Lord of the Rings has three parts and none of them are below the length of two hours, and because all of us wanted to see the whole story again, after having started with the first part, there was also no choice about what to do the following two evenings. By Wednesday night we already had three nice evenings of the crew being together in the crew quarters. The Russians could relax and enjoy the film, I could improve my Russian by watching altogether more than 6 hours in Russian language and Cyrille finally learnt in what kind of mess you can get when deciding to wear the wrong ring. Fortunately he did not want to change his mind about his marriage in August.

It was also nice to see that spring has already reached the inside of our module since the flowers we took inside our greenhouse a month ago as bulbs are growing fast and some of them sprang up and are already nice and big. Since I promised my girlfriend to plant a flower for her, I was very pleased to see that the one I dedicated to her has turned out to become a real beauty.

Well, one hardly notices the time passing by fast when you are busy but when I had my weekly 15 minutes in the sauna this Sunday, it reminded me that once again one week has passed. I could only think of the proverb written in Latin on the clock hanging in my mother’s kitchen... 'Tempus Fugit', time is fleeing.

  • Previous Mars500 Diary entries


Scienze, singolare esperimento per la cura dello stress - Italiani

Source: http://www.fondazioneitaliani.it/index2.php?option=com_content&task=view&id=11646&pop=1&page=0&Itemid=58
Date saved: 06.05.2009 17:51:28

Scienze, singolare esperimento per la cura dello stress Stampa
mercoledì 06 maggio 2009
6 maggio 2009 – Una cura efficace contro lo stress? Potrebbe arrivare dallo studio di sei astronauti isolati dal mondo esterno per oltre 3 mesi, capace di fornire qualche soluzione anche per la pressione cui sono sottoposte le casalinghe, spesso sole in casa per molte ore al giorno, o quella di chi svolge mestieri in condizioni estreme, come i pompieri. A lanciare la sfida è un progetto chiamato ‘Mars 500’, e messo in piedi dai ricercatori del Centro Extreme di Pisa, team multidisciplinare composto da ricercatori della Scuola Superiore Sant'Anna, dell'Università e dell'Istituto di fisiologia clinica del Cnr di Pisa. Il lavoro andrà a sintetizzare lo studio ‘Ares’, finanziato dalla Regione Toscana, che fornirà risposte all'avanguardia sugli effetti dello stress sull'asse cuore-cervello-polmoni. "I sei astronauti sottoposti all'esperimento - ha spiegato Angelo Gemignani, del dipartimento di Scienze fisiologiche dell'Università di Pisa - sono ovviamente già abituati a certi tipi di stress, ma il nostro studio serve a fornire risposte utili anche sulle patologie che può produrre lo stress nella vita quotidiana, per esempio, di una casalinga abituata a trascorrere molte ore al giorno da sola in casa". Il gruppo di lavoro pisano ha progettato anche un laboratorio estremo, attualmente trasferito a Mosca, nel quale utilizzare la strumentazione diagnostica inserita all'interno del simulatore della navicella spaziale ‘Nek’, che sarà destinata, nel 2020, alla vera spedizione su Marte. Proprio nel simulatore spaziale ‘Nek’ sono stati chiusi i sei astronauti dal 31 marzo scorso, al fine di monitorare per circa 100 giorni le loro risposte sia fisiche che emotive. Lo rende noto l’Ansa.

Ultimo aggiornamento ( mercoledì 06 maggio 2009 )
Chiudi finestra


ASTROFISICA/ Dal CNR uno studio sullo stress degli astronauti per aiutare le casalinghe

Redazione

mercoledГ¬ 6 maggio 2009

Sei astronauti isolati dal mondo esterno per piГ№ di tre mesi potrebbero fornire una soluzione per combattere lo stress cui, tra l'altro, sono sottoposte le casalinghe, spesso sole in casa per molte ore, e chi svolge lavori in condizioni estreme come i pompieri. CosГ¬ i ricercatori del pisano Centro Extreme, team multidisciplinare composto da ricercatori della Scuola Superiore Sant'Anna, dell'UniversitГ e dell'istituto di fisiologia clinica del Cnr di Pisa sintetizzano lo studio Ares, finanziato dalla Regione Toscana, nell'ambito del progetto Mars 500, che fornirГ risposte all'avanguardia sugli effetti dello stress sull'asse cuore-cervello-polmoni. В«I sei astronauti sottoposti all'esperimento - ha spiegato Angelo Gemignani, del dipartimento di scienze fisiologiche dell'UniversitГ di Pisa - sono ovviamente giГ abituati a certi tipi di stress, ma il nostro studio serve a fornire risposte utili anche sulle patologie che puГІ produrre lo stress nella vita quotidiana, per esempio, di una casalinga abituata a trascorrere molte ore al giorno da sola in casaВ». Il gruppo di lavoro pisano ha progettato anche un laboratorio estremo, ora trasferito a Mosca, dove utilizzare la strumentazione diagnostica inserita all'interno del simulatore della navicella spaziale Nek che sarГ destinata, nel 2020, alla vera spedizione su Marte. Proprio nel simulatore spaziale Nek sono stati chiusi, dal 31 marzo scorso, i sei astronauti, per monitorare, per circa 100 giorni, le loro risposte sia fisiche che emotive.


Che stress il viaggio per Marte

Source: http://www.liberoreporter.it/NUKE/news.asp?id=3843
Date saved: 06.05.2009 17:56:31

Che stress il viaggio per Marte [image] [image] Inserito il 06 maggio 2009 alle 15:13:00 da LR_Cultura . IT - Ricerca

Il Centro Extreme, composto da Sant’Anna, Universita di Pisa e Ifc-Cnr, ha misurato le risposte psico-fisiche dei sei uomini chiusi nel simulatore della navicella destinata, nel 2020, alla spedizione per il Pianeta Rosso. Per capire come lo stress agisce in condizioni estreme anche sulla Terra. Il progetto getta le basi per una ‘medicina prenosologica’, una disciplina con competenze integrate

Un esperimento senza precedenti per misurare l’incidenza dello stress e le risposte - fisiche e psicologiche - dell’organismo umano al confinamento forzato in un ambiente ristretto. Chiusi negli spazi angusti della navicella spaziale NEK, sei astronauti russi simulano in queste ore il viaggio dalla Terra verso Marte: a studiarne gli effetti e valutarne le possibili applicazioni terapeutiche su vasta scala sono i ricercatori del Centro Extreme, team multidisciplinare composto da ricercatori della Scuola Superiore Sant’Anna, dell’Universita di Pisa e dell’Istituto di Fisiologia Clinica del Consiglio Nazionale delle Ricerche di Pisa (IFC-CNR). Condotto nell’ambito del progetto Mars 500, lo studio Ares (Astronauts resistance enhancement to stress) ha gia dato i suoi primi risultati: il team, infatti, e appena rientrato dalla Russia dove ha condotto una serie di esperimenti finalizzati a indagare i meccanismi biologici, psicologici e fisici che sono alla base della vulnerabilita individuale allo stress e a utilizzare i dati ottenuti per mettere a punto misure correttive. Della squadra fanno parte Angelo Gemignani, del Dipartimento di Scienze Fisiologiche dell’Universita; Remo Bedini, Antonio Benassi e Alessandro Pingitore di Ifc-Cnr; Antonio L’Abbate, professore ordinario alla Scuola Superiore Sant’Anna e direttore del Centro Extreme.

Grazie alle misure messe a punto dai ricercatori toscani in tre giorni e tre notti di intenso lavoro (test psicologici, esami del sangue, monitoraggio di parametri autonomici, elettroencefalogramma ad alta densita, ecc.), e stato possibile acquisire i dati relativi alle risposte, sia fisiche che psicologiche, dei sei uomini che dal 31 marzo scorso sono chiusi nel simulatore spaziale NEK: la navicella destinata, nel 2020, alla vera spedizione su Marte. Il monitoraggio proseguira per tutti e cento i giorni del viaggio virtuale di andata verso il pianeta rosso. Il quadro che emergera - oltre a costituire una premessa indispensabile per la spedizione - consentira di saperne di piu sulla reazione psicofisica dell'organismo umano allo stress originato da condizioni estreme. E permettera di trovare una soluzione per allentare la tensione e prevenirla. Soluzione che, oltre che sugli equipaggi delle missioni spaziali, potra avere ricadute sulla popolazione in generale e in particolare sara di aiuto per capire la relazione fra stress, sonno e funzioni dell'asse cuore-cervello anche negli operatori (come pompieri, militari, addetti alla protezione civile) costretti a lavorare in condizioni estreme.

“Il Centro Extreme”, osservano Remo Bedini e Antonio Benassi (Ifc-Cnr), “conduce da tempo studi d’avanguardia sugli effetti dello stress sull’asse cuore-cervello-polmoni; in un recente passato sono stati posti sotto esame i cosiddetti ‘atleti estremi’, ovvero i recordman dell’apnea profonda (tra questi, Umberto Pelizzari e Carlos Coste) e i triatleti delle competizioni Ironman. Gli astronauti rappresentano ora un modello ideale per lo sviluppo delle ricerche”. Aggiudicatosi il primo posto nella selezione avviata dall’Agenzia Spaziale Italiana, il progetto pisano studia le modifiche dell’onda cerebrale Sleep Slow Oscillation dovute allo stress. “Rilevata attraverso un elettroencefalogramma a 128 canali – aggiungono Gemignani e L’Abbate -, questa onda sostiene tutte le altre nella fase piu profonda del sonno e garantisce il benessere. Il Centro Extreme sta dimostrando che su alcuni atleti, dopo una performance estrema che fa salire lo stress, la Sleep Slow Oscillation diminuisce o scompare, alterando le proprieta ristoratrici del sonno. Il ripristino dell'onda permette di recuperare il benessere”. E' su questo che si concentreranno i ricercatori e i risultati fino ad oggi ottenuti offrono interessanti prospettive.

Il progetto getta le basi anche per lo sviluppo della cosiddetta “medicina prenosologica”, ovvero una nuova disciplina integrata in cui competenze medico-biologiche, tecnologiche si associano a quelle sociologiche ed architettoniche con l’unico scopo di salvaguardare la qualita della vita dell’uomo.

Il Direttore della Scuola Superiore Sant'Anna, Maria Chiara Carrozza, sottolinea la capacita, da parte della Scuola, di concorrere con successo a bandi come quello dell’Agenzia Spaziale Italiana per lo studio delle modifiche all’onda cerebrale, e di contribuire all’applicazione clinica dei risultati della ricerca sull’interazione fra stress, sonno e funzioni cardiache e cerebrali in particolari tipologie di lavoratori, rispettando la missione che le deriva dall’essere una istituzione universitaria dedicata alle Scienze Applicate. La prossima nascita del Polo di “Scienze della Vita”, dove fra l’altro troveranno posto tutti Laboratori di Scienze Mediche e Scienze Agrarie, dara poi ulteriore impulso a questo genere di ricerche.

“La Regione Toscana”, spiega l'assessore all'universita e alla ricerca Eugenio Baronti, “guarda con interesse a questo progetto, che mette insieme i migliori cervelli nelle diverse discipline, facendoli cooperare per raggiungere un obiettivo che li collega a una piu grande iniziativa condotta a livello internazionale, come la missione Mars 500. Per la Toscana essere parte a pieno titolo di una missione spaziale internazionale e una opportunita importante. La Regione fara di tutto per valorizzare e favorire questa partecipazione, con un'attenzione particolare al versante del trasferimento dei risultati delle ricerche al mondo produttivo, per le potenzialita innovative che offre e per le ricadute scientifiche e sulla popolazione in generale”.

Letto : 381 | Torna indietro


La ricerca toscana alla conquista del Pianeta rosso - intoscana.it - il Portale ufficiale della Toscana

Source: http://www.intoscana.it/intoscana/informarsi/news.jsp?id_categoria=1210&id_sottocategoria=1211&id=225393&language=it&preview=yes
Date saved: 06.05.2009 17:57:44
Vai al contenuto della pagina|
|
Il Portale ufficiale della Toscana

|

La ricerca toscana alla conquista del Pianeta rosso

Gli astronauti che andranno su Marte per studiare le reazioni allo stress. Oggi a Pisa un incontro al Cnr per presentare il progetto Mars 500

06.05.2009
Fonte: Toscana Notizie

La Toscana volerГ su Marte. PuГІ sembrare una battuta, ma invece ГЁ una prospettiva tutt'altro che futuribile per la ricerca della nostra regione, parte integrante del progetto Mars 500 che sta giГ lavorando a pieno ritmo alla fase propedeutica, in vista della prossima missione spaziale sul pianeta rosso. Il progetto si chiama ARES (Astronauts Resistance Enhancement to Stress] e a portarlo avanti ГЁ un team interdisciplinare del pisano Centro Extreme, composto da ricercatori dellвЂ™UniversitГ di Pisa, dellвЂ™istituto di Fisiologia Clinica del Consiglio Nazionale delle Ricerche (IFC-CNR) e della Scuola Superiore SantвЂ™Anna. Il team ГЁ appena rientrato dalla Russia dove ha condotto una serie di esperimenti finalizzati a indagare, attraverso uno sforzo interdisciplinare, appunto, i meccanismi biologici, psicologici e fisici che sono alla base della vulnerabilitГ individuale allo stress e a utilizzare i dati ottenuti per mettere a punto misure correttive. Del team fanno parte Angelo Gemignani, del dipartimento di fisiologia e biochimica; Antonio Benassi, dirigente di ricerca; Remo Bedini, ingegnere di IFC-CNR; Antonio LвЂ™Abbate, professore alla Scuola Superiore SantвЂ™Anna; Alessandro Pingitore, ricercatore che si occupa di risonanza magnetica ed ecografia.
Grazie alle misure messe a punto dai ricercatori toscani in tre giorni e tre notti di intenso lavoro (test, esami del sangue, misurazione della pressione, elettroencefalogramma, ecc) gli astronauti che dal 31 marzo scorso sono stati chiusi nel simulatore spaziale NEK, la navicella destinata, nel 2020, alla vera spedizione su Marte, per circa 100 giorni proseguiranno il monitoraggio sulle risposte, sia fisiche che emotive, dei sei uomini messi alla prova dall'esperienza del confinamento forzato in un ambiente chiuso. Il quadro che emerger&ag rave; - oltre a costituire una premessa indispensabile per la spedizione - consentirГ di saperne di piГ№ sulla reazione psicofisica dell'organismo umano allo stress originato da condizioni estreme. E consentirГ di trovare una soluzione per allentare la tensione e prevenirla. Una soluzione che, oltre che sugli equipaggi delle missioni spaziali, potrГ avere ricadute sulla popolazione in generale e in particolare sarГ di aiuto per capire la relazione fra stress, sonno e funzioni dell'asse cuore-cervello anche negli operatori (come pompieri, militari, addetti alla protezione civile) costretti a lavorare in condizioni estreme.
La Regione guarda con interesse questo progetto che mette insieme i migliori cervelli nelle diverse discipline, facendoli cooperare per raggiungere un obiettivo che li collega a una piГ№ grande iniziativa condotta a livello internazionale, come la missione Mars 500.
Per la Toscana, come ha sottolineato l'assessore alla ricerca e all'UniversitГ nella conferenza stampa che ha concluso l'incontro, essere parte a pieno titolo di una missione spaziale internazionale ГЁ una opportunitГ importante. La Regione farГ di tutto per valorizzare e favorire questa partecipazione, con un'attenzione particolare al versante del trasferimento dei risultati delle ricerche al mondo produttivo per le potenzialitГ innovative che offre, sia in campo clinico che farmacologico. Aggiudicatosi il primo posto nella selezione avviata dallвЂ™Agenzia spaziale italiana, il progetto pisano studia le modifiche dellвЂ™onda cerebrale Sleep Slow Oscillation dovute allo stress. Rilevata attraverso un elettroencefalogramma a 128 canali, questa onda sostiene tutte le altre nella fase piГ№ profonda del sonno e garantisce il benessere. ll Centro Extreme sta dimostrando su alcuni atleti, dopo performance estrema, che, quando lo stress sale, la sleep slow oscillati on diminuisce o scompare, alterando le proprietГ ristoratrici del sonno. Il ripristino dell'onda permette di recuperare il benessere. E' su questo che si concentreranno i ricercatori e i risultati fino ad oggi ottenuti promettono conclusioni interessanti.
Questo progetto si pone anche nellвЂ™ambito della medicina prenosologica, ovvero una nuova disciplina integrata in cui competenze medico-biologiche e tecnologiche si associano a quelle sociologiche ed architettoniche con lвЂ™unico scopo di salvaguardare la qualitГ della vita dellвЂ™uomo.


RICERCA: QUELLA TOSCANA ALLA CONQUISTA DEL PIANETA ROSSO - AGI

Source: http://www.agi.it/firenze/notizie/200905061301-cro-rt11110-ricerca_quella_toscana_alla_conquista_del_pianeta_rosso?op=makePrintable
Date saved: 06.05.2009 17:58:05

RICERCA: QUELLA TOSCANA ALLA CONQUISTA DEL PIANETA ROSSO

(AGI) - Firenze, 6 mag. - La Toscana volera' su Marte. Puo' sembrare una battuta, ma invece e' una prospettiva tutt'altro che futuribile per la ricerca della regione, parte integrante del progetto Mars 500 che sta gia' lavorando a pieno ritmo alla fase propedeutica, in vista della prossima missione spaziale sul pianeta rosso. Il progetto si chiama ARES (Astronauts Resistance Enhancement to Stress] e a portarlo avanti e' un team interdisciplinare del pisano Centro Extreme, composto da ricercatori dell'Universita' di Pisa, dell'istituto di Fisiologia Clinica del Consiglio Nazionale delle Ricerche (IFC-CNR) e della Scuola Superiore Sant'Anna. Il team e' appena rientrato dalla Russia dove ha condotto una serie di esperimenti finalizzati a indagare, attraverso uno sforzo interdisciplinare, appunto, i meccanismi biologici, psicologici e fisici che sono alla base della vulnerabilita' individuale allo stress e a utilizzare i dati ottenuti per mettere a punto misure correttive. Del team fanno parte Angelo Gemignani, del dipartimento di fisiologia e biochimica; Antonio Benassi, dirigente di ricerca; Remo Bedini, ingegnere di IFC-CNR; Antonio L'Abbate, professore alla Scuola Superiore Sant'Anna; Alessandro Pingitore, ricercatore che si occupa di risonanza magnetica ed ecografia. Grazie alle misure messe a punto dai ricercatori toscani in tre giorni e tre notti di intenso lavoro (test, esami del sangue, misurazione della pressione, elettroencefalogramma, ecc) gli astronauti che dal 31 marzo scorso sono stati chiusi nel simulatore spaziale NEK, la navicella destinata, nel 2020, alla vera spedizione su Marte, per circa 100 giorni proseguiranno il monitoraggio sulle risposte, sia fisiche che emotive, dei sei uomini messi alla prova dall'esperienza del confinamento forzato in un ambiente chiuso. Il quadro che emerge - oltre a costituire una premessa indispensabile per la spedizione - consentira' di saperne di piu' sulla reazione psicofisica dell'organismo umano allo stress originato da condizioni estreme. E consentira' di trovare una soluzione per allentare la tensione e prevenirla.
Una soluzione che, oltre che sugli equipaggi delle missioni spaziali, potra' avere ricadute sulla popolazione in generale e in particolare sara' di aiuto per capire la relazione fra stress, sonno e funzioni dell'asse cuore-cervello anche negli operatori (come pompieri, militari, addetti alla protezione civile) costretti a lavorare in condizioni estreme.

© COPYRIGHT 2009 AGI S.p.A. - Partita IVA: 00893701003


Source: http://www.regione.toscana.it/regione/export/RT/sito-RT/Contenuti/notiziari/rassegna_stampa/quotidiani_periodici/visualizza_asset.html_1098047247.html
Date saved: 07.05.2009 18:01:11
giovedì 07 maggio 2009

La Toscana volerà su Marte

  • Stampa l'articolo
  • Invia per email
La Regione è infatti parte integrante del progetto “Mars 500”, in vista della prossima missione spaziale sul pianeta rosso. Il progetto si chiama Ares (Astronauts Resistance Enhancement to Stress) e a portarlo avanti è un team interdisciplinare del pisano Centro Extreme, composto da ricercatori dell’Università di Pisa, dell’istituto di Fisiologia Clinica del Consiglio Nazionale delle Ricerche e della Scuola Superiore Sant’Anna. Grazie alle misure messe a punto dai ricercatori toscani gli astronauti che dal 31 marzo scorso sono stati chiusi nel simulatore spaziale NEK, la navicella destinata, nel 2020, alla vera spedizione su Marte, per circa 100 giorni proseguiranno il
monitoraggio sulle risposte, sia fisiche che emotive, dei sei uomini messi alla prova.


Altro

A Pisa un incontro al Cnr per presentare il progetto Mars 500

La ricerca toscana alla conquista del pianeta rosso

Aggiudicatosi il primo posto nella selezione avviata dall'Agenzia spaziale italiana, il progetto pisano studia le modifiche dell'onda cerebrale Sleep Slow Oscillation dovute allo stress

commenta [image] 0 vota [image] 2
tutte le notizie di ALTRO

ultimo aggiornamento: 11 maggio, ore 14:46

Firenze - La Toscana volera' su Marte. E’ una prospettiva tutt'altro che futuribile per la ricerca della nostra regione, parte integrante del progetto Mars 500 che sta gia' lavorando a pieno ritmo alla fase propedeutica, in vista della prossima missione spaziale sul pianeta rosso. Il progetto si chiama ARES (Astronauts Resistance Enhancement to Stress) e a portarlo avanti e' un team interdisciplinare del pisano Centro Extreme, composto da ricercatori dell'Universita' di Pisa, dell'istituto di Fisiologia Clinica del Consiglio Nazionale delle Ricerche (IFC-CNR) e della Scuola Superiore Sant'Anna.

Il team e' appena rientrato dalla Russia dove ha condotto una serie di esperimenti finalizzati a indagare, attraverso uno sforzo interdisciplinare, appunto, i meccanismi biologici, psicologici e fisici che sono alla base della vulnerabilita' individuale allo stress e a utilizzare i dati ottenuti per mettere a punto misure correttive. Del team fanno parte Angelo Gemignani, del dipartimento di fisiologia e biochimica; Antonio Benassi, dirigente di ricerca; Remo Bedini, ingegnere di IFC-CNR; Antonio L'Abbate, professore alla Scuola Superiore Sant'Anna; Alessandro Pingitore, ricercatore che si occupa di risonanza magnetica ed ecografia.

Grazie alle misure messe a punto dai ricercatori toscani in tre giorni e tre notti di intenso lavoro (test, esami del sangue, misurazione della pressione, elettroencefalogramma, ecc) gli astronauti che dal 31 marzo scorso sono stati chiusi nel simulatore spaziale NEK, la navicella destinata, nel 2020, alla vera spedizione su Marte, per circa 100 giorni proseguiranno il monitoraggio sulle risposte, sia fisiche che emotive, dei sei uomini messi alla prova dall'esperienza del confinamento forzato in un ambiente chiuso.

Il quadro che emergera' - oltre a costituire una premessa indispensabile per la spedizione - consentira' di saperne di piu' sulla reazione psicofisica dell'organismo umano allo stress originato da condizioni estreme. E consentira' di trovare una soluzione per allentare la tensione e prevenirla. Una soluzione che, oltre che sugli equipaggi delle missioni spaziali, potra' avere ricadute sulla popolazione in generale e in particolare sara' di aiuto per capire la relazione fra stress, sonno e funzioni dell'asse cuore-cervello anche negli operatori (come pompieri, militari, addetti alla protezione civile) costretti a lavorare in condizioni estreme. Aggiudicatosi il primo posto nella selezione avviata dall'Agenzia spaziale italiana, il progetto pisano studia le modifiche dell'onda cerebrale Sleep Slow Oscillation dovute allo stress.

Torna al Magazine» Eccellenze della creativita italiana


ESA - Mars500 - Mars500 diary: start of a new cycle - printer version

Source: http://www.esa.int/SPECIALS/Mars500/SEMBWLZVNUF_2.html
Date saved: 12.05.2009 17:32:04

Mars500 diary: start of a new cycle

Cyrille's flower for his girlfriend

Cyrille's flower for his girlfriend
12 May 2009

As the crew completes their sixth week inside the isolation facility at the Institute of Biomedical Problems in Moscow, Russia, ESA-selected Mars500 crewmember Cyrille Fournier reports back on their latest activities.

Cyrille Fournier writes:

As Oliver wrote last week, 'tempus fugit'… And this is true, time passes by, le temps file, Zeit flieht, время летит, tiempo vuela, il tempo vola, etc…! We have already finished the first of our three 35-day cycles and this week we started the second one.

In practice it doesn't dramatically change our timetable. We just rotate activities between the groups we're assigned to. It mainly concerns our physical activities. As Oliver explained last week, he traded in the three-hour low-frequency stimulation for the 20-minute high frequency stimulation.

Those terms may sound completely awkward to you, but it's just like the commercials we sometimes see on TV, in which a 40-year-old, beautifully tanned, smiling body-builder is lying on a couch reading with five electrodes stuck on his abdominal and pectoral muscles, to train them while reading a book!

Well, we still have 65 days to see the change, but for the time being we are very far from the result we can expect by remembering this appealing commercial. Hope is on our side!

To come back to our physical exercises, Oliver is now suffering 20 minutes under the assault of this high-frequency stimulation, while I am now undergoing those three-hour low frequency stimulations. For the time being, I managed to keep away from it (probably keeping the best for the last cycle) and I train every day on an Austrian-designed trainer.

Mars500 facility in Moscow

An outside view of the Mars500 habitat
In the near future, this very well-conceived device will be used to improve the physical exercises that the cosmonauts and astronauts perform on the International Space Station to counteract the effect of weightlessness, but also on other possible missions (like on a mission to Mars, for instance!). We are testing it to check whether it needs to be modified, improved or reinforced, for example.

We still have to get used to our new activities and it takes some time to get familiar with the procedures. This is our main task for the week.

Among all the technical experiments we carried out over the last seven days; let me go into one in a bit more detail, as it seems to me very interesting and full of hope for the future. It is backed by ESA and proposed by a group of doctors and scientists from Belgium. As with previous experiments we have told you about, this one is related to the effect of confinement and isolation, but this time the focus is more on the physiological side of things.

We have all experienced how, on some occasions, because of weather, external causes or circumstances, our mood is affected. It appears that these factors may also influence our physiological activities. Our heart rhythm, our blood pressure, our veins, arteries or the state of some of our organs may be affected, reflecting how the brain and the body are very closely linked.

Mars500 facility in Moscow

The crew are staying in the habitat for 105 days
For this experiment, we have to perform an ultrasound scan on ourselves, just like pregnant women or certain patients go through. This ultrasound investigation 'reads' our organs and displays the result on a dedicated screen, live!

We have to scan our heart, our kidneys, our portal vein and three arteries located in the neck, behind the knee and in the groin area. All these measurements are recorded and sent to the doctors in charge of the experiment. They will correlate the changes in the physiological data with changes in our mood and psychological state. This will help them to understand how our body responds to environmental stress or to abnormal situations. They can understand the consequences of this unusual environment on our body.

This is not only of benefit to space travellers, but also to people on Earth who will be undergoing, willingly or unwillingly, tense or stressful events. I am thinking about people working in a closed environment, such as miners, boat crews or, more dramatically, people stuck in a closed space after an accident, such as in a building or a tunnel. In these last instances, the (search and) rescue teams may then have a more precise and detailed idea about how to cope with the situation once they find the group and what circumstances they will be facing, thus adapting their first aid.

On another subject, on that is less scientific but more practical and for sure important. I would like to write a few words about hygiene! Yes, personal daily hygiene. You could think “what is very special concerning their hygiene in their module?” Well, I have to say it is special in a way that… to save water and electricity, there's no shower in our space module!

Cyrille works on an experiment

The crew participates in experiments
No need to worry though, as I can hear from here some shouting and other expressions of surprise (for the least!). Our module is equipped with three toilets, each includes a sink. “But this is not enough!” you could say, and you would be absolutely right!

However, this simple equipment is very useful for washing at least arms and heads with cold water. It's a good start, but we do not stop there! For all the rest of the body, we are not using water and soap but rather wet towels just like some of you are (or have been) using for your babies.

You could argue that these towels are not cleaning completely. Well, I have to say that surprisingly, we all do feel completely neat and clean, despite the fact that we haven’t had a shower for weeks. I started to think about it by saying to myself that maybe we are used to associating cleanliness to the natural sensation of being wet and that we cannot imagine ourselves being clean without water, under a shower or in a bath.

I have the feeling now that this is not always true and reciprocally also: it is not because we are wet that we are actually and automatically completely clean. I leave you thinking about this and would be curious about your reactions…

Mars500 crew prepares to enter facility

The crew of six started their 105-day mission on 31 March
Oh, just a last word… Last week, I was very inspired by Oliver who planted a little bulb a few weeks ago and offered a wonderful blossoming flower to his girlfriend via the ESA website.

Well, I didn't bring a bulb in the module with me but it gave me an idea for my girlfriend. I finally found a white sheet of paper and some colouring pencils and decided to fully express my artistic spirit. I came up with what I consider a very nice flower.

What do you think? Well, last week, Oliver grew a flower for his girlfriend; this week I drew one for mine… Does one letter matter that much? :-) (Oh, I can see the psychologists already working on my drawing: what does it mean, how I consider myself and my future!)

Anyway, have a good week to all of you, keep smiling and we’ll write to you again next week!

• | Mars500 programme (http://www.esa.int/SPECIALS/Mars500/index.html)
Related articles
• | Final European crewmembers announced for human Mars mission simulation (http://www.esa.int/SPECIALS/Mars500/SEMS3LBDNRF_0.html)
• | ESA prepares for a human mission to Mars (http://www.esa.int/SPECIALS/Mars500/SEMYNY6DWZE_0.html)
• | Preparing for Mars500 (http://www.esa.int/SPECIALS/Mars500/SEMPYA7H07F_0.html)
Biographies
• | Oliver Knickel (http://www.esa.int/SPECIALS/Mars500/SEMXBFSTGOF_0.html)
• | Cyrille Fournier (http://www.esa.int/SPECIALS/Mars500/SEMRDFSTGOF_0.html)
Related links
• | Human Spaceflight and Exploration (http://www.esa.int/esaHS/index.html)
• | Institute of Biomedical Problems (IBMP) (http://www.imbp.ru)
• | Mars500 on YouTube (http://www.youtube.com/watch?v=SM6ofiuC3TI)
Mars500 diary
• | #7: Testing, testing (http://www.esa.int/SPECIALS/Mars500/SEM46MBNJTF_0.html)
• | #6: Still alive! (http://www.esa.int/SPECIALS/Mars500/SEMLX0BNJTF_0.html)
• | #5: Bacteria, fungi and ghosts (http://www.esa.int/SPECIALS/Mars500/SEMGN3ANJTF_0.html)
• | #4: Decorating (http://www.esa.int/SPECIALS/Mars500/SEM6DXEH1TF_0.html)
• | #3: Settling in (http://www.esa.int/SPECIALS/Mars500/SEMMEFEH1TF_0.html)
• | #2: Trial run (http://www.esa.int/SPECIALS/Mars500/SEMLKRKTYRF_0.html)
• | #1: Preparing for Mars (http://www.esa.int/SPECIALS/Mars500/SEMQ50KTYRF_0.html)


Weltraum-Experiment hilft Blutdruck-Forschung

Samstag, 16. Mai 2009, 11:46 Uhr

Erlangen (dpa/lby) - Die fur 105 Tage in einer Weltraumkapsel in Moskau isolierten Astronauten konnten nach Ansicht des Erlanger Medizinforschers Jens Titze die Rolle von Salz in unserer Ernahrung grundlegend verandern. Die Wissenschaftler der Universitat Erlangen-Nurnberg testen bei der «Mission Mars500» den Zusammenhang zwischen Salzaufnahme und Bluthochdruck. «Unsere Frage ist: Geht der Blutdruck runter, wenn man statt 12 Gramm Kochsalz pro Tag nur 6 Gramm isst?», schilderte Titze in einem Gesprach mit der Deutschen Presse-Agentur dpa. Sollte sich dieser Zusammenhang bestatigen, hatte dies «einen heftigen praventiven Aspekt».


Mars500 Diary: Start of a New Cycle

Source: http://www.spaceref.com/news/viewsr.html?pid=31265
Date saved: 18.05.2009 17:29:34

SpaceRef - Your Space Reference

Mars500 Diary: Start of a New Cycle

STATUS REPORT
Date Released: Monday, May 18, 2009
Source: European Space Agency

As the crew completes their sixth week inside the isolation facility at the Institute of Biomedical Problems in Moscow, Russia, ESA-selected Mars500 crewmember Cyrille Fournier reports back on their latest activities.

Cyrille Fournier writes:

As Oliver wrote last week, 'tempus fugit'... And this is true, time passes by, le temps file, Zeit flieht, время летит, tiempo vuela, il tempo vola, etc…! We have already finished the first of our three 35-day cycles and this week we started the second one.

In practice it doesn't dramatically change our timetable. We just rotate activities between the groups we're assigned to. It mainly concerns our physical activities. As Oliver explained last week, he traded in the three-hour low-frequency stimulation for the 20-minute high frequency stimulation.

Those terms may sound completely awkward to you, but it's just like the commercials we sometimes see on TV, in which a 40-year-old, beautifully tanned, smiling body-builder is lying on a couch reading with five electrodes stuck on his abdominal and pectoral muscles, to train them while reading a book!

An outside view of the Mars500 habitat.

Well, we still have 65 days to see the change, but for the time being we are very far from the result we can expect by remembering this appealing commercial. Hope is on our side!

To come back to our physical exercises, Oliver is now suffering 20 minutes under the assault of this high-frequency stimulation, while I am now undergoing those three-hour low frequency stimulations. For the time being, I managed to keep away from it (probably keeping the best for the last cycle) and I train every day on an Austrian-designed trainer.

In the near future, this very well-conceived device will be used to improve the physical exercises that the cosmonauts and astronauts perform on the International Space Station to counteract the effect of weightlessness, but also on other possible missions (like on a mission to Mars, for instance!). We are testing it to check whether it needs to be modified, improved or reinforced, for example.

We still have to get used to our new activities and it takes some time to get familiar with the procedures. This is our main task for the week.

Among all the technical experiments we carried out over the last seven days; let me go into one in a bit more detail, as it seems to me very interesting and full of hope for the future. It is backed by ESA and proposed by a group of doctors and scientists from Belgium. As with previous experiments we have told you about, this one is related to the effect of confinement and isolation, but this time the focus is more on the physiological side of things.

We have all experienced how, on some occasions, because of weather, external causes or circumstances, our mood is affected. It appears that these factors may also influence our physiological activities. Our heart rhythm, our blood pressure, our veins, arteries or the state of some of our organs may be affected, reflecting how the brain and the body are very closely linked.

For this experiment, we have to perform an ultrasound scan on ourselves, just like pregnant women or certain patients go through. This ultrasound investigation 'reads' our organs and displays the result on a dedicated screen, live!

We have to scan our heart, our kidneys, our portal vein and three arteries located in the neck, behind the knee and in the groin area. All these measurements are recorded and sent to the doctors in charge of the experiment. They will correlate the changes in the physiological data with changes in our mood and psychological state. This will help them to understand how our body responds to environmental stress or to abnormal situations. They can understand the consequences of this unusual environment on our body.

This is not only of benefit to space travellers, but also to people on Earth who will be undergoing, willingly or unwillingly, tense or stressful events. I am thinking about people working in a closed environment, such as miners, boat crews or, more dramatically, people stuck in a closed space after an accident, such as in a building or a tunnel. In these last instances, the (search and) rescue teams may then have a more precise and detailed idea about how to cope with the situation once they find the group and what circumstances they will be facing, thus adapting their first aid.

On another subject, on that is less scientific but more practical and for sure important. I would like to write a few words about hygiene! Yes, personal daily hygiene. You could think “what is very special concerning their hygiene in their module?” Well, I have to say it is special in a way that… to save water and electricity, there's no shower in our space module!

No need to worry though, as I can hear from here some shouting and other expressions of surprise (for the least!). Our module is equipped with three toilets, each includes a sink. “But this is not enough!” you could say, and you would be absolutely right!

However, this simple equipment is very useful for washing at least arms and heads with cold water. It's a good start, but we do not stop there! For all the rest of the body, we are not using water and soap but rather wet towels just like some of you are (or have been) using for your babies.

You could argue that these towels are not cleaning completely. Well, I have to say that surprisingly, we all do feel completely neat and clean, despite the fact that we haven’t had a shower for weeks. I started to think about it by saying to myself that maybe we are used to associating cleanliness to the natural sensation of being wet and that we cannot imagine ourselves being clean without water, under a shower or in a bath.

I have the feeling now that this is not always true and reciprocally also: it is not because we are wet that we are actually and automatically completely clean. I leave you thinking about this and would be curious about your reactions…
Oh, just a last word… Last week, I was very inspired by Oliver who planted a little bulb a few weeks ago and offered a wonderful blossoming flower to his girlfriend via the ESA website.

Well, I didn't bring a bulb in the module with me but it gave me an idea for my girlfriend. I finally found a white sheet of paper and some colouring pencils and decided to fully express my artistic spirit. I came up with what I consider a very nice flower.

What do you think? Well, last week, Oliver grew a flower for his girlfriend; this week I drew one for mine… Does one letter matter that much? :-) (Oh, I can see the psychologists already working on my drawing: what does it mean, how I consider myself and my future!)

Anyway, have a good week to all of you, keep smiling and we’ll write to you again next week!


ESA - Mars500 - Mars500 diary: birthday celebration - printer version

Source: http://www.esa.int/SPECIALS/Mars500/SEMAKRZVNUF_2.html
Date saved: 19.05.2009 17:32:11

Mars500 diary: birthday celebration

The crew helps Oliver to celebrate his 29th birthday

The crew helps Oliver to celebrate his 29th birthday
19 May 2009

As the crew complete their seventh week inside the special isolation facility at the Institute of Biomedical Problems in Moscow, Russia, ESA-selected Mars500 crewmember Oliver Knickel looks back on a week that included a celebration of his 29th birthday.

Oliver Knickel writes:

The beginning of the seventh week in isolation belonged to our crew 'vampire', our Russian crew doctor Aleksey, who takes more than 400 ml of blood from us for numerous scientists every two weeks. Among these scientist is a group from the eternal city of Rome who participate in the Mars500 isolation study via the ESA scientific programme.

They have discovered that vascular damage and a certain type of diabetes, both of which are widely spread in western countries among the population over 50, is mainly due to social stress, inactivity and bad nutrition. Space environments provide exactly such conditions of stress and limited possibilities for physical workout and nutrition for human beings, and slowly induce reversible processes and an increased cardiovascular risk.

Collecting blood samples from Oliver

Collecting blood samples from Oliver
The scientists have found ways to evaluate the amount of damage that is caused to the human body by measuring immune and hormonal factors, such as the levels of Cortisol and Leptin found in the blood, glucose from finger blood, urine and saliva. They have developed an approach to prevent these dangers by providing special nutritional countermeasures as well as physical training protocols and psychological support.

If they succeed in developing efficient methods and processes of prevention, they could not only support astronauts on future long-distance missions like to Mars, but also provide tremendous improvements in the health of the elderly, thereby saving the healthcare systems an enormous sum of money.

As the days and weeks fly by, it was once again my turn to become one year older on 12 May – I turned 29. Since I was on shift that day (each crewmember has one nightshift every six days), I was reminded how during my first years in the army I celebrated my 20th and 21st birthdays guarding an ammunition camp. I have to say though that I don't hold any grudges about that, nor is it policy in the German army to put guys on shift on their birthdays. Back then the superior who planned my duty just didn't know it was my birthday and being young, I just didn't dare to question his decision.

Cyrille and birthday balloons

Cyrille with two of the balloons used to decorate the module for Oliver's birthday
As Murphy's Law would have it, just after midnight on 12 May we had an off-nominal situation when the air purification and conditioning system in the crew quarters failed. This could be seen from the operation centre of our module where you can watch and tune all parameters in all three modules - including temperature, atmospheric humidity and the concentration of oxygen, carbon dioxide and carbon monoxide. We quickly noticed an increase in temperature up to 30 °C, as well as an increase of the carbon dioxide and carbon monoxide concentration in the air, which can quickly become life-threatening.

In a normal atmosphere, exhaled breathing gases just mix with the surrounding air and can, for example though plant photosynthesis, be turned back into oxygen. But in a confined environment like our Mars module this is not possible because of a limited volume of air and plants. If the air purification doesn't work, the concentration of these poisonous gases just steadily increases and can, when they reach a certain level, cause serious harm to the crew and finally even cause death.

In order to prevent the loss of the ship should the air purification system failing entirely, all modules (the crew quarters, the medical and the storage module) can be separated from each other by airtight hatches and have separate air purification and conditioning systems. So the only thing we could have done if we weren't able to find and fix the problem was to move the whole crew into the storage module, close the hatch and spend the night there and hope that we could fix the problem.

Cyrille joins in karaoke

Cyrille joins in karaoke to celebrate Oliver's birthday
Fortunately we were able to repair the problem before it became serious by simply replacing a filter and a condenser which broke in the air purification system in the crew quarters. Still all crewmembers had to be warned and had to prepare themselves to move to the storage module as soon as necessary.

This bad omen was soon forgotten when my crewmates decorated the whole module with cosmonaut balloons for me. The balloons had a face drawn on them and were hanging upside down from the ceiling as if under weightless conditions.

They also had a huge amount of presents for me. I received one from my Russian crewmates, another from my French crewmate and even the backup crew had managed to get a present into the module ahead in time. Not to mention the presents from my family and girlfriend. In the end I only regretted that there were no Japanese or U.S. crewmates because this might have meant even more additional presents for me!

Oliver talks to girlfriend as birthday treat

Oliver talks to his girlfriend - a special birthday treat
I was also positively surprised and stunned by the huge amount of good wishes and congratulations I received via email and ground control, among them high-ranking spaceflight officials from Europe and Russia, like the ESA Director of Human Spaceflight, Mrs Di Pippo, the Head of the German Aerospace Center, Prof. Woerner, and former ESA astronaut Thomas Reiter who holds the European record for most days in space.

Afterwards we had a nice dinner for which we had saved fresh tomatoes, salad and strawberries from our greenhouse for more than two weeks. Finally we gathered together in our crew module to sing karaoke together. This was quite funny since all the songs on the CD were in Russian and Cyrille and I didn't know a single one of them. Our attempt to combine our singing with the melody did not always succeed, making our Russian crewmates almost explode with laughter.

This was definitely a special birthday and one which I will never forget. If I think back to former birthdays of mine, what strikes me is that many of them were alike; I invited friends and we had a barbecue together or went out. Today I cannot even distinguish most of them from each other. This will definitely never be the case for this birthday, being celebrated on a simulated flight to Mars.

Now there is only one week left until the peak and halftime of our isolation experiment and I am very sure that we will as a crew also pass this second half with great inspiration, being aware of what Europe's ancestors in ancient Greece knew: "Every place with a person enthusiastic about something is the summit of the world."

• | Mars500 programme (http://www.esa.int/SPECIALS/Mars500/index.html)
Related articles
• | Final European crewmembers announced for human Mars mission simulation (http://www.esa.int/SPECIALS/Mars500/SEMS3LBDNRF_0.html)
• | ESA prepares for a human mission to Mars (http://www.esa.int/SPECIALS/Mars500/SEMYNY6DWZE_0.html)
• | Preparing for Mars500 (http://www.esa.int/SPECIALS/Mars500/SEMPYA7H07F_0.html)
Biographies
• | Oliver Knickel (http://www.esa.int/SPECIALS/Mars500/SEMXBFSTGOF_0.html)
• | Cyrille Fournier (http://www.esa.int/SPECIALS/Mars500/SEMRDFSTGOF_0.html)
Related links
• | Human Spaceflight and Exploration (http://www.esa.int/esaHS/index.html)
• | Institute of Biomedical Problems (IBMP) (http://www.imbp.ru)
• | Mars500 on YouTube (http://www.youtube.com/watch?v=SM6ofiuC3TI)
Mars500 diary
• | #8: New cycle (http://www.esa.int/SPECIALS/Mars500/SEMBWLZVNUF_0.html)
• | #7: Testing, testing (http://www.esa.int/SPECIALS/Mars500/SEM46MBNJTF_0.html)
• | #6: Still alive! (http://www.esa.int/SPECIALS/Mars500/SEMLX0BNJTF_0.html)
• | #5: Bacteria, fungi and ghosts (http://www.esa.int/SPECIALS/Mars500/SEMGN3ANJTF_0.html)
• | #4: Decorating (http://www.esa.int/SPECIALS/Mars500/SEM6DXEH1TF_0.html)
• | #3: Settling in (http://www.esa.int/SPECIALS/Mars500/SEMMEFEH1TF_0.html)
• | #2: Trial run (http://www.esa.int/SPECIALS/Mars500/SEMLKRKTYRF_0.html)
• | #1: Preparing for Mars (http://www.esa.int/SPECIALS/Mars500/SEMQ50KTYRF_0.html)


Che stress il viaggio per Marte

[ Astronomia :: esperimenti ] by Edoardo Capuano @ 24.05.2009 14:40 CEST

Centro Extreme, composto da SantвЂ™Anna, UniversitГ di Pisa e Ifc-Cnr, ha misurato le risposte psico-fisiche dei sei uomini chiusi nel simulatore della navicella destinata, nel 2020, alla spedizione per il Pianeta Rosso. Per capire come lo stress agisce in condizioni estreme anche sulla Terra. Il progetto getta le basi per una вЂmedicina prenosologicaвЂ™, una disciplina con competenze integrate

Un esperimento senza precedenti per misurare lвЂ™incidenza dello stress e le risposte - fisiche e psicologiche - dellвЂ™organismo umano al confinamento forzato in un ambiente ristretto. Chiusi negli spazi angusti della navicella spaziale NEK, sei astronauti russi simulano in queste ore il viaggio dalla Terra verso Marte: a studiarne gli effetti e valutarne le possibili applicazioni terapeutiche su vasta scala sono i ricercatori del Centro Extreme, team multidisciplinare composto da ricercatori della Scuola Superiore SantвЂ™Anna, dellвЂ™UniversitГ di Pisa e dellвЂ™Istituto di Fisiologia Clinica del Consiglio Nazionale delle Ricerche di Pisa (IFC-CNR). Condotto nellвЂ™ambito del progetto Mars 500, lo studio Ares (Astronauts resistance enhancement to stress) ha giГ dato i suoi primi risultati: il team, infatti, ГЁ appena rientrato dalla Russia dove ha condotto una serie di esperimenti finalizzati a indagare i meccanismi biologici, psicologici e fisici che sono alla base della vulnerabilitГ individuale allo stress e a utilizzare i dati ottenuti per mettere a punto misure correttive. Della squadra fanno parte Angelo Gemignani, del Dipartimento di Scienze Fisiologiche dellвЂ™UniversitГ ; Remo Bedini, Antonio Benassi e Alessandro Pingitore di Ifc-Cnr; Antonio LвЂ™Abbate, professore ordinario alla Scuola Superiore SantвЂ™Anna e direttore del Centro Extreme.

Grazie alle misure messe a punto dai ricercatori toscani in tre giorni e tre notti di intenso lavoro (test psicologici, esami del sangue, monitoraggio di parametri autonomici, elettroencefalogramma ad alta densitГ , ecc.), ГЁ stato possibile acquisire i dati relativi alle risposte, sia fisiche che psicologiche, dei sei uomini che dal 31 marzo scorso sono chiusi nel simulatore spaziale NEK: la navicella destinata, nel 2020, alla vera spedizione su Marte. Il monitoraggio proseguirГ per tutti e cento i giorni del viaggio virtuale di andata verso il pianeta rosso. Il quadro che emergerГ - oltre a costituire una premessa indispensabile per la spedizione - consentirГ di saperne di piГ№ sulla reazione psicofisica dell'organismo umano allo stress originato da condizioni estreme. E permetterГ di trovare una soluzione per allentare la tensione e prevenirla. Soluzione che, oltre che sugli equipaggi delle missioni spaziali, potrГ avere ricadute sulla popolazione in generale e in particolare sarГ di aiuto per capire la relazione fra stress, sonno e funzioni dell'asse cuore-cervello anche negli operatori (come pompieri, militari, addetti alla protezione civile) costretti a lavorare in condizioni estreme.

вЂњIl Centro ExtremeвЂќ, osservano Remo Bedini e Antonio Benassi (Ifc-Cnr), вЂњconduce da tempo studi dвЂ™avanguardia sugli effetti dello stress sullвЂ™asse cuore-cervello-polmoni; in un recente passato sono stati posti sotto esame i cosiddetti вЂatleti estremiвЂ™, ovvero i recordman dellвЂ™apnea profonda (tra questi, Umberto Pelizzari e Carlos Coste) e i triatleti delle competizioni Ironman. Gli astronauti rappresentano ora un modello ideale per lo sviluppo delle ricercheвЂќ. Aggiudicatosi il primo posto nella selezione avviata dallвЂ™Agenzia Spaziale Italiana, il progetto pisano studia le modifiche dellвЂ™onda cerebrale Sleep Slow Oscillation dovute allo stress. вЂњRilevata attraverso un elettroencefalogramma a 128 canali вЂ“ aggiungono Gemignani e LвЂ™Abbate -, questa onda sostiene tutte le altre nella fase piГ№ profonda del sonno e garantisce il benessere. Il Centro Extreme sta dimostrando che su alcuni atleti, dopo una performance estrema che fa salire lo stress, la Sleep Slow Oscillation diminuisce o scompare, alterando le proprietГ ristoratrici del sonno. Il ripristino dell'onda permette di recuperare il benessereвЂќ. Г€ su questo che si concentreranno i ricercatori e i risultati fino ad oggi ottenuti offrono interessanti prospettive.

Il progetto getta le basi anche per lo sviluppo della cosiddetta вЂњmedicina prenosologicaвЂќ, ovvero una nuova disciplina integrata in cui competenze medico-biologiche, tecnologiche si associano a quelle sociologiche ed architettoniche con lвЂ™unico scopo di salvaguardare la qualitГ della vita dellвЂ™uomo.

Il Direttore della Scuola Superiore Sant'Anna, Maria Chiara Carrozza, sottolinea la capacitГ , da parte della Scuola, di concorrere con successo a bandi come quello dellвЂ™Agenzia Spaziale Italiana per lo studio delle modifiche allвЂ™onda cerebrale, e di contribuire allвЂ™applicazione clinica dei risultati della ricerca sullвЂ™interazione fra stress, sonno e funzioni cardiache e cerebrali in particolari tipologie di lavoratori, rispettando la missione che le deriva dallвЂ™essere una istituzione universitaria dedicata alle Scienze Applicate. La prossima nascita del Polo di вЂњScienze della VitaвЂќ, dove fra lвЂ™altro troveranno posto tutti Laboratori di Scienze Mediche e Scienze Agrarie, darГ poi ulteriore impulso a questo genere di ricerche.

вЂњLa Regione ToscanaвЂќ, spiega l'assessore all'universitГ e alla ricerca Eugenio Baronti, вЂњguarda con interesse a questo progetto, che mette insieme i migliori cervelli nelle diverse discipline, facendoli cooperare per raggiungere un obiettivo che li collega a una piГ№ grande iniziativa condotta a livello internazionale, come la missione Mars 500. Per la Toscana essere parte a pieno titolo di una missione spaziale internazionale ГЁ una opportunitГ importante. La Regione farГ di tutto per valorizzare e favorire questa partecipazione, con un'attenzione particolare al versante del trasferimento dei risultati delle ricerche al mondo produttivo, per le potenzialitГ innovative che offre e per le ricadute scientifiche e sulla popolazione in generaleвЂќ.

Scheda

Che cosa: esperimento per misurare lвЂ™incidenza dello stress e le risposte fisiche e psicologiche dellвЂ™organismo umano al confinamento forzato in un ambiente ristretto
Chi: Centro Extreme, composto da SantвЂ™Anna, UniversitГ di Pisa e Ifc-Cnr

Per informazioni:

ing. Remo Bedini, dellвЂ™ Istituto di fisiologia clinica (IFC), Cnr-PI
E-mail: bedini@ifc.cnr.it

dr. Luca Trombella dellвЂ™Istituto di informatica e telematica (IIT), Cnr-PI
E-mail: luca.trombella@iit.cnr.it

Ufficio Stampa Cnr: Rosanna Dassisti
E-mail: rosanna.dassisti@cnr.it

Capo Ufficio Stampa: Marco Ferrazzoli
E-mail: marco.ferrazzoli@cnr.it

Tags:Astronomia Esperimenti
Related Entries:
Manipolazione spietata di cose
2012: il futuro secondo la NASA
Il pianeta Nibiru
La violazione della simmetria CP
NOAA prevede picco di tempeste solari nel maggio 2013


ESA - Mars500 - Mars500 diary: crossing the halfway line with complete confidence! - printer version

Source: http://www.esa.int/SPECIALS/Mars500/SEM3VX0OWUF_2.html
Date saved: 26.05.2009 17:01:25

Mars500 diary: crossing the halfway line with complete confidence!

Mars500 crew passes halfway point

Mars500 crew passes the halfway point in their 105-day Mars mission simulation
26 May 2009

The Mars500 crew has now passed the halfway mark in their 105-day Mars mission simulation. ESA-selected crewmember Cyrille Fournier reflects on how the crew are getting on inside the isolation facility in Moscow.

Cyrille Fournier writes:

Imagine... Imagine a journey... Imagine you are running. The air is calm and warm around you; the nature seems quiet and is visibly ignoring your dedicated effort. But you are not paying attention to what surrounds you; you are just running, keeping in mind what you have been told and why you should do it.

The path ahead is rocky, unsteady and still long. You may on occasion think that you are going to fall, but you are convinced you will get back on your feet and resume running. What if you happen to cross a stream? You know you will adapt your pace, look for the easiest spot to cross and without any question, walk across and get back to your running.

The path goes uphill? You will make an extra effort, sweat more and pass it. For the time being, you feel capable and strong, but you know your forces will be likely to slowly wane as you get closer to your goal. Yet, you will reach it.

You will do so because you know it is important. You are convinced you are running not for yourself but for the others, for the ones you left behind and, above all, for helping the ones you will meet at the end of your journey. You know it will – at least a little bit - boost their moral and quieten down their worries.

While having all these thoughts bubbling in your mind, you realise that you have just passed the little village of Kifissia and you know this place is roughly halfway between your starting point and the arrival.

Mars500 crew prepares to enter facility

The crew started their simulated mission on 31 March
Imagine that you have made a journey in time. Indeed imagine you are in 490 BC and that you are the hoplite Pheidippides, running from Marathon to Athens in order to announce the Greek victory over the Persians...

Well, we absolutely do not want to compare our experiment to this precise and unique moment when history turned into legend… But we can still consider our simulated trip to Mars as a kind of marathon race. In this context, we passed by an important milestone during this week. Indeed, just like Pheidippides running by the village of Kifissia, during the night from 22 to 23 May, at 02:00 in the morning, we entered the second half of our isolation!

This is also a moment for a short reflexion that I would like to share with you, even though I am sure the team of psychologists who is supervising us is drawing much better and more consistent conclusions about what has happened so far – and it is not over yet!

According to what we all think here, we have managed this first part of our trip quite well. We have at times been surprised to observe how well we are getting along together. How we trust the five others. How we rely on them and on their competences to carry out specific experiments. Although we may see our isolation as a marathon in time, there are some differences between our trip and a race.

Mars500 facility in Moscow

The crew is living in a special isolation facility in Moscow
A team
The main difference is that we are not just individuals running against time, we are a team and therefore we must act and react as a team throughout our 105-day mission. We need to give blood or go through a particular and precise medical exam? Our doctor Alexei [Baranov] knows everything at 200% and we all trust him when we stretch our arm, waiting for the syringe...

We hesitate whether we should physically train at full power today, risking maybe our spine to suffer beyond limits or one muscle to strain? Alexei [Shpakov], our exercise physiologist, gives us the exact advice and helps us to get in the proper position to perform our exercises...

One of the systems of our fully autonomous module is getting weak or a computer has failed? Oleg, our technical engineer and cosmonaut, is already working on it, all his tools around him, scrolling pages, disassembling the whole system. We know that in a couple of hours, everything will be working perfectly again.

An instruction concerning an experiment is unclear or the procedure is uncertain? The team knows that Oliver or I know it quite well and that we can adapt the method to the circumstances, thus getting the results we wanted.

An important decision needs to be taken? No question about it, whatever our Commander and cosmonaut Sergei decides, we know he has taken every detail into consideration, that his final word will be the good one and that we will stick to it.

But what underlies these reciprocal trusting relationships we have built? Well, I have to say that, as an individual, wherever you are, I believe you cannot make your close environment feel good if you are not yourself in a positive and good mood. In a confined situation, with limited space and under very special conditions such as no contact with the outer world, it is impossible to bear and accept that if one cannot adapt himself/herself quickly to a wide range of situations.

I think this ability to adapt is precisely one of our main qualities, for each of us, thus allowing every member of the crew to be in positive state of mind although the environment is way beyond what we are used to so far, in terms of difficulty and overall peculiarities. Consequently, as we do not feel any personal stress or tension, it is much easier for us to live together in a close community.

Alright, now that we are relaxed and calm, that this individual state is obtained and secured, we have a decent starting situation here. But it does not stop there! When enlarging our point of view from an individual to a group, we introduce another important – if not crucial – factor: communication.

A multi-cultural Mars500 crew

A multi-cultural Mars500 crew adds an extra dimension to communication
Communication
Some say that 80% of the whole amount of information we communicate is non-verbal. It may be the tone of your voice, the look on your face, the body language, such as the gestures or postures you adopt, sighs, etc… We could also say that the way you communicate is even more important than the message you want to give. If this may not be completely true, it mostly depends on the type of cultural grounds you are considering, but someone who yells every time he/she talks would not be considered the same way as someone who can appreciate the context of the situation and adapt his/her language to it.

To come back to our situation, the fact that this is a multi-cultural crew with a major Russian component may have been tricky at the start, but after 55 days of isolation, it is quite clear that each of us is decrypting communication contexts very well, including the mood of the five others, and adapt himself to the others.

Our communication skills are probably one of the golden keys that can explain why we haven’t had any collective misunderstanding. Of course, this capacity is altered by some external disrupters such as the lack of sleep due to our once-every-six-day 24-hour shifts and the experiments that prevent us from sleeping normally. But that has not pushed us to be less considerate toward the five others and once again, as an average, I believe we have been doing very well on this issue.

Now that we have six calm individuals communicating fairly well, we are almost there but to my mind, one thing is still missing. It may be the cement that will make all the bricks stay together. Indeed, I would not imagine that our team spirit would be the same without, as I already mentioned, a complete trust in each other.

Collecting blood samples from Oliver

Trusting each other to do their specialist task
Trust
Generally speaking, a mutual trust may come from different origins but in our case, I do think it arises from the professional skills and competences we have demonstrated during both the training and the first half of the isolation. As I wrote, we all have fields in which we feel very at ease and we can see that the five others rely on the 'specialist' depending on what we have to do.

This is probably the final touch for me in trying to quickly explain the reasons why our first 52.5 days went well. Obviously, as we can read in financial brochures, the past performance does not presage the future one and I am still curious about what will happen before we exit...

Well, I talked far less about science today than the previous weeks. But because it is important for me that we have been halfway without any major or potential crisis or tension, I wanted to emphasise more particularly on this human factor that is essential in any collective enterprise. To some people, it may seems irrelevant or secondary, but I am convinced that it is much more difficult to succeed in this human-related task than in scientific studies even when figures, graphs and curves obtained through state-of-the-art experiments can suggest a complete breakthrough.

Because individual characters, personalities, human behaviour, social and cultural backgrounds are much more complex than numbers, it is difficult to embrace the infinite palettes of behaviours that one can adopt under particular – and sometimes even unknown – circumstances (and I am thinking here about a real mission to Mars).

There is consequently always a risk in trying to understand, consider and work with individuals and be sure that the chances someone changes drastically stays at a negligible level, or at least acceptable. But if so, the consequences can become seriously dramatic and more serious than the computed and often controlled risks of any technical failure.

Human factors must be considered to be the matrix in which can be cast scientific materials (in particular but not only) with a huge chance of success. I am convinced that without a consistent and/or resilient matrix, risks increase dramatically and possibly beyond limits. This is precisely why the Mars500 project has been launched, and I am sure the conclusions will be very valuable.

I leave now any more serious and deep analysis to our psychologists and managers but anyway, I wanted to share my opinion with you!

Europe's new astronauts were presented at a press conference

Europe's new astronauts were presented in Paris
A word of congratulations
Finally, I cannot finish without a word for a new group. They are six and they are probably the happiest men and woman on this planet – and I even dare say in our entire Solar System! They are Samantha, Alexander, Andreas, Luca, Timothy and least but not last, my Air France buddy and mate Thomas. The six new European astronauts who were presented to the public on 20 May! Please allow me to post here a personal message: “BRAVO THOMAS!!! ECLATE-TOI A FOND MAINTENANT!!!” :-)

Anyway, we six here congratulate you six and we wish you all the best for what is to come ahead. The road will probably not be easy and you will have lots of work. But this will only increase the value of your future achievements, as we are sure you will succeed completely. And above all, we wish you lots of pleasure!!!

Eventually, do not forget that lots of people will have been working for you to enjoy the most fantastic journeys man can dream of. And this is precisely what we will be doing thoroughly for the seven weeks to come!

• | Mars500 programme (http://www.esa.int/SPECIALS/Mars500/index.html)
Related articles
• | Final European crewmembers announced for human Mars mission simulation (http://www.esa.int/SPECIALS/Mars500/SEMS3LBDNRF_0.html)
• | ESA prepares for a human mission to Mars (http://www.esa.int/SPECIALS/Mars500/SEMYNY6DWZE_0.html)
• | Preparing for Mars500 (http://www.esa.int/SPECIALS/Mars500/SEMPYA7H07F_0.html)
Biographies
• | Oliver Knickel (http://www.esa.int/SPECIALS/Mars500/SEMXBFSTGOF_0.html)
• | Cyrille Fournier (http://www.esa.int/SPECIALS/Mars500/SEMRDFSTGOF_0.html)
Related links
• | Human Spaceflight and Exploration (http://www.esa.int/esaHS/index.html)
• | Institute of Biomedical Problems (IBMP) (http://www.imbp.ru)
• | Mars500 on YouTube (http://www.youtube.com/watch?v=SM6ofiuC3TI)
Mars500 diary
• | #9: Birthday celebration (http://www.esa.int/SPECIALS/Mars500/SEMAKRZVNUF_0.html)
• | #8: New cycle (http://www.esa.int/SPECIALS/Mars500/SEMBWLZVNUF_0.html)
• | #7: Testing, testing (http://www.esa.int/SPECIALS/Mars500/SEM46MBNJTF_0.html)
• | #6: Still alive! (http://www.esa.int/SPECIALS/Mars500/SEMLX0BNJTF_0.html)
• | #5: Bacteria, fungi and ghosts (http://www.esa.int/SPECIALS/Mars500/SEMGN3ANJTF_0.html)
• | #4: Decorating (http://www.esa.int/SPECIALS/Mars500/SEM6DXEH1TF_0.html)
• | #3: Settling in (http://www.esa.int/SPECIALS/Mars500/SEMMEFEH1TF_0.html)
• | #2: Trial run (http://www.esa.int/SPECIALS/Mars500/SEMLKRKTYRF_0.html)
• | #1: Preparing for Mars (http://www.esa.int/SPECIALS/Mars500/SEMQ50KTYRF_0.html)


2009-05-28 12:01

Source: http://www.naukawpolsce.pap.pl/palio/html.run?_Instance=cms_naukapl.pap.pl&_PageID=1&s=szablon.depesza&dz=swiat&dep=361755&data=&lang=PL&_CheckSum=-1798080793
Date saved: 28.05.2009 15:18:34

2009-05-28 12:01

Eksperyment "Mars-500"

Naukowcy z Magadanu rozpoczęli eksperymenty w ramach projektu "Mars-500", w którym badane są różne aspekty międzyplanetarnego lotu załogowego.

W Międzynarodowym Centrum Naukowo-Badawczym "Arktika" w Magadanie poinformowano, że celem eksperymentów jest wyjaśnienie, jak zmienia się stan organizmu człowieka w różnych strefach klimatycznych, w tym w ekstremalnych warunkach Dalekiej Północy. Magadan jest stolicą położonego najdalej na północny-wschód Rosji okręgu Czukotka.

"Przez dwa lata 20 wybranych ochotników - mieszkańców Magadanu będzie znajdowało się pod stałą obserwacją naukowców" - poinformował dyrektor "Arktiki" Arkadij Maksimow. Ochotnicy powinni raz na dwa tygodnie odwiedzać specjalistów centrum w celu przeprowadzenia badań. Dane z monitoringu stanu członków grupy systemem łączności telemetrycznej będą przekazywane do Moskwy.

Podobne badania będą prowadzone w innych miastach Rosji - powiedział Maksimow.

Projekt "Mars-500" realizowany jest przez Instytut Problemów Medyczno-Biologicznych Rosyjskiej Akademii Nauk. Najdłuższy eksperyment - 520-dobowa izolacja w warunkach specjalnie zbudowanego naziemnego kompleksu eksperymentalnego - rozpocznie się w końcu 2009 roku. YY

PAP - Nauka w Polsce


ESA - Mars500 - Mars500 crew receive visit from ESA Director Di Pippo - printer version

Source: http://www.esa.int/SPECIALS/Mars500/SEMNQR1OWUF_2.html
Date saved: 29.05.2009 17:01:08

Mars500 crew receive visit from ESA Director Di Pippo

Simonetta Di Pippo visited IBMP

Simonetta Di Pippo talks with the Mars500 crew at IBMP in Moscow, Russia
29 May 2009

Simonetta Di Pippo, ESA Director of Human Spaceflight, visited the Mars500 facility in Moscow, Russia, earlier today. During a tour of the facility, she also had the opportunity to talk with the Mars500 crew inside the isolation facility.

As part of her visit to the Institute of Biomedical Problems (IBMP) in Moscow, Di Pippo also met with IBMP officials and received a tour of the Mars500 facility, where a six-member crew is currently just over halfway through a 105-day simulated Mars mission. The crew includes two ESA-selected crewmembers, Oliver Knickel and Cyrille Fournier, as well as four Russian crewmembers.

"I couldn't pass by Russia to attend Frank De Winne's launch and docking without paying a visit to our other explorers, Oliver and Cyrille," said Di Pippo of her visit. "I feel very close to all these young Europeans who are committed to and perform so well in advancing our experience in human spaceflight and exploration.

"I am particularly proud of the appreciation received by our Russian counterparts on the personal and professional quality of the two Mars500 European crewmembers," she added. "A further demonstration of the quality of our selection procedures developed with the European Astronaut Centre. I am looking forward to further cooperation with IBMP both with experiments in space and analogue activities. I wish the Mars500 crew all the best in the continuation of this simulation and look forward to greeting them at the end of it, in mid-July."

Simonetta Di Pippo visited IBMP

Simonetta Di Pippo talks with the Mars500 crew at IBMP in Moscow, Russia

Simonetta Di Pippo visited IBMP

Simonetta Di Pippo is briefed during her visit to the Mars500 facility at IBMP in Moscow, Russia

Simonetta Di Pippo visited IBMP

Simonetta Di Pippo visited the Mars500 facility at IBMP in Moscow, Russia

Simonetta Di Pippo meets IBMP Deputy Director

Simonetta Di Pippo meets IBMP Deputy Director Oleg Orlov during a tour of the Mars500 facility in Moscow, Russia

• | Mars500 programme (http://www.esa.int/SPECIALS/Mars500/index.html)
Related articles
• | Final European crewmembers announced for human Mars mission simulation (http://www.esa.int/SPECIALS/Mars500/SEMS3LBDNRF_0.html)
• | ESA prepares for a human mission to Mars (http://www.esa.int/SPECIALS/Mars500/SEMYNY6DWZE_0.html)
• | Preparing for Mars500 (http://www.esa.int/SPECIALS/Mars500/SEMPYA7H07F_0.html)
Biographies
• | Oliver Knickel (http://www.esa.int/SPECIALS/Mars500/SEMXBFSTGOF_0.html)
• | Cyrille Fournier (http://www.esa.int/SPECIALS/Mars500/SEMRDFSTGOF_0.html)
Related links
• | Human Spaceflight and Exploration (http://www.esa.int/esaHS/index.html)
• | Institute of Biomedical Problems (IBMP) (http://www.imbp.ru)
• | Mars500 on YouTube (http://www.youtube.com/watch?v=SM6ofiuC3TI)
Mars500 diary
• | #10: Halfway line (http://www.esa.int/SPECIALS/Mars500/SEM3VX0OWUF_0.html)
• | #9: Birthday celebration (http://www.esa.int/SPECIALS/Mars500/SEMAKRZVNUF_0.html)
• | #8: New cycle (http://www.esa.int/SPECIALS/Mars500/SEMBWLZVNUF_0.html)
• | #7: Testing, testing (http://www.esa.int/SPECIALS/Mars500/SEM46MBNJTF_0.html)
• | #6: Still alive! (http://www.esa.int/SPECIALS/Mars500/SEMLX0BNJTF_0.html)
• | #5: Bacteria, fungi and ghosts (http://www.esa.int/SPECIALS/Mars500/SEMGN3ANJTF_0.html)
• | #4: Decorating (http://www.esa.int/SPECIALS/Mars500/SEM6DXEH1TF_0.html)
• | #3: Settling in (http://www.esa.int/SPECIALS/Mars500/SEMMEFEH1TF_0.html)
• | #2: Trial run (http://www.esa.int/SPECIALS/Mars500/SEMLKRKTYRF_0.html)
• | #1: Preparing for Mars (http://www.esa.int/SPECIALS/Mars500/SEMQ50KTYRF_0.html)


Sie sind hier:» Startseite > Nachrichten > Wissenschaft > Artikelseite Artikel versenden E-Paper

Source: http://www.morgenweb.de/nachrichten/wissenschaft/20090530_srv0000004133812.html
Date saved: 30.05.2009 15:09:40

Das Nachrichtenportal Rhein-Neckar

Odyssee im Weltraum

Mit einem Deutschen an Bord nimmt ein Moskauer Mars-Projekt Kurs auf den roten Planeten - allerdings nur in einem Testverfahren. Von Jens P. Dorner

Wie ein fröhlicher Knirps grinst Jewgenij Demin. "Schon als Kind habe ich vom Kosmos geträumt. Im Studium kreisten meine Pläne dann immer mehr um den Mars."

Heute ist der Chefingenieur des Instituts für Probleme der Biomedizin am Ziel seiner Träume. Mit bald 70 leitet er die Technik beim Projekt Mars 500. Gewisse Einschränkungen nimmt Demin in Kauf. So bleibt der rote Planet für ihn persönlich unerreichbar. Frühestens in 30 Jahren setzt die Menschheit dort den ersten leibhaftigen Schritt. Selbst Oliver Knickel (28), der als einziger Deutscher mit fünf anderen "Kosmonauten" an der Moskwa aktuell einen Marsflug probt, ist für den Mars dann zu alt.

Auch beim größten Handicap seines wahr gewordenen Traums muss Demin passen. Die Schwerelosigkeit auf den extrem langen Marsreisen lässt sich trotz des 15 Millionen Euro teuren Projekts im Verein mit Europas Weltraumagentur nicht simulieren. Beim jetzigen Experiment mit 105 Tagen und dem nächsten mit sogar 520 Tagen und einer anderen Crew ab 2010 schließen sich auch ein traditionelles Tauchtraining oder kurzzeitige Flugzeugmanöver als nutzlos aus. Dafür verkörpert in der Institutshalle ein braunes Röhrensystem schon auf den ersten Blick ein anderes Problem: Isolation.

20 Minuten Reaktionszeit

Die Isolation auf Marsflügen wirkt bereits von außen sehr bedrohlich. Doch neben dem vierteiligen Container der Knickel-Crew macht sich die Krönung des Experiments breit, eine ebenfalls blickdicht verpackte Marsboden-Simulation. Wer sie betritt, wähnt sich endgültig in totaler Einsamkeit.

Noch aber agieren vier Russen, ein Franzose und Oliver Knickel in den 500 Kubikmetern des Röhrensystems. Ihre WG braucht Bunkermentalität. Für die ferne Zukunft sind bei Marsreisen einschließlich eines ausgiebigen Aufenthalts auf dem Planeten schockierende 1 000 Tage angedacht. Gerade verlässt das am 31. März "gestartete" Sextett (wir berichteten) seine Erdumlaufbahn. Im Juni kreist es dann theoretisch um den mindestens fünf Millionen Kilometer fernen Mars. Und zwar so lebensnah, dass wegen der gigantischen Distanz jedes Wort zur Erde 20 Minuten braucht. Die gleiche Zeitspanne benötigt eine Reaktion der Bodenstation.

Soeben meldet sich ein Techniker aus der Schaltzentrale beim Chefsimulator. "Die Jungs bitten um zwei Grad mehr im Wohnmodul." Demin erlaubt die Hälfte. Über 26 Wärmegrade würden Schläfrigkeit fördern. "Nicht erwünscht." Nebenbei gibt es für alle, die - wie Knickels russlanddeutsche Freundin - nicht auf die eine oder andere Art eingebunden sind, mit der Crew weder Funk- noch E-Mail-Kontakt. "Vielleicht mit Ausnahmen", meint PR-Manager Mark Belkowskij, "für Staatschefs".

Russlands Doppelspitze lässt sich täglich informieren. Demin setzt unterdessen auf einen moderaten Führungsstil. Sowjetische Drillmeister sahen anders aus. Sie hatten ihren letzten Auftritt 1999, als allerlei Skandale ein erstes derartiges Experiment in Verruf brachten. Ihren Nachfolger erfreut friedliche Stille. "Die Kommunikationswünsche aus dem Container lassen erheblich nach. Routine tritt jetzt in den Vordergrund." Er ist von einer nervenstarken Besatzung überzeugt. Sie werde garantiert die Mitte finden zwischen Leistungsdruck und Monotonie, Stress und Depression.

Zunächst nur technische Probe

Im April räumte man kleine Mängel in den Modulen für Arbeit, Freizeit, Wohnen und Medizin nachträglich aus. Versagt hatte ausgerechnet eine Schweizer Uhr. Ersatz kam prompt, denn der Container befand sich laut Programm wie die ISS noch im relativen Nahbereich zur Erde. Ein Ausfall des österreichischen Trainingsgeräts mutierte dagegen schon zur Bordaufgabe.

Fingierte Pannen scheinen damit überflüssig. Über 60 Laptops in den Modulen sind massig mit Software für Sonderaufgaben programmiert. "Echte Ausfälle lassen sich natürlich nicht ausschließen", weiß Demin. Tatsächlich soll der erste Langzeittest zum Marsflug hauptsächlich klären, ob und wo es bei der Technik im Inneren eines Raumschiffs hakt. Erst beim erheblich längeren Hauptexperiment, dessen genauer Start und Crew noch unbekannt sind, wird die menschliche Belastbarkeit vollends im Mittelpunkt stehen.

Mannheimer Morgen
30. Mai 2009


Cien dias de vida muy marciana | Heraldo.es

Source: http://www.heraldo.es/noticias/864a0_cien_dias_vida_muy_marciana.html
Date saved: 30.05.2009 15:14:41
Cien dias de vida muy marciana
NASA
ESPACIO
Cien dias de vida muy marciana
JUAN PONS

30.05.2009

Como si se tratara de un concurso de la serie 'Gran Hermano', seis voluntarios estan recluidos en Moscu y sometidos a un exhaustivo control las 24 horas del dia. Son cuatro rusos, un frances y un aleman que han sido seleccionados de entre 5.680 candidatos europeos para llevar a cabo un experimento cientifico sin igual: permanecer enclaustrados durante 105 dias ininterrumpidos con todo lo necesario para vivir durante ese periodo de tiempo.

Todos ellos tienen edades comprendidas entre los 25 y los 50 anos, hablan ingles y ruso con fluidez y son ingenieros, medicos, biologos o pilotos de lineas aereas. Organizado por la Agencia Espacial Europea (ESA) y Rusia, el objetivo del experimento Mars-500, que concluira a mediados del proximo mes de julio, es recopilar conocimientos y experiencias para preparar a los futuros astronautas que dentro de unas decadas tengan que afrontar un largo viaje hasta el planeta rojo.

Las seis 'cobayas' humanas estan encerradas en el prestigioso Instituto de Problemas Medico-Biologicos de Moscu (Rusia), centro de referencia mundial para los temas vinculados con la supervivencia en el espacio. Alli se ha construido ex profeso para ellos un recinto modular de 200 metros cuadrados, que se asemeja a un gran complejo orbital.

Meses y meses de viaje

Los investigadores pretenden medir la evolucion de sus diversos parametros psicologicos y fisiologicos, entre ellos, la tasa de estres, la regulacion hormonal, el sistema inmunologico, la calidad del sueno y el estado de animo. Con los resultados obtenidos, otros seis voluntarios seran sometidos a un encierro de 520 dias, tiempo minimo para volar hasta Marte, permanecer un mes en su superficie y regresar a la Tierra.

Es indudable que, en la exploracion espacial, el hombre constituye el eslabon mas vulnerable. Sin embargo, "no se han descubierto efectos sobre el organismo humano que impidan vuelos espaciales prolongados", subraya Anatoli Grigoriev, director del Instituto de Medicina moscovita.

A bordo de la astronave deberan viajar enormes cantidades de combustible, agua, oxigeno y cargas de todo tipo, desde repuestos a alimentos. Estos ultimos seran precocinados y deshidratados pero, como se degradan en orbita, deberan ser complementados con alimentos basicos de origen vegetal y animal. A este respecto, los recientes ensayos efectuados con aves en la Estacion Espacial Internacional (ISS), para que los astronautas pudieran consumir huevos frescos, se han saldado con un rotundo fracaso.

Los polluelos 'espaciales' no pudieron adaptarse a las condiciones de micro gravedad reinantes a escasamente 400 kilometros de altura. Y experimentos semejantes llevados a cabo con peces y moluscos tampoco han ofrecido buenas perspectivas. Sin embargo, los ensayos con vegetales si que han resultado positivos, lo que hara posible cultivar vegetales en pequenos invernaderos durante el vuelo.

Aunque es evidente que un viaje tripulado a Marte es un gigantesco desafio tecnologico, mucho mayor que el viaje a la Luna, pocos son los que ponen en duda que el ser humano pondra algun dia sus pies sobre el planeta rojo. "Si podemos vivir en otro planeta, ese es Marte", asegura Alvaro Gimenez, director del Centro de Astrobiologia de Madrid, un organismo del Instituto Nacional de Tecnica Aeroespacial (INTA) asociado a la NASA.

Es un reto de tal envergadura, que a pesar de que el horizonte de una mision tripulada se vislumbra mas alla del ano 2035, las grandes agencias espaciales mundiales ya trabajan con los ojos puestos en el nuestro vecino del sistema solar.

Riesgos en la superficie

A Marte no solo hay que llegar, sino que una vez alli habra que enfrentarse a las adversidades, como por ejemplo la propia superficie del planeta, en la que los astronautas estaran sometidos a peligrosas radiaciones de alta energia. En la foto, ensayo de toma de muestras de la superficie. NASA
El planeta imaginado. La Agencia Espacial Estadounidense ya esta evaluando como seran las escafandras espaciales del futuro. De ellas se espera que faciliten el trabajo de los astronautas sobre la superficie de otros astros. En la imagen, recreacion artistica de dos astronautas en suelo marciano.


Martin RychlГk

Source: http://www.euro.cz/id/7ghgjwk176/detail.jsp?id=15382
Date saved: 31.05.2009 15:13:53

Martin RychlГk
22/2009 31/05/2009 23:50 - strana 52
Psychologie a kosmonautika

PЕ™es Mars do ДЌeskГ©ho kanclu

Metoda sociomapovГЎnГ se uplatЕ€uje i v manaЕѕerskГ©m Е™ГzenГ tГЅmЕЇ

KosmickГЎ loДЏ. Ponorka. KlГЎЕЎter. Nebo kancelГЎЕ™. OmezenГЅ prostor, ve kterГ©m se do vztahЕЇ kolektivu promГtajГ rЕЇznГ© vazby, nГЎlady, povahy, averze ДЌi pЕ™edsudky. Pokusnou laboratoЕ™Г, kde se bД›hem 520 dnЕЇ musГ sЕѕГt a kde musГ spolupracovat ЕЎestice kosmonautЕЇ, je projekt Mars500. V MoskvД› byl odstartovГЎn 31. bЕ™ezna za spoluprГЎce Ruska s Evropskou kosmickou kancelГЎЕ™Г (ESA), jejГmЕѕ ДЌlenem je od loЕ€ska i ДЊesko. A ДЊeЕЎi вЂ“ jmenovitД› vД›dci z Univerzity TomГЎЕЎe Bati a poradenskГ© spoleДЌnosti QED Group вЂ“ вЂћputujГвЂњ k Marsu takГ©. Jejich Гєkolem je sledovat soudrЕѕnost posГЎdky, aby pak pЕ™i opravdovГ©m letu nenastala krize. вЂћMetodu sociomapovГЎnГ ovЕЎem pouЕѕГvГЎme i pro manaЕѕerskГ© tГЅmy, coЕѕ je uЕѕiteДЌnГЎ aplikace poznatkЕЇ zГskanГЅch v drsnД›jЕЎГch podmГnkГЎch izolovanГЅch tГЅmЕЇ ," Е™ГkГЎ Е™editel QED Group a autor metody Radvan Bahbouh.

520 dnГ pospolu. A bez Гєniku
Experiment Mars500 byl pЕ™ipraven v moskevskГ©m Institutu lГ©kaЕ™sko-biologickГЅch problГ©mЕЇ (IMBP). PЕ™edpoklГЎdГЎ pobyt mezinГЎrodnГ posГЎdky (ДЌtyЕ™i RusovГ©, NД›mec a Francouz) v uzavЕ™enГ©m komplexu napodobujГcГm vesmГrnГЅ korГЎb. Garantem, jenЕѕ mГЎ zkuЕЎenosti z dЕ™ГvД›jЕЎГch projektЕЇ Е TOLA 88, HUBES 94 nebo ECOPSY, je doktor Jaroslav SГЅkora. вЂћZkoumГЎnГ modelovГЅch pЕ™ГpadЕЇ napomГЎhal vГЅbornГЅ metodickГЅ nГЎstroj kolegy Bahbouha, sociomapovГЎnГ, kterГЅ poskytoval dГky grafickГ© podobД› nГЎzornou pЕ™edstavu o vzГЎjemnГЅch vztazГch v dlouhodobД› izolovanГ© skupinД›,вЂњ Е™ekl tГЅdenГku EURO SГЅkora. Ke klГДЌovГЅm poznatkЕЇm patЕ™ily nГЎmД›ty, jak zajistit zajГmavou pracovnГ nГЎplЕ€ i vhodnГЅ ЕѕivotnГ reЕѕim.
вЂћDЕЇleЕѕitГ© je zachovГЎnГ pЕ™irozenГ© struktury, v nГЕѕ nechybГ kromД› formГЎlnГho vЕЇdce i neformГЎlnГ autorita, skeptik i optimista, baviДЌ a jako klГДЌovГЎ osobnost ДЌlovД›k typu zpovД›dnГka, aby byla udrЕѕena soudrЕѕnost tГЅmu,вЂњ vyprГЎvГ SГЅkora. A co Еѕeny na palubД›? Mohou spory tiЕЎit, nebo se stГЎt rozbuЕЎkou, o niЕѕ muЕѕi вЂћbojujГвЂњ? вЂћPodle toho, o jakГЅ typ Еѕeny jde. Е TOLA 88 naznaДЌila, Еѕe vhodnД› zvolenГЎ dГЎma вЂ“ my jsme tento druh osobnosti nazvali ,mother like typeвЂ вЂ“ mЕЇЕѕe pЕ™ГznivД› ovlivnit chovГЎnГ posГЎdky, udrЕѕovat snesitelnГ© podmГnky i vysokou prГЎceschopnost tГЅmu,вЂњ myslГ si sociolog. KritiДЌtД›ji vidГ zaЕ™azenГ Еѕen do izolovanГ© skupiny Pavel Toufar, jenЕѕ mГЎ za sebou tЕ™i pobyty v вЂћkrГЎlГkГЎrnД›вЂњ. вЂћS nГЎmi tam naЕЎtД›stГ ,moudrГЎ matkaвЂ nebyla. Ono to totiЕѕ ani ve vesmГru takhle nefunguje,вЂњ tvrdГ Toufar, kterГЅ upozorЕ€uje na jinГЅ fenomГ©n: pozdД›jЕЎГ uplatnД›nГ astronautЕЇ v top managementu.

LidskГ© kontakty na 3D mapce
Ale zpД›t na Zem. Co je ono sociomapovГЎnГ? вЂћPrincipem, kterГЅ metoda vyuЕѕГvГЎ, je matematickГЎ fuzzy analГЅza zavedenГЎ v 70. letech. JejГm cГlem je zГskat informaci o hodnotГЎch urДЌitГЅch parametrЕЇ popisujГcГch sledovanГ© objekty, kdy je poДЌet parametrЕЇ nebo objektЕЇ vysokГЅ. ProtoЕѕe vГЅsledek je nepЕ™ehlednГЅ, pokud je pЕ™edstaven pouhГЅmi tabulkami plnГЅch ДЌГsel, obsahuje metoda postup, jak vГЅsledek prezentovat v podobД› obrazu вЂ“ mapy,вЂњ sdД›lil tГЅdenГku EURO docent Jan KolГЎЕ™, Е™editel ДЊeskГ© kosmickГ© kancelГЎЕ™e. MetodД›, kterГЎ mЕЇЕѕe najГt uplatnД›nГ pЕ™i vГЅbД›ru lidГ pro odlouДЌenГЎ stanoviЕЎtД› typu polГЎrnГch stanic, naftovГЅch vrtЕЇ ДЌi zahraniДЌnГch poboДЌek, se od roku 1993 vД›nuje BahbouhЕЇv tГЅm. UmГ zjistit, jakГ© parametry jsou pro vГЅvoj vztahЕЇ nejdЕЇleЕѕitД›jЕЎГ a jak pЕ™edchГЎzet konfliktЕЇm.
вЂћЕ lo o to, vymyslet matematickГЅ model, jak zГskГЎvat informace o komunikaci, a z tГ© odhadovat, co nastane. V komunikaci jsou totiЕѕ zГЎrodky budoucГch selhГЎnГ. To platГ nejen pro kosmickГ© lodi, ale pro jakГ©koliv exponovanГ© tГЅmy. Je dobrГ© vnГmat varovnГ© signГЎly vДЌas,вЂњ Е™ГkГЎ Bahbouh, kdyЕѕ na notebooku pЕ™edvГЎdГ jednu z map. Co teДЌka to ДЌlovД›k. VzdГЎlenosti odpovГdajГ tomu, jak ДЌasto spolu lidГ© hovoЕ™Г; je vidД›t, s kГЅm bГЅvajГ nejvГce propojeni. Kopci zastГnД›nГЅ vГЅhled naznaДЌuje bariГ©ry, ukazuje, kdo je v dosahu. Barvy zase znaДЌГ intenzitu komunikace, kterГЎ se v rЕЇznГЅch obdobГch mД›nГ. вЂћKrГЎsnД› vynikne dЕЇleЕѕitost nД›kterГЅch osob, protoЕѕe mЕЇЕѕeme modelovat, co by se stalo, kdyby osoba z tГЅmu zmizela. Еada lidГ si nezastupitelnost pД›stuje, ale pro organizace to nenГ vГЅhodnГ©.,вЂњ vysvД›tluje Bahbouh.

PseudofГєze & chytrГЎ вЂћЕЎpionГЎЕѕвЂњ
ZajГmavГ© vГЅsledky dГЎ metoda po odchodech klГДЌovГЅch zamД›stnancЕЇ nebo fГєzГch firem. вЂћOni Е™eknou: PД›knД› jsme se spojili. My pak udД›lГЎme analГЅzu, ze kterГ© je vidД›t, jak obД› firmy zЕЇstaly zvlГЎЕЎЕҐ. Bez vazeb. Bez komunikace. ЕЅe se spojily pouze formГЎlnД›,вЂњ Е™ГkГЎ lГ©kaЕ™ a psycholog. Kolektivy je moЕѕnГ© pozorovat dlouhodobД› вЂ“ sledovat trendy, vidД›t rizika. A Е™Гci manaЕѕerЕЇm: MД›li byste si to pЕ™enastavit! вЂћJe jasnГ©, Еѕe tГЅmy, kterГ© jsou na tom nejhЕЇЕ™, se sociomapovat nenechajГ,вЂњ usmГvГЎ se Е™editel firmy, jeЕѕ mГЎ zkuЕЎenosti i s pracГ pro NATO. Mapovat lze tГЅmy aЕѕ do ДЌtyЕ™iceti osob, ale lze i sledovat vztahy mezi celГЅmi segmenty organizacГ...
Jak se sbГrajГ data? вЂћV minulosti se tГЅm pozoroval kamerou, analyzovala se komunikace, jak mluvГ, kolik prohodГ slov. ДЊasem se ukГЎzalo, Еѕe je staДЌГ sledovat jen obДЌas. Tomu se Е™ГkГЎ slicing, krГЎjenГ na tenko; ДЌas od ДЌasu udД›lГЎte sondu, neboЕҐ vzorce jsou pomД›rnД› stabilnГ. DalЕЎГ vД›ci doplЕ€ujeme dotaznГky. DД›lali jsme si uЕѕ i sociomapu, jak si navzГЎjem volГЎme. TotГ©Еѕ jde вЂ“ s vyslovenГЅm souhlasem вЂ“ i u mailovГ© korespondence. Jinak by to byla ЕЎpionГЎЕѕ,вЂњ Е™ГkГЎ Bahbouh, jehoЕѕ spoleДЌnost nabГzГ i dalЕЎГ chytrГ© nГЎstroje. вЂћJe za tГm spousta matematiky, ale snaЕѕГme se tГm klienty nezatД›Еѕovat. UkГЎЕѕeme jim radД›ji obrГЎzky, kterГ© se odkazujГ na prostorovГ© vnГmГЎnГ, jeЕѕ na rozdГl od matematickГЅch Гєvah neustГЎle trГ©nujeme. VytvГЎЕ™Гme jakГЅsi emocionГЎlnГ design, kterГЅ umoЕѕnГ informace lГ©pe pЕ™ijmout a pЕ™itom se i pobavit," vyprГЎvГ.

SociГЎlnД› zmapovanГ manaЕѕeЕ™i
MapovГЎnГ vyuЕѕily i velkГ© firmy. TЕ™eba ДЊEZ. вЂћZahraniДЌnГ akvizice jsou naЕЎГ strategickou investicГ. Proto je dЕЇleЕѕitГ©, aby byli lidГ©, kteЕ™Г je majГ na starost, dobЕ™e sehranГ. PomД›rnД› malГ© izolovanГ© tГЅmy jsou v cizГm prostЕ™edГ vystaveny extrГ©mnГmu tlaku. ZvlГЎЕЎЕҐ v takto nГЎroДЌnГЅch podmГnkГЎch mЕЇЕѕe dochГЎzet ke komunikaДЌnГm selhГЎnГm a ЕЎumЕЇm s velkГЅmi dЕЇsledky, a proto se snaЕѕГme signГЎly prostЕ™ednictvГm sociomapovГЎnГ vДЌas podchytit a tГЅmy prЕЇbД›ЕѕnД› podporovat, aby rozvГjely a zlepЕЎily svou komunikaci,вЂњ Е™ГkГЎ TomГЎЕЎ PleskaДЌ, mГstopЕ™edseda pЕ™edstavenstva Skupiny ДЊEZ a Е™editel divize International. DalЕЎГ reference pochГЎzГ od hygienickГ©ho kolosu: вЂћSociomapovГЎnГ povaЕѕuji za uЕѕiteДЌnГЅ a pЕ™itom jednoduchГЅ nГЎstroj na zlepЕЎenГ vnitЕ™nГ komunikace. PЕ™i relativnД› nГzkГ© ДЌasovГ© nГЎroДЌnosti nГЎm vГЅstupy poskytujГ pЕ™esnou vizualizaci kvality a efektivity komunikace mezi ДЌleny tГЅmu, jakoЕѕ i krГЎsnГЅ obraz oДЌekГЎvanГ© zmД›ny,вЂњ tvrdГ JiЕ™Г PavlГДЌek, generГЎlnГ Е™editel Johnson & Johnson.
QED Group bere diagnostickГЅ byznys vГЎЕѕnД›; rozvГjГ svou pЕЇsobnost v zahraniДЌГ. Svou metodu si patentovД› oЕЎetЕ™ila (na termГn вЂћsociomapovГЎnГвЂњ mГЎ i ochrannou znГЎmku) a jejГ vГЅhody nabГzГ prostЕ™ednictvГm poskytovatelЕЇ. вЂћNabГzГme certifikovanГЎ ЕЎkolenГ. KdyЕѕ pak bude chtГt nД›kdo ve VelkГ© BritГЎnii, na NovГ©m ZГ©landu nebo v JAR вЂ“ kde uЕѕ vЕЎude nД›jakГ© kontakty mГЎme вЂ“ zaЕ™Гdit sociomapovГЎnГ, nebudeme tam nuceni vysГlat vlastnГho ДЌlovД›ka,вЂњ Е™ГkГЎ Bahbouh a dodГЎvГЎ: вЂћMyslГme, Еѕe jsme i v mezinГЎrodnГm kontextu jedineДЌnГ.вЂњ Tomu by odpovГdalo zaЕ™azenГ ДЊechЕЇ do вЂћmarsovskГ©hoвЂњ zГЎmД›ru. Еeditel ДЊeskГ© kosmickГ© kancelГЎЕ™e uzavГrГЎ: вЂћTo, Еѕe je v projektu Mars500 i tГЅm ДЌeskГЅch vГЅzkumnГkЕЇ, je bezpochyby uznГЎnГm jejich kvalit.вЂњ

NГЎlepka: www.mars500.cz

Martin RychlГk


Publications_May_2009

In the navigation pane on the left, click a document to view it.

This album was created with WebResearch