What is it like to live in isolation for months on end? - space - 06 March 2009 - New Scientist

Source: http://www.newscientist.com/article/dn16718-what-is-it-like-to-live-in-isolation-for-months-on-end.html?full=true&print=true
Date saved: 06.03.2009 14:54:43

Home | Space | News | Back to article

What is it like to live in isolation for months on end?

  • 22:19 06 March 2009 by David Shiga
  • For similar stories, visit the Spaceflight and Exploring Mars Topic Guides
Dr Jeff Jones of NASA's Johnson Space Center tests a spacesuit in the Canadian Arctic (Image: Haughton-Mars Project 2005)

Dr Jeff Jones of NASA's Johnson Space Center tests a spacesuit in the Canadian Arctic (Image: Haughton-Mars Project 2005)

Enlarge image

What challenges will face future travellers to Mars? To find out, planetary scientist Pascal Lee leads yearly NASA-funded expeditions to Haughton Crater in the Canadian Arctic, where the barren, rocky terrain bears an uncanny resemblance to Martian landscapes.

There, Lee and a few dozen others carry out simulated Mars expeditions and conduct scientific investigations of the crater and its environment. Lee spoke to New Scientist about lessons learned from the Haughton Mars Project and about an upcoming Mars isolation experiment set up by the Institute for Biomedical Problems in Moscow in partnership with the European Space Agency (see Crew chosen for Mars isolation test).

Why is so much experimentation and planning needed for a real mission to Mars?

It's often said about an expedition that it is won or lost before it's undertaken. In other words, it's won or lost at the planning stage. A trip to Mars is the mother of all camping trips. It needs to be planned carefully to have any chance of being successful. There are too many unknowns that will not be controllable for you to be lax about some unknowns that you could have had a handle over.

How is the Haughton Mars project preparing us for future exploration of the Moon and Mars?

We use the site as an operational playground, an operational test-bed, if you will. We are learning how to do surface operations for when we will explore the Moon and Mars in the future - not just with humans, but as well with robotic systems. For example, we test robot rovers that might work well at the poles of the Moon. Every now and then we test a robotic Mars airplane Movie Camera to do remote sensing from low altitude.

The human exploration part has to do with using the site as a test-bed to learn how to conduct surface operations on the Moon, and eventually on Mars, with humans. The lessons that we learn have all to do with surface operations: exploration procedures, the use of rovers, how to plan a traverse, to what extent are you going to inflict wear and tear on spacesuits, how do you set up a communications network, a navigation network.

What do you learn on these expeditions that you couldn't have figured out sitting in your office?

It's the difference between planning a climb of Mount Everest and actually doing it. You all of a sudden realise, okay, what you planned was nice but you didn't realise that collecting rocks would be such a difficult thing to do, and how to manage the rocks you collect. There are too many for you to properly manage on your rover, so now you're going to have to set up some rock gardens, where you leave your samples [temporarily while you continue exploring].

Also, you can actually do quite a bit of exploration from your [pressurised] vehicle without going out in your spacesuit. You're living inside in shirtsleeves and you're putting on spacesuits to go outside. We [realised] that if you had good visibility from your rovers and it's quite manoeuvrable, you actually don't need to go out as often . . . which is more efficient in terms of consumables [like oxygen].

To simulate the isolation and confinement that future travellers to Mars will have to endure, six people will soon spend 105 days straight in a set of windowless metal canisters. It's a precursor to a 520-day experiment that will last as long as a real round-trip journey to Mars. Why is this kind of experiment important?

We all know that humans can survive 500 days cooped up. We can survive it, but we're talking about being productive and effective explorers. So in order for you to optimise the comfort of humans in this kind of existence, you need to study what the issues are.

We need to try this out because we are in unknown territory in terms of the human body and mind. We have experience elsewhere that is relevant: prison inmates, submarine trips, small teams stranded on an island. But none of these quite add up to what we're talking about here - cooping us up in a tin can for 500 days on a journey to Mars, which may or may not be successful, where dangers lurk.

Realise what a commitment [the 520-day experiment] is. You're agreeing to get locked up for a year and a half, and you're not really going to Mars, you're on the ground!

What kind of problems can occur when people are cooped up like this?

I've had a flavour of this kind of living. I spent 402 days down in Antarctica as a young man, fulfilling my national service duties for France as a station geophysicist at Dumont d'Urville, France's main Antarctic station.

We were isolated. At the time the total team was 31 - all guys. And the thing is, you notice that small little details take on huge proportions. Who took my pencil - that becomes a big deal. Because it's a stressful environment and if it's resource-constrained, then all of a sudden our survival instincts kick in. If there is a pencil to be had we need to have it.

What advice would you give to the volunteers about to enter the Mars isolation experiment?

You have to be tolerant of others. Being able to bear the guy who always tells the same joke. You can't blow up at him. It's not what you signed up for, to listen to his jokes, but you bear them.

You have to strive to make your colleagues happy. If you make them happy, you will reap the rewards of their gratitude. Do the chores if you can, carry the bigger rock. Give your jacket away to keep the other person warmer. It's all these small things.

What kind of people would make ideal candidates for a future human mission to Mars?

You're better off with people who are fit physically and mentally - mentally fit meaning you're not prone to depression. You don't want to go to the poles or to space to escape your problems. It will only get worse.

You have to be adaptable. When you go on a polar expedition or go into space, there's the plan and there's what actually happens. You can't run into a problem and say, "Hey, I didn't sign up for this". You did. You signed up for the unknown and the unpredictable. You're up there now, you better adapt.

Altruism [is important too]. Usually that's equated to being a good team player. That's part of it, but it essentially means you are there to sacrifice yourself for the others. You have to be prepared for that. You have to have that mindset.

With a real mission to Mars still decades away at best, why start practicing now?

Even though it's far off, what we do today is important, because the mistakes we make today we won't have to make when that time comes. A [crewed] mission to Mars is viewed by most space agencies as being the space challenge of the 21st century. Mars is a very attractive planet for a number of reasons, but the primary one is that it might have harboured life and might even still harbour life. These studies have to do with making sure we are sending humans who are enabled, not disabled by lack of preparation.

If you would like to reuse any content from New Scientist, either in print or online, please contact the syndication department first for permission. New Scientist does not own rights to photos, but there are a variety of licensing options available for use of articles and graphics we own the copyright to.

Back to article

print PRINT
send SEND

ADVERTISEMENT


MARS500

Source: http://www.mars500.cz/eng/index.html
Date saved: 06.03.2009 15:13:36

mars500.cz

in co-operation TBU Zlín | QED GROUP a.s. | GNC RF IMBP RAN | ESA
  • news
  • about project
  • information
  • experiments
  • media
  • gallery

main garant: Jaroslav SÝKORA | contact: pavel.toufar@quick.cz | gsm:+420604433440

Home

MARS-500 PROJECT

Published: 6th March 2009
Author: Pavel Toufar ©, participant in 3 isolation experiments
Source: Space Encyclopaedia ASTROnote, IMBP, ESA, Roskosmos

The basic contents of the programme for the long-term stay of an international crew in the underground experimental module complex are scientific research and ensuring the operation of the complex, with the emphasis on the physiological and psychological adaptation of the crew in conditions of a simulated long-term interplanetary flight.

The crew are under constant medical supervision from the control and supervision centre. A scientific team observes and studies their work and the microclimate of the whole group as well as the condition of individual members.

The main aim of the project is to research the interaction in the studied group, and obtain experimental data about health and performance of a human in the course of a long-term stay in isolation in hermetically-sealed space. In terms of research, it is an experiment in social deprivation.

Within the limited possibilities, the main features of a human flight to Mars are simulated, with the emphasis on the self-reliance of the crew, where, for instance, also the conditions of communication with the control centre are adjusted by delaying the signal and limiting the duration of connection.

The first news about the preparation of the experiment simulating a long-term human spaceflight to Mars which should be carried out in the Institute for Biomedical Problems (IMBP) in Moscow were published in March 2003. The original plan was to start the experiment in autumn 2003. Soon, however, the date of the experiment launch was postponed especially due to preparations of the technical facilities. In 2005, when the Mars-500 programme was already discussed, it was decided to launch the experiment in the year 2006. In December 2005, it was also announced that researchers from member states of the European Space Agency (ESA) will take part in the project (Presentace Mars5). Therefore, the date for the launch was postponed again. In May 2006, it got known that the experiment could start in the fourth quarter of 2007 at the earliest. The reason was the need for more thorough preparation of the ground research facility and its technical equipment in IMBP in Moscow.

In June 2007, when the selection of the first candidates for the planned programme started, it was announced that the 520-day experiment will not start before the end of 2008 or even the beginning of 2009. A trial experiment of 105 days was planned for the summer and autumn of 2008.

Early in 2008, it was announced that the total cost of the realization of the simulation of a human spaceflight to Mars will exceed 15 million dollars.

THE PLACE AND PROCESS OF THE EXPERIMENT

The experiment takes place in Moscow in the Ground Experimental Facility (NEK) of the State research centre of the Russian Federation – Institute for Biomedical Problems (GNC IMBP).

The ground experimental complex NEK consists of five enclosed and interconnected modules with the total volume 550 m3:

1. EU-100 module (100 m3) serves for medical research.

2. EU-50 module (50 m3) is used as the landing module for “landing on Mars”; 3 crew members will spend 30 days on the “planet surface” in it.

3. A light inflatable module is attached to the EU-50 module. Inside, the conditions on the Martian surface are simulated. The building of this module, the fifth and the last, started at the beginning of 2008.

4. At the end of December 2006, the adjustments of the new hermetic module EU-250 (the work module, 250 m3) were completed. It is in the shape of a narrow horizontal cylinder from stainless steel. The module contains an experimental greenhouse, a small gym (4 m3), a sanitary section, and a storage space for food provisions (http://www.federalspace).

5. In April 2007, the habitable module EU-150 (150 m3) was completed, with the cabins of the captain and crew members, the common room, the kitchen, the main operation point, the bathroom, and the connection corridor.

A whole number of systems that ensure the living conditions for the crew are placed outside the modules, but the crew has a possibility of their direct or simulated observation and control.

In order to maximally reduce the risk of fire, there is an oxygen-argon atmosphere inside the modules.

Over the 520 days of the simulated interplanetary flight, the 6 crewmembers will have at their disposal 5t of water, and 6t of food and oxygen, which will to a certain degree limit the comfort of their stay.

The oxygen and water are to a great extent obtained by recycling the products of the crew’s life processes. The food rations are identical to those currently used at the International Space Station (ISS).

The work of the crew consists of common operations (medical check-ups, physical preparation, observation and maintenance of technical apparatuses and systems, controlling the complex operations), scientific research, and sanitary and hygienic maintenance. Furthermore, modelling of extraordinary and emergency situations of onboard systems and other technical equipment has been prepared, as well as extraordinary situations caused by the human factor (decrease in performance, concentration and reliability).

AIMS OF THE EXPERIMENT

1. Study of the influences of the simulated human spaceflight to Mars on the health and work performance of the crew.

2. Organization of the crew’s work and interaction with the ground control centre.

3. Elaborating principles, methods, and tools for the activities of the crew onboard an interplanetary spaceship:
a) checking, diagnostics, and predictions of health and performance of the crewmembers, health care including the use of distance diagnostics;
b) preventing unwanted effects of a “long-term flight” on a human organism;
c) psychosocial support and monitoring of the situation inside an enclosed experimental complex.

4. Testing modern technologies and means for ensuring living conditions for humans.

5. Testing the bio-medical system of data processing.

The aim is to obtain results for refining the concept of ensuring the medical and biological safety of the crew in a human mission to Mars, as well as to state the basic requirements for the concept of complex technical systems for ensuring the living conditions of the crew in a human interplanetary expedition complex.

STAGES OF THE EXPERIMENT

In April 2008, a preliminary two-week experiment was carried out at IMBP, with a four-member crew of researchers (http://www.interfax.ru). The aim was a complex evaluation of the readiness of all modules, systems, technical equipment and infrastructure, so that the main experiment of the simulation of a human flight to Mars could be carried out.

Before the start of the main experiment, a pilot experimental 105-day stay of a six-member crew was prepared. For this stage of the project, 10 volunteers were selected, who went through the strict main selection for the Mars-500 experiment (http://www.federalspace.ru). A six-member crew was made up of them – 4 volunteers from Russia and 2 from ESA (http://www.esa.int).

In January 2009, a final stage of preparations of the selected crew started in the surroundings of the Yuri Gagarin Cosmonauts Training Centre (Star Town), focused on surviving in extreme conditions (http://www.esa.int) and on carrying out a special medical, psychological and sociological research programme. The data obtained from this 105-day experiment will be used in the main part of the Mars-500 project.

In the course of a two-month preparatory and testing period from January 2009 the volunteers had to master the methods of work in extreme isolation and manifest their independence and high responsibility for decisions made in order to fulfil the set tasks.

The names of crew of the initial experiment were officially announced on 26th February 2009 (http://www.federalspace.ru) and include from Russia the OAO RKK Energiya astronaut and electrical engineer Oleg Artem’ev (37), the GNC RF – IMBP RAN astronaut and biochemist Sergei Ryazanskii (34), the physician Aleksei Baranov (33), and the sports physiologist Aleksei Shpakov (25), and for ESA the commercial airline pilot Cyrille Fournier (40) from France and the army engineer Oliver Knickel (28) from Germany (http://www.imbp.ru).

MAIN STAGES OF THE 520-DAY EXPERIMENT

1. “Crossing” from the Earth to Mars – 250 days.

2. Stay of the main complex with 3 crewmembers on the “Mars parking orbit” and “landing” of the other 3 crewmembers in a “landing module” on the “Martian surface” – stay of up to 30 days (prior to “landing on Mars,” 3 crewmembers will go through conditions of antiorhostatic hypokinesis to ensure the simulation of the transition from “wightlessness” into the planet’s gravitation).

3. “Crossing” from Mars to Earth – 240 days.

SELECTION OF THE EXPERIMENT PARTICIPANTS – THE CREW

The conditions for selection of volunteers were officially announced on 26th July 2006. It was decided that the six-member crew would be international and would consist of citizens of the Russian Federation and of the member states of ESA (European Space Agency) and of CSA (Canadian Space Agency).

Prior to the announcement of the selection conditions there was a lively discussion on possibilities for women to participate in the experiment. The issue was not solved by the beginning of the selection process, so in the end it was decided that the final decision would depend on the results of the selection process of the enrolled volunteers.

At the end of December 2006, the medical-expert committee of the Institute of Biomedical Problems selected the first five suitable candidates who all met the set health requirements. All of them are men from various countries. On 19th June 2007, ESA started the selection procedure of candidates for ensuring the agreed number of its representatives in the Mars-500 experiment – according to the agreement from November 2006 these should be two crew-members (http://www.esa.int).

Originally, the announcement of the selected volunteers was expected in the autumn 2007; however, later on the results announcement was put off until the end of the year 2008.

Application for participation was sent by over 6,000 applicants from 40 countries. In the first round the administrative selection was carried out on the basis of the filled-in questionnaires. There followed complex medical check-ups at IMBP and in the Central Clinical Hospital of the Russian Academy of Sciences in Moscow, as well as in the ESA European Astronaut Centre in Cologne, Germany (http://www.federalspace.ru).

After the selection procedure finished, each of the selected volunteers signed a contract putting down in detail the conditions of their participation in the project, including the finances.

(© Pavel Toufar, source: Space Encyclopaedia ASTROnote, IMBP, ESA, Roskosmos)

©2009 Copyright Tomas Bata University in Zlín, T. G. Masaryka Square 5555, 760 01 Zlín | 2Zet Design 2009


SPACE.com -- Crew Selected for Mock Mars Mission

Source: http://www.space.com/missionlaunches/090306-mock-mars.html
Date saved: 06.03.2009 16:44:24

Crew Selected for Mock Mars Mission
By Clara Moskowitz
Staff Writer
posted: 06 March 2009
11:52 am ET

Before humans actually go to Mars, six people will pretend to go first.

The European Space Agency (ESA) and the Russian Institute for Biomedical Problems (IBMP) recently announced the crew for the first phase of their joint Mars500 mock mission.

Starting March 31, the selected adventurers will spend 105 days in isolation, as if they were really journeying to the red planet. They will simulate abbreviated periods of travel to and from Mars, as well as a stay on the Martian surface. All the while, scientists from a mock control center will watch what happens to the crewmembers' levels of stress, hormone regulation, immunity, sleep quality, mood and diet.

"We want to learn about the effect of isolation on performance, behavior, and interaction within the group," said ESA Mars500 program manager Jennifer Ngo-Anh. "Hopefully, we will test counter measures and things like remote medical assistance, tele-medical equipment."

Out of 5,600 applicants, ESA chose two prime crewmembers, and two backup. The prime team is Oliver Knickel, a mechanical engineer in the German army, and French airline pilot Cyrille Fournier. Cedric Mabilotte and Arc'hanmael Gaillard, both from France, will serve as backup crewmembers.

The European crew will join four Russian crewmates: cosmonauts Oleg Artemyev and Sergei Ryazansky, medical doctor Alexei Baranov, and sports physiologist Alexei Shpakov. "Right now the team is really motivated and harmonious," Ngo-Anh told SPACE.com. "They're a really good team. Ideally, there'll be no problems, but we'll see."

If problems do arise in the isolation facility, located outside Moscow, the crew will try to handle it themselves, with help from the mission controllers. Contact between the crew and the control center will have a 20-minute delay, to simulate the communications lag a real mission would experience. For the duration of the mission, the crew will only have personal contact with each other, and voice contact with mission controllers, family and friends.

While in isolation, the team will follow a similar schedule to that of International Space Station (ISS) astronauts, with work, rest and exercise. They will even eat the same food as the ISS astronauts. The Mars500 crewmembers will be paid 15,500 euros ($20,000) each for their participation. The mock Mars expedition reportedly costs about $15 million.

Later in 2009, an extended 520-day mission will begin, including the 250-day one-way trip to Mars, a 30-day stay on its surface, and the 240-day return flight. The team for that longer experiment has not yet been chosen.

  • Video - NASA's Constellation Journey Begins: Part 1, Part 2
  • Images - A Mars Base of the Future
  • Mars Science Laboratory Rover Delayed to 2011


Aislados 105 días para la misión simulada a Marte

El próximo 31 de Marzo una tripulación de seis miembros que incluye a un piloto francés y un ingeniero alemán se embarcarán en una misión simulada a Marte de 105 días de duración. Los ‘tripulantes’ ingresarán en una instalación especial en el Instituto de Problemas Biomédicos (IBMP) en Moscú, para salir no antes de tres meses después.

09/03/2009

Esta misión ayudará a investigar los aspectos médicos y psicológicos de un viaje espacial muy prolongado. Los Medios de Comunicación podrán encontrarse con los participantes justo antes de que comience su aislamiento.

Durante dos días los Medios podrán filmar y fotografiar la instalación, entrevistar a los seis tripulantes y a los responsables de la misión y conocer a responsables de la política espacial en Europa y Rusia. A mediados de Marzo se publicará un programa detallado.

La tripulación, de seis miembros, incluye a dos europeos: Oliver Knickel, ingeniero mecánico del ejército alemán, y el piloto francés de líneas aéreas Cyrille Fournier. Los otros cuatro tripulantes son rusos: Oleg Artemyez y Sergei Ryazansky, cosmonautas; Alexei Baranov, médico; y Alexei Shpakov, fisiólogo deportivo.

Escenarios parecidos al planeta rojo

Durante 105 días la tripulación vivirá en una instalación aislada especial en Moscú, donde serán expuestos a toda una serie de escenarios propios de un viaje al planeta rojo: el lanzamiento, la llegada a Marte y, tras una excursión por la superficie marciana, la larga vuelta a casa.

Sus tareas serán similares a las que desempeñarían durante una misión espacial real. Los tripulantes tendrán que enfrentarse a situaciones simuladas de emergencia, y tal vez incluso a emergencias reales. La cosa se complicará, además, por el retraso de 20 minutos –por tramo- en la comunicación con el centro de control.

Los participantes se someterán a experimentos científicos en que se estudiarán los efectos fisiológicos y psicológicos del aislamiento.

Este estudio de 105-días de duración precede a la simulación de una misión a Marte completa, que tendrá lugar más avanzado este año.

En esta próxima simulación, seis tripulantes permanecerán aislados durante 520 días. Ambos estudios forman parte del programa Mars500, que llevan a cabo la ESA y el IBMP ruso. El Directorado de Vuelos Tripulados de la ESA participa en Mars500 teniendo como marco el Programa Europeo para las Ciencias Físicas y de la Vida (ELIPS), para preparar las futuras misiones a la Luna y Marte.


člověk pro mars

Rozhovor s Jaroslavem Sýkorou
Zdroj: AFOHLED 3/2009

Sociolog Jaroslav Sýkora zastává členství v Mezinárodní astronautické akademii sídlící v Paříži. Od konce osmdesátých let se soustavně věnuje mapování lidských vztahů uvnitř malých sociálních skupin. Byl vedoucím projektu Štola k Marsu a nyní se podílí spolu s Univerzitou Tomáše Bati ve Zlíně na mezinárodním projektu Mars 500.

Byl jste vedoucím projektu Štola k Marsu, v čem experiment spočíval a jaké byly jeho výsledky?
Štola k Marsu byl první projekt tohoto typu, který se uskutečnil v ČSSR. Zároveň byl ve své komplexnosti ojedinělý, neboť zkoumal člověka v bio-psycho-sociálním pojetí. Konal se na základě našich představ o fungování člověka v kritické situaci. Tou byl model dlouhodobé izolace. Chtěli jsme vědět, jaké okolnosti působí na změnu lidského chování. Výsledek bádání má širokou aplikaci i v běžném životě, především šlo však o kosmický výzkum. Účastníky jsme vystavovali mimořádným situacím (oheň na palubě či závady techniky). Předpokládali jsme, že se člověk nebude chovat ve shodě s běžným životem. Konečné vásledky nás překvapily. Díky důkladně připravenému projektu činnosti osádky a jeho plnému akceptování se účastníci chovali zcela normálně.

Štola k Marsu probíhala v roce 1988. Docházelo k politickým tlakům, které projekt pozměňovaly?
U vědců ani zkoumaných k žádným tlakům nedocházelo. Samozřejmě, že vyvíjeny byly, ale dovnitř do skupiny nepronikly. Politiku do projektu vnášeli jenom politici na poli mezinárodní soutěživosti. Východní blok nechal vybudovat instituci Interkosmos v rámci řevnivosti boje se Západem; zde k ovlivňování docházelo.

Nyní pracujete na mezinárodním projektu Mars 500, jedná se o podobný psychosociální, psychofyziologický a sociologický výzkum jako Štola 88?
Mars 500 je dokonalá obdoba naší jednoduché Štoly. Jednoduché proto, že už dva roky po Štole proběhly zahraniční experimenty prováděné dokonalou technikou a s obrovskou finanční podporou. S nadsázkou lze říci, že my jsme měli nástroje sice skvělé, ale, žertem řečeno, z „jasanového dřeva?. I když jsme používali německé importované nástroje. Avšak i v minimalistických podmínkách jsme došli k poznatkům obdobným jako v zahraničí.

V projektu Mars 500 se českým objevem v zaznamenávání vztahu jedince i skupiny stalo tzv. sociomapování...
Sociomapování vzniklo v organizaci QED GROUP a.s. MUDr. Radovan Bahbouh přišel s nápadem spočívajícím ve speciální analyticko - grafické metodě, která by odpovídala tzv. filosofii BIOPSYS, což znamená zkoumání človeka z hlediska komplexního pohledu multidisciplinárního. Metody byly tak prokombinované, že zrcadlily popis lidských činností a způsoby, jakými bychom mohli lidský život ovlivňovat (v pozitivním slova smyslu). Pomocí sociomapování lze dokonce predikovat nejvhodnější osazenstvo posádky.

Může mít dlouhodobá izolace v uzavřených místnostech trvalé následky na zdraví účastníků?
Psychickou újmu nelze zcela vyloučit, ale domnívám se, že podmínky pro přežití jsou tak dobře komponované, že by ke zdravotním následkům dojít nemělo. Oproti Štole, kde se uskutečnil náhodný výběr, probíhal v Marsu výběr řízený. Přihlásilo se na 5600 lidí a síty jich prošlo 20, z nichž 6 bylo vybráno za přímé účastníky. Samozřejmě, že bezpečnost nelze stoprocentně zaručit, ovšem pravděpodobnost, že by někdo nepřežil nebo utrpěl závažnou zdravotní či psychickou újmu, je velmi malá.

Posádka Marsu 500 obsahuje jenom muže. Jedná se o záměr, nebo shodu okolností?
Určitě jde o záměr. Už kdysi jsme se dostali do názorového sporu s americkými kolegy, kteří se ženou nepočítali. Jediným experimentem, v němž se objevila žena, byl náš projekt Štola k Marsu. Objevili jsme, že žena hraje v osádce důležitou roli. Ovšem její profil osobnosti musí odpovídat daným podmínkám. Nejlépe jim vyhovuje mateřský typ ženy. V osádce tak vzniká galantnost a pohoda, která je pro přežívání v izolaci velice žádoucí.

Jaký je váš odborný pohled na reality show, jejichž zdánlivá podstata odpovídá experimentálním výzkumům izolované skupiny?
Domnívám se, že koncepce reality show neslouží k získání znalostí o soužití lidí v kritických podmínkách. Sice i zde mohou nastat kritické podmínky, ale motivy chování jsou úplně jiné.

rozhovor vedl Jakub GANTNER
J. Sýkora/Štola k Marsu/17.4./10:00/Divadelní sál


Flight Crew Isolation in Mars Mission Simulator

The Russian Institute of Medical and Biological Problems (IMBP), in partnership with the European Space Agency (ESA), have selected six individuals to simulate space flight to the planet Mars. Scientists arranged to copy all conditions that can be imitated on Earth, such as finite food and water resources, an artificial atmosphere, and even time delays in communications to mimic the radio lag between Mars and Earth.

Beginning on March 31, 2009, volunteers will endure long-term isolation in a 1,250-square-foot set of hermetically-sealed modules, under conditions of complete self-support. Once inside, the “flight crew” will have the same diet designed for inhabitants of the International Space Station, and follow the same ISS schedule for 105 days – work (8 hours per day, 5 days per week in shifts), sleep (8 hours) and exercise (2 hours).

Over the past year, the program received over 5,000 applications through Roskosmos and the ESA.

After repeated educational, medical and psychological surveys, the chosen few are:

  • Oleg Artemyev – Cosmonaut / Latvia
  • Sergei Ryazansky – Cosmonaut / Russia
  • Alexei Baranov – Physician / Russia
  • Alexei Shpakov – Sports physiologist / Russia
  • Cyrille Fournier – Pilot / France
  • Oliver Knickel – Mechanical Engineer, Germany
  • (Cedric Mabilotte – Backup / France)
  • (Arc'hanmael Gaillard – Backup / France)

The 105-day program is a precursor to a 520-day simulation scheduled for later this year, which will attempt to predict realistic aspects of a possible journey to Mars. Colloquially referred to as “The Mars 500,” the longer study will include 250 travel days, 30 days on the Red planet to conduct research and collect samples, and another 240 days to return to Earth.

In both programs, the medical professionals will be tasked with maintaining the health of the crew, testing efficiency of the medical equipment, and conducting biological research. Everyone “aboard” will test communications systems, uphold life support and safety measures, undergo equipment failure drills, and conduct various scientific experiments.

A separate module will function as the surface of the Red Planet, where three test subjects will practice landing upon and exploring the Martian surface. Observing scientists in the mock control center will monitor hormonal changes, sleeping patterns, moods, stress, and immune system responses.

How will missions of such duration affect human beings in an enclosed area? Some of the stresses and challenges are well-known to Mir and ISS personnel who serve 6-month (soon to be 1-year) missions, but results from an 18-month simulation may provide new insights.

We know humans can survive, but would they also remain healthy in both body and mind? What we hope to learn about Mars must be worth the cost of getting a crew there – and to be effective explorers after their long isolation, they must be able to perform competent surveys, adapt to conditions, contend with injuries, settle any personal conflicts that may arise, and calmly handle unexpected dangers. Volunteers will only be permitted to quit the experiment if they develop severe psychological stress.

Mars. The ultimate camping trip. The short feasibility study pays 15,500 Euros or 700,000 Russian Rubles (about $20,000 US dollars). The longer study will pay 50,000 Euros or 1.8 million Rubles (about $73,467). The mock Mars expeditions reportedly cost about $15 million, and results will be made available to all world space agencies.

References:
http://www.roscosmos.ru/index.asp?Lang=ENG
http://www.russia-ic.com/education_science/science/breakthrough/592/
http://spaceyaan.blogspot.com/2009/02/six-people-selected-for-mars-flight.html


Russland: Mars 500-Isolationsstudie startet Ende März

nächste Meldung
10.03.2009

Ende März startet in Moskau auf dem Gelände des Institutes für biomedizinische Probleme (IBMP) der russischen Akademie der Wissenschaften ein neues Isolationsexperiment: Sechs Menschen, darunter auch ein deutscher Teilnehmer, werden für die Dauer von 105 Tagen in einen Container eingeschlossen, um verschiedene Aspekte eines simulierten bemannten Marsfluges zu trainieren.

Anzeige

Gleichzeitig werden wertvolle Erkenntnisse im Bereich der Humanmedizin und der Psychologie erwartet. Unter den Teilnehmern ist neben vier Russen und einem Franzosen auch der Deutsche Oliver Knickel, ein 28-jähriger Bundeswehr-Offizier aus Eschweiler bei Aachen.

...mehr zu:
> beruflicher Stress > Bodencrew > DLR > IBMP > Isolationskammer > Isolationsstudie > Leistungsfähigkeit > Mars > Mars500 > Planet > Russland > Stoffwechsel > Testumgebung

Gemeinsam mit dem IBMP und der Europäischen Weltraumorganisation ESA ist das Deutsche Zentrum für Luft- und Raumfahrt (DLR) durch eigene Experimente und finanzielle Förderung federführend an dem Projekt "Mars500" beteiligt.

Insgesamt zwölf ausgewählte Personen, die in der Vorbereitung alle psychologischen, medizinischen und sprachlichen Tests mit Bestnoten bestanden haben, befinden sich seit dem 26. Januar zu letzten medizinischer Checks und einem Outdoor-Überlebenstraining in Moskau. Dabei handelt es sich um eine sechsköpfige Container-Crew, mit dem gebürtigen Düsseldorfer Oliver Knickel, sowie um eine Ersatzmannschaft in gleicher Stärke, die als Bodencrew zum Einsatz kommt. Parallel werden derzeit die technischen Systeme der Isolationskammer, die als Raumschiff-Simulator dient, geprüft. Insgesamt hatten sich 5.600 Kandidaten auf eine europaweite Ausschreibung beworben. Gesucht waren Personen zwischen 25 und 50 Jahren, Absolventen eines ingenieurwissenschaftlichen oder medizinischen Studiums, mit niedrigem Aggressionspotenzial, hoher Motivation und guter Fremdsprachen-Kompetenz.

Isolationsstudie bietet einmalige Testumgebung

Die bei "Mars500" vorherrschenden Rahmenbedingungen bilden eine einzigartige Testumgebung, gerade auch zur Untersuchung des Stoffwechsels beim Menschen. Während des Experimentes wird die Zufuhr von Nahrungsmitteln sowie der Stoffwechsel der Versuchspersonen vollständig überwacht und dokumentiert. Wissenschaftler der Universität Erlangen-Nürnberg führen eine Langzeituntersuchung zum Salz- und zum Flüssigkeitshaushalt des menschlichen Körpers durch. Diese sind, anders als lange Zeit angenommen, nicht streng aneinander gekoppelt. Weitere Experimente mit deutscher Beteiligung beschäftigen sich, darauf aufbauend, unter anderem mit dem Einfluss der Salzzufuhr auf den Blutdruck in Abhängigkeit von Stress und Arbeitsplan - ein Thema, das für Millionen Menschen allein in Deutschland von großem Interesse ist. Der erwartbare Erkenntnisgewinn in der Weltraummedizin käme somit auch Patienten auf der Erde zugute. Wissenschaftler des DLR aus Köln und Hamburg sowie der Deutschen Sporthochschule Köln sind an diesem Versuch ebenso beteiligt wie an Untersuchungen des Knochenstoffwechsels unter eingeschränkter Aktivität und der psychophysiologischen Leistungsfähigkeit unter Extrembedingungen. Den Auswirkungen von Stress auf das Immunsystems gehen Mediziner der Universität München auf den Grund.

Im Mittelpunkt der in europäischer Kooperation durchgeführten Isolationsstudie steht die Frage: Wie kann die physische und psychische Leistungsfähigkeit eines Menschen unter den extremen, teils lebensfeindlichen Bedingungen, zum Beispiel einem Flug zum Mars und zurück, erhalten werden? Die Entfernung zwischen beiden Planeten schwankt zwischen 56 und rund 400 Millionen Kilometern. Selbst bei einer günstigen Konstellation müsste eine Hin- und Rückreisezeit von insgesamt knapp 500 Tagen einkalkuliert werden, ein einmonatiger Forschungsaufenthalt auf dem Roten Planeten nicht mitgerechnet. Eine solche bemannte Mission, die in circa zwanzig bis dreißig Jahren Realität werden könnte, stellt höchste Anforderungen an die Crew: Abgesehen von langen Schwerelosigkeits- und kurzen Hyperschwerkraftphasen sowie dem Einfluss kosmischer Strahlung, die im Rahmen von Mars500 nicht untersucht werden, müsste der Verlust der visuellen Bindung an die Erde kompensiert, lebenswichtige Entscheidungen wegen des verzögerten Funkkontakts zum Boden autonom getroffen werden. Zudem müssten die Astronauten in der Lage sein, die technischen Systeme ihres Raumschiffes ohne Lieferung zusätzlicher Ausrüstung selbst zu warten. Stressresistenz und Multitasking-Fähigkeiten sind also in extremem Maße gefragt.

Bei dem Container, der am 31. März bezogen werden soll, handelt es sich um ein röhrenförmiges Modul mit einer Wohn- und Arbeitsfläche von 180 Quadratmetern. Hinzu kommen Kühl- und Gefrierzellen für die gesamte Nahrungsmittelversorgung. Es herrscht normaler Luftdruck, das Gravitationsfeld ist unbeeinflusst. An Privatsphäre stehen jedem Probanden drei Quadratmeter einschließlich eines schmalen Bettes zur Verfügung. Ein direkter Kontakt zur Außenwelt ist nicht möglich, der Funkverkehr zum "Bodenkontrollteam" erfolgt realitätsnah mit insgesamt bis zu 40-minütiger Verzögerung. Darüber hinaus ist es den Teilnehmern gestattet, eMails und Videobotschaften zu versenden. Voraussichtlich im Dezember 2009 soll mit anderen Kandidaten das Experiment mit einer realen Flug- und Aufenthaltsdauer auf dem Mars von 520 Tagen in die zweite Runde gehen.

Ab Ende März in der Isolationskammer:

Oliver Knickel, Deutschland
Cyrille Fournier, Frankreich
Sergey Ryazanskiy, Russland
Aleksey Baranov, Russland
Aleksey Shpakov, Russland
Oleg Artemiev, Russland.

Zusätzlich fungieren von europäischer Seite die Franzosen Cedric Mabilotte und Arc´hanmael Gaillard als Ersatz bzw. als Teil der Bodencrew.

Quelle: russland.RU
Weitere Informationen: www.kooperation-international.de


Allerhand los im All Galaxien-Crash, ISS von Weltraumschrott bedroht...

Source: http://www.bild.de/BILD/news/2009/03/17/raumstation-iss-beinahe-mit-weltraumschrott-kollidiert/galaxien-prallen-aufeinander.html##
Date saved: 17.03.2009 14:55:39

Galaxien-Crash, ISS von Weltraumschrott bedroht...

...und ein Deutschter testet Mars-Mission

Ordentlich was los, da oben...

Eine kosmische Karambolage im Sternbild Schlange. Ein gigantischer Knall im All!

Eigentlich ist die Weltraum-Katastrophe schon lange her – sie ereignete sich vor 400 Millionen Jahren. Doch erst jetzt kommt das Licht zu uns...

Die Kerne zweier Galaxien rasten zu einer Zeit ineinander, als auf der Erde gerade die ersten Tiere das Land besiedelten. Zurzeit beobachten das Weltraumteleskop „Hubble“ und der Infrarot-Messer „Spitzer“ den Crash der Sternenhaufen, liefern der Nasa sensationelle Bilder (siehe oben).

Die Forscher konnten den seltenen Moment festhalten, in dem die beiden Milchstraßen bereits verschmolzen sind, ihre Kerne allerdings noch nicht.

Mehr zum Thema
Spektakulärer Nachtstart der Raumfähre „Discovery“: Sieben Astronauten auf dem Weg zur ISS
Auf zur ISS
Spektakulärer Nachtstart
der „Discovery“
Weltraumschrott
Astronauten retten
sich von ISS in Kapsel
Teleskop „Kepler“
Riesen-Kamera soll
Leben im All finden

• Eine andere Karambolage im All konnte dagegen verhindert werden.

Die internationale Raumstation (ISS) ist knapp einer Kollision mit einem Stück Weltraumschrott entgangen. Die Trümmerteilen eines russischen Satelliten hatten das Andocken des Shuttle „Discovery“ bedroht, wie die US-Weltraumbehörde Nasa mitteilte.

Shuttle-Kommandant Lee Archambault und seine sechs weiteren Besatzungsmitglieder haben die Aufgabe, einen letzten Satz von Sonnenflügeln für die Energieversorgung der Station anzubringen.

Erst in der vergangenen Woche musste die ISS wegen einer drohenden Kollision mit Trümmerteilen kurzzeitig evakuiert werden. Die damals dreiköpfige Besatzung brachte sich in einer angedockten russischen Sojus-Rettungskapsel in Sicherheit. Nach elf Minuten konnte die Crew in die ISS zurückkehren.

Bereits achtmal wurde die ISS schon auf Ausweichkurs geschickt.

• Unterdessen bereitet sich Bundeswehr-Hauptmann Oliver Knickel (28) aus Eschweiler (NRW) auf eine simulierte Mars-Mission vor.

Die Europäische Weltraumbehörde ESA und das Moskauer Institut für biomedizinische Probleme (IBMP) organisieren das Experiment.

Ab dem 31. März lässt sich Knickel 105 Tage mit vier Russen und einem Franzosen in einen 180 Quadratmeter, dunklen Container einsperren, der einer Mars-Raumkapsel nachempfunden wurde, aber mehr an ein U-Boot erinnert.

Die Wissenschaftler, die die Teilnehmer überwachen, erhoffen sich von dem Versuch medizinische und psychologische Ergebnisse zur Belastbarkeit von Menschen, die auf engstem Raum miteinander auskommen müssen.

Die Nasa kündigte für das Jahr 2031 eine Mission zum 50 Millionen Kilometern entfernten Mars an. Hin- und Rückflug in dem engen Raumschiff würden zwei Jahre in Kauf nehmen.


Virtueller Flug zum Mars beginnt am 31. Marz 2009

Source: http://www.pro-physik.de/Phy/leadArticle.do?laid=11636
Date saved: 26.03.2009 12:37:16

Virtueller Flug zum Mars beginnt am 31. Marz 2009
26-03-2009

Gro?e deutsche Beteiligung an "Mars500"-Isolationsstudie in Moskau

Im Mittelpunkt der Isolationsstudie "Mars500" steht die Frage: Wie kann die physische und psychische Leistungsfahigkeit eines Menschen unter den extremen Bedingungen eines Fluges zum Mars erhalten werden? Das hochst ambitionierte Isolationsexperiment startet am 31. Marz 2009 im Institut fur Biomedizinische Probleme (IBMP) der russischen Akademie der Wissenschaften: Sechs Menschen werden fur die Dauer von 105 Tagen in einen Container eingeschlossen, um verschiedene Aspekte eines simulierten Marsfluges zu trainieren. Gemeinsam mit dem IBMP und der Europaischen Weltraumorganisation ESA ist das Deutsche Zentrum fur Luft- und Raumfahrt (DLR) durch eine Reihe von Experimenten und durch finanzielle Forderung ma?geblich an der Studie "Mars500" beteiligt. Unter den Teilnehmern ist neben vier Russen und einem Franzosen auch der Deutsche Oliver Knickel, ein 28-jahriger Bundeswehr-Offizier aus Eschweiler bei Aachen.

Abb.: Der deutsche Teilnehmer an der ersten Phase von Mars500, Bundeswehr-Offizier Oliver Knickel (28 Jahre), vor der Schleuse zur Quarantanestation. (Bild: DLR)

Die bei "Mars500" vorherrschenden Rahmenbedingungen bilden eine einzigartige Testumgebung. Erstmals wird eine so genannte elektronische Nase, ein tragbares Gas-Sensorsystem zum Aufspuren mikrobakterieller Verunreinigung, seine Einsatztauglichkeit unter Beweis stellen. Ziel der hier federfuhrend beteiligten Forschungszentren - IBMP, DLR und UFT (Zentrum fur Umweltforschung und nachhaltige Technologien der Universitat Bremen) - ist es, das Gerat fur den Einsatz im russischen Segment der Internationalen Raumstation ISS zu qualifizieren. Im Inneren der russischen Vorlaufer-Station MIR hatten Wissenschaftler zahlreiche, teilweise mutierte Bakterien- und Pilzarten nachgewiesen. Diese befanden sich hauptsachlich auf kalten Materialoberflachen, in deren Umgebung Kondenswasser vorhanden war. Zerstorte Glas-, Kabel- und Plastikteile waren die Folge. Gerade bei einer Langzeitmission, zum Beispiel zum Mars, wurde das unkontrollierte Wachstum solcher Kulturen ein gravierendes Problem darstellen. Die von der Firma Airsense Analytics mit finanzieller Forderung durch das DLR entwickelte elektronische Nase konnte ein Losungsansatz sein: Sie ist in der Lage, Geruche zu erlernen und wiederzuerkennen. Sie liefert objektive Ergebnisse im Minutentakt.

Auch der menschliche Organismus ist bei einer bemannten Weltraummission von entscheidender Bedeutung. Daher gibt es bei "Mars500" hierzu ein eigenes Experiment: Die Zufuhr von Nahrungsmitteln und der Stoffwechsel der Versuchspersonen wird vollstandig uberwacht und dokumentiert. Wissenschaftler der Friedrich-Alexander-Universitat Erlangen-Nurnberg fuhren eine Langzeituntersuchung zum Salz- und Flussigkeitshaushalt des menschlichen Korpers durch. Weitere Experimente beschaftigen sich, darauf aufbauend, unter anderem mit dem Einfluss der Salzzufuhr auf den Blutdruck in Abhangigkeit von Stress und Arbeitsplan. Der erwartbare Erkenntnisgewinn in der Weltraummedizin kommt auch Patienten auf der Erde zugute. Wissenschaftler des DLR aus Koln und Hamburg sowie der Deutschen Sporthochschule Koln sind an diesem Versuch ebenso beteiligt wie an Untersuchungen des Knochenstoffwechsels unter eingeschrankter Aktivitat und der psychophysiologischen Leistungsfahigkeit unter Extrembedingungen. Den Auswirkungen von Stress auf das Immunsystem gehen Mediziner der Ludwig-Maximilians-Universitat Munchen auf den Grund.

Die Entfernung zwischen der Erde und dem Mars schwankt zwischen 56 und rund 400 Millionen Kilometern. Selbst bei einer gunstigen Konstellation musste eine Hin- und Ruckreisezeit von insgesamt knapp 500 Tagen einkalkuliert werden, ein einmonatiger Forschungsaufenthalt auf dem Roten Planeten nicht mitgerechnet.

Eine solche bemannte Mission, die in circa zwanzig bis drei?ig Jahren Realitat werden konnte, stellt hochste Anforderungen an die Crew: Abgesehen von langen Schwerelosigkeits- und kurzen Hyperschwerkraftphasen sowie dem Einfluss kosmischer Strahlung, die im Rahmen der Mars500-Mission nicht untersucht werden, musste der Verlust der visuellen Bindung an die Erde kompensiert und lebenswichtige Entscheidungen wegen des verzogerten Funkkontakts zum Boden autonom getroffen werden. Zudem mussten die Astronauten in der Lage sein, die technischen Systeme ihres Raumschiffs ohne Lieferung zusatzlicher Ausrustung selbst zu warten.

Bei dem Container, der am 31. Marz bezogen wird, handelt es sich um ein rohrenformiges Modularsystem mit einer Wohn- und Arbeitsflache von 180 Quadratmetern. Hinzu kommen Kuhl- und Gefrierzellen fur die Nahrungsmittel, die gro?tenteils von deutschen Zulieferern zur Verfugung gestellt werden sowie eine kleine Quarantanestation. Es herrscht normaler Luftdruck, das Gravitationsfeld ist unbeeinflusst. Jedem Probanden steht eine Kabine von drei Quadratmetern Grundflache einschlie?lich eines schmalen Betts zur Verfugung. Der Funkverkehr zur "Bodenstation" und zuruck erfolgt mit bis zu 40-minutiger Verzogerung. Daruber hinaus ist es den Teilnehmern gestattet, E-Mails und Videobotschaften zu versenden.

Zwolf Teilnehmer - die sechskopfige Containercrew und eine als Bodencrew fungierende Ersatzmannschaft in gleicher Starke – trainieren bis kurz vor dem Start alle wesentlichen Arbeitsschritte. Parallel laufen abschlie?ende medizinische und psychologische Checks.

Die Containercrew besteht aus folgenden Mitgliedern:

1. Oliver Knickel, Deutschland
2. Cyrille Fournier, Frankreich
3. Sergey Ryazanskiy, Russland
4. Aleksey Baranov, Russland
5. Aleksey Shpakov, Russland
6. Oleg Artemiev, Russland

Zusatzlich fungieren von europaischer Seite die Franzosen Cedric Mabilotte und Arc?hanmael Gaillard als Ersatz beziehungsweise als Teil der Bodencrew.

Voraussichtlich im Dezember 2009 soll das Experiment mit einer realitatsnahen Flug- und Aufenthaltsdauer auf dem Mars von 520 Tagen in die zweite Runde gehen. Eigens hierfur werden derzeit eine Mars-Landeeinheit und eine virtuelle Marsoberflache konstruiert.

Das DLR ist das nationale Forschungszentrum der Bundesrepublik Deutschland fur Luft- und Raumfahrt. Seine umfangreichen Forschungs- und Entwicklungsarbeiten in Luftfahrt, Raumfahrt, Verkehr und Energie sind in nationale und internationale Kooperationen eingebunden. Uber die eigene Forschung hinaus ist das DLR als Raumfahrt-Agentur im Auftrag der Bundesregierung fur die Planung und Umsetzung der deutschen Raumfahrtaktivitaten sowie fur die internationale Interessenswahrnehmung zustandig. Das DLR fungiert als Dachorganisation fur den national gro?ten Projekttrager.

Das Institut fur Biomedizinische Probleme (IBMP) der Russischen Akademie der Wissenschaft ist Russlands fuhrende Institution in der Grundlagenforschung fur Weltraumbiologie und -medizin, fur die biomedizinische Unterstutzung bemannter Raumfluge, fur die Entwicklung von Verfahren zur Gewahrleistung der Sicherheit und Effektivitat von Raumfahrzeug-Besatzungen sowie fur die Erhaltung von deren Gesundheit und Leistungsfahigkeit unter Extrembedingungen. Das IBMP umfasst Forschungsabteilungen, das Buro des Chefkonstrukteurs sowie zuarbeitende Abteilungen und Dienste. Das Institut verfugt uber einzigartige Tauglichkeitstest-Einrichtungen.

DLR

Weitere Infos:
  • Offizielle Website des Projekts "Mars500":
    http://www.imbp.ru/Mars500/Mars500-e.html
  • Website des DLR:
    http://www.dlr.de


DLR Portal - Virtual journey to Mars to begin on 31 March 2009

Source: http://www.dlr.de/en/desktopdefault.aspx/tabid-5105/8598_read-16059//usetemplate-print/
Date saved: 26.03.2009 12:37:35
Press releases 2009

Virtual journey to Mars to begin on 31 March 2009

26 March 2009

Ready to board: German Mars500 crew member Oliver Knickel
zum Bild Ready to board: German Mars500 crew member Oliver Knickel

Germany is prominently involved in the 'Mars500' isolation study in Moscow

The isolation study 'Mars500' focuses on the question how human beings can stay physically and psychologically fit in the extreme conditions of a journey to Mars. On 31 March 2009, the very ambitious isolation experiment will start at the Institute for Biomedical Problems (IBMP) of the Russian Academy of Sciences. Six people will be shut inside an isolation chamber for a period of 105 days, in order to train for some aspects of a simulated journey to Mars. Together with IBMP and the European Space Agency (ESA), the German Aerospace Agency (Deutsches Zentrum für Luft- und Raumfahrt; DLR) is participating in the 'Mars500' study by providing a number of experiments as well as financial support. In addition to four Russians and a Frenchman, the crew includes Oliver Knickel, a 28-year old German Bundeswehr officer from Eschweiler, near Aachen.

The conditions created for 'Mars500' constitute a unique test environment. The merits of a portable gas sensor system for detecting microbiological contamination, also known as an electronic nose, will be demonstrated for the first time. The research centres that are in charge of this part of the project - IBMP, DLR and UFT (the Centre for Environmental Research and Sustainable Technology of the University of Bremen) aim to qualify the device for use in the Russian segment of the International Space Station (ISS). Inside the Russian space station MIR, a predecessor of the ISS, scientists have found numerous and in some cases mutant species of bacteria and fungi. Most of these were found on cold surfaces and in the proximity of condensation. They caused extensive damage to glass, cables and plastic parts. Especially during a longer mission, for instance to Mars, uncontrolled growth of such cultures could pose a serious threat. The electronic nose, developed by the Airsense Analytics company with financial support from DLR, could help solve this problem – it is capable of learning to recognise different smells, yielding objective results within a matter of minutes.

Test subject Cyrille Fournier gets acquainted with the human physiological experiments
zum Bild Test subject Cyrille Fournier gets acquainted with the human physiological experiments

The human organism is also a vitally important factor in human spaceflight missions. For this reason, it is the object of a separate 'Mars500' experiment. The food intake and metabolism of the test subjects will be meticulously monitored and documented. Scientists from the Friedrich Alexander University of Erlangen-Nuremberg will investigate the salt and water homeostasis in the human body over a longer period of time. This will be complemented by other experiments that are concerned with issues such as the influence of salt intake on blood pressure in relation to stress and workload. The new insights that these experiments are expected to generate in the field of space medicine will also benefit patients on Earth. Scientists from DLR in Cologne and Hamburg and from the German Sport University in Cologne are taking part in this research as well as in investigations of bone metabolism during periods of restricted activity and psychophysiological fitness in extreme conditions. The effects of stress on the immune system will be thoroughly investigated by physicians from the Ludwig Maximilian University in Munich.

Distance to target: at least 56 million kilometres

The distance between Earth and the Red Planet fluctuates between 56 and about 400 million kilometres. Even if the two planets are favourably aligned, a return journey would take about 500 days in total, excluding a one-month stay on the Red Planet itself for conducting research.

Such a human spaceflight mission, which could become a reality in about twenty to thirty years, places extremely high demands on the crew. Apart from long microgravity and short hypergravity phases and the influence of cosmic radiation, which is not being investigated in the context of the Mars500 mission, the loss of visual contact with Earth must be compensated for and vital decisions will need to be taken autonomously due to delayed radio communication with the ground. In addition to this, astronauts should also be able to service the technical systems of their spacecraft without deliveries of additional equipment.

Mars500 isolation chamber in Moscow
zum Bild Mars500 isolation chamber in Moscow

Only three square metres of private space

The isolation chamber that will be home to six people from 31 March onwards is a tube-shaped modular system containing 180 square metres of living and working space. In addition to this, there are cold storage and freezer units for food, most of which is provided by German suppliers, as well as a small quarantine station. The air pressure and gravity field are normal. Every test subject has a cabin with three square metres of floor space at his disposal, which also accommodates a narrow bed. Radio traffic to and from the 'ground station' takes place with a 40-minute delay. The participants are also allowed to send e-mails and video messages.

Twelve participants – the six members of the container crew and a backup team of the same size that also acts as the ground crew – will practice all essential procedures right up to the start of the experiment. The final medical and psychological checks will be carried out in parallel.

The members of the container crew are:

  1. Oliver Knickel, Germany
  2. Cyrille Fournier, France
  3. Sergey Ryazanskiy, Russia
  4. Aleksey Baranov, Russia
  5. Aleksey Shpakov, Russia
  6. Oleg Artemiev, Russia

On the European side, the Frenchmen Cedric Mabilotte and Arc'hanmael Gaillard act as backup and ground team members.

Logo of the 'Mars500' isolation study
zum Bild Logo of the 'Mars500' isolation study

The second round of the experiment, which will cover a period of 520 days as a realistic simulation of an actual mission to Mars, including a stay on the planet's surface, is expected to start in December 2009. A Mars lander and a virtual Martian surface are currently being built especially for this purpose.

DLR is the national aerospace research centre of the Federal Republic of Germany. It is engaged in a wide range of research and development projects in national and international partnerships, covering the fields of aeronautics, space, transportation and energy. In addition to conducting its own research projects, DLR also acts as the German Space Agency. As such, it is responsible for planning and implementing the German space programme on behalf of the German federal government, and for advancing German interests on the international scene. DLR serves as the umbrella organisation for the largest project management agencies in Germany.

The Institute of Biomedical Problems of the Russian Academy of Science is Russia's lead agency in fundamental research in space biology and medicine, biomedical support for piloted space missions, development of methods and means ensuring safety and effective functioning of space crews, and of maintaining human health and performance in extreme conditions. The IBMP includes research divisions, the Chief Designer's facility and auxiliary departments and services. The institute has unique benchmark testing facilities.

Related Contacts
Michael Müller
Deutsches Zentrum für Luft- und Raumfahrt (DLR) - German Aerospace Center
Communication Department
Tel: +49 228 447-385
Fax: +49 228 447-386
E-Mail: M.Mueller@dlr.de
Prof. Dr. med. habil. Rupert Gerzer
German Aerospace Center
Institute of Aerospace Medicine, Management
Tel: +49 2203 601-3115
E-Mail: Rupert.Gerzer@dlr.de
Dr. Peter Gräf
German Aerospace Center
Space Agency, Microgravtiy Research and Life Sciences
Tel: +49 228 447-373
Fax: +49 228 447-735
E-Mail: Peter.Graef@dlr.de
Joachim Lenic
German Aerospace Center
Space Agency, Quality and Product Assurance
Tel: +49 228 447-308
Fax: +49 228 447-716
E-Mail: Joachim.Lenic@dlr.de
URL for this article
http://www.dlr.de/en/desktopdefault.aspx/tabid-5105/8598_read-16059/
Related Links
http://www.dlr.de/me/;internal&action=_setlanguage.action?LANGUAGE=en
http://www.dlr.de/raumfahrt-agentur
http://www.dlr.de/qp/;internal&action=_setlanguage.action?LANGUAGE=en
http://mars500.imbp.ru/gallery/nek/nek.html


DLR Portal - DLR-Webcast: Virtueller Flug zum Roten Planeten - Interview mit Mars500-Teilnehmer Oliver Knickel

Source: http://www.dlr.de/desktopdefault.aspx/tabid-968/1355_read-16573/)//usetemplate-print/
Date saved: 26.03.2009 20:17:53
DLR-Webcasts - Video & Audio

DLR-Webcast: Virtueller Flug zum Roten Planeten - Interview mit Mars500-Teilnehmer Oliver Knickel

26. März 2009

DLR-Webcast: Virtueller Flug zum Roten Planeten - Interview mit Mars500-Teilnehmer Oliver Knickel (4:02 Min.)
zum Bild DLR-Webcast: Virtueller Flug zum Roten Planeten - Interview mit Mars500-Teilnehmer Oliver Knickel (4:02 Min.)

Wie kann die physische und psychische Leistungsfähigkeit eines Menschen unter den extremen Flugbedingungen zum Mars erhalten werden? Diese Frage steht im Mittelpunkt der Isolationsstudie "Mars500". Bei dem Isolationsexperiment, das am 31. März 2009 in Moskau startet, werden sechs Menschen, darunter auch der deutsche ESA-Teilnehmer Oliver Knickel, für 105 Tage in einen Container eingeschlossen. Im russischen Institut für Biomedizinische Probleme (IBMP) trainieren die Teilnehmer in einem abgeschirmten Komplex die verschiedenen Aspekte eines simulierten Marsflugs, bei dem auch Experimente des Deutschen Zentrums für Luft- und Raumfahrt (DLR) durchgeführt werden.

Mars500-Teilnehmer Oliver Knickel spricht im DLR-Interview über das vorbereitende Winterüberlebenstraining für die bestehende Mission und über seine Aufgaben, die ihm als Crew-Mitglied während der simulierten Mars-Mission bevorstehen.

Wenn Sie die Videos im Quicktime- oder MPEG-Format starten oder herunterladen möchten, klicken Sie bitte auf die entsprechenden Links in der Rubrik "Downloads" in der rechten Spalte.

Kontakt
Andrea Schaub
Deutsches Zentrum für Luft- und Raumfahrt (DLR)
Kommunikation
Tel: +49 2203 601-2837
Fax: +49 2203 601-3249
E-Mail: andrea.schaub@dlr.de
URL dieses Artikels
http://www.dlr.de/desktopdefault.aspx/tabid-968/1355_read-16573/)/
Links zu diesem Artikel
http://mars500.imbp.ru/gallery/nek.html
Texte zu diesem Artikel
Virtueller Flug zum Mars beginnt am 31. März 2009 (http://www.dlr.de/desktopdefault.aspx/)/usetemplate-print/tabid-1/86_read-16059/)
Downloads zu diesem Artikel
Video: Virtueller Flug zum roten Planeten - Interview mit Mars500-Teilnehmer Oliver Knickel (4:02 Min.) (Quicktime; Video: DLR) (http://www.dlr.de/Portaldata/1/Resources/webcast/webcast2009/01_Master_Mars_2503.mov)
Video: Virtueller Flug zum roten Planeten - Interview mit Mars500-Teilnehmer Oliver Knickel (4:02 Min.) (MPEG; Video: DLR) (http://www.dlr.de/Portaldata/1/Resources/webcast/webcast2009/01_Master_Mars_2503.mp4)


BBC NEWS | Europe | Volunteers flock to space experiment

Source: http://newsvote.bbc.co.uk/mpapps/pagetools/print/news.bbc.co.uk/2/hi/europe/7966731.stm?ad=1
Date saved: 27.03.2009 9:30:12
Volunteers flock to space experiment
By Richard Galpin
BBC News, Moscow

What would you be prepared to do for money? For $6,500 (£4,500) a month, to be precise?

How about the following: locking yourself inside a small metal container for three months without any communication with the outside world, with electronic monitors attached to various parts of your body and with frozen baby food and cereal bars for breakfast, lunch and dinner?

To add to the fun you'll have five companions who will do everything possible to stop you trying to escape before the three months are up.

Meanwhile, from a control room outside, a team of scientists will monitor your every move checking for any signs that you are starting to crack up.

And banish all hope of finding solace through alcohol or tobacco. Both are strictly forbidden.

Experiment

So it may come as something of a surprise to know that this well-paid, extreme version of Big Brother and The Weakest Link attracted 6,000 applicants from 40 countries.

“ It definitely will not be fun ”
Sergei Ryazansky commander of mock spaceship

And next Tuesday the fun will begin for the six lucky people who were chosen to take part.

After a news conference and with cameras flashing they will walk to a collection of linked cylindrical containers inside a dreary building in Moscow, open the heavy hatch and disappear inside.

All in the name of an unprecedented experiment called Mars 500 which has been talked about for many years and is now finally happening.

The six volunteers from Russia, France and Germany believe they are playing a small part in the making of history by bringing the long-cherished goal of a manned mission to the planet Mars one step closer.

Using the current generation of rocket engines, a trip to the Red Planet and back could take up to two years (compared with less than two weeks for a mission to the Moon).

So space agencies around the world vying to win the race to Mars have to be certain the next generation of astronauts will be able to withstand the psychological and physical trauma of extremely long periods of space travel.

'No fun'

The Mars 500 experiment here in Moscow will focus on the psychological difficulties of prolonged isolation and claustrophobia.

"It's a real probability that a flight to Mars would fail if the very serious problem of isolation is not investigated first," says Oliver Knickel, an army engineer from Germany who is one of the volunteer "astronauts" for the experiment.

"The impact of the isolation would almost certainly kill the crew on board."

Whether the six volunteers taking part in the current experiment will come to blows is a moot point.

"It definitely will not be fun," says Sergei Ryazansky, the commander of the mock spaceship.

"Each test subject [volunteer] has the right to go out at any moment but of course it will influence the whole experiment.

"So we will try to support him and make life for him better.

"Each crew member understands that it's our goal to go all the way."

Few comforts

And that will certainly not be easy judging by what we were allowed to see of the inside of the mock space-craft earlier this month.

Mars 500 volunteer, Cyrille Fournier from France
“ You can be psychologically normal but some people may be claustrophobic or think something will happen ”
Cyrille Fournier, French volunteer

Its cheap, stripped-pine interior was mostly bare, although we were told this was because the scientific equipment had yet to be installed.

There were a few home comforts, including a large flatscreen TV, a plastic kettle and an empty fridge.

But overall it was cramped, airless and without windows.

The sleeping quarters are particularly small and apparently not well sound-proofed.

Each of the volunteers is allowed to bring one suitcase of personal belongings including books, music, DVDs and games such as chess.

They will work shifts of up to 10 hours either during the day or at night, when they will be busy conducting scientific experiments and ensuring all the on-board systems are working properly.

Claustrophobia

They won't have much free time.

"You have to cope with the environment - that's the main point," says volunteer astronaut Cyrille Fournier who is a commercial airline pilot from France.

"You can be psychologically normal but some people may be claustrophobic or think something will happen.

"That's not the case for me, so I am quite confident."

It was all laughter and smiles as the "astronauts" left us to complete the final stages of their training before the big day.

And if all goes well with this experiment, then early next year another "crew" will be locked inside for a total of 520 days.

Any volunteers?

The Mars 500 experimental chamber
The six volunteers will live in cramped metal containers
One of the rooms in the Mars 500 experimental chamber
Conditions are cramped with only few home comforts
One of the rooms in the Mars 500 experimental chamber
A room without a view

Story from BBC NEWS:
http://news.bbc.co.uk/go/pr/fr/-/2/hi/europe/7966731.stm

Published: 2009/03/27 08:12:10 GMT

© BBC MMIX

Print Sponsor


Space Experiment Pays $6,500 per MonthFor being locked up for 3 monthsBy Tudor Vieru, Science Editor

Source: http://news.softpedia.com/news/Space-Experiment-Pays-6-500-Per-Month-107975.shtml
Date saved: 27.03.2009 10:23:05

Space Experiment Pays $6,500 per Month

For being locked up for 3 months

By Tudor Vieru, Science Editor

27th of March 2009, 13:57 GMT

Some of the large metal containers that will be the home of the six-member crew of the fake Martian mission for the next three months
The Mars 500 experiment is set to begin, Russian authorities in charge of the project have recently announced. The six volunteers, who will be locked together in a mock-up of a future Mars-bound spacecraft, will remain in complete isolation for more than three months, during which time they will live the life destined to any Earth-based crew on their way to the Red Planet. If the experiment is successful, then another one, lasting 528 days, will also be conducted, aiming to faithfully simulate the conditions of a one-way trip to Mars.

In addition to having to remain confined to a place with no outside air sources and no windows for three months, the six-member crew, selected from countries participating in the experiment, will also have to spend most of their time with electrodes attached to their skin. Communication with the outside world will be simulated as if they were already on Mars, and a 10-minute delay will be added to all channels. In other words, they will have to wait 20 minutes when speaking with the “Mission Control,” before the answer returns (10 minutes one way, 10 minutes when the signal returns).

Despite the fact that each of the “astronauts” will receive as much as $6,500 per month over the duration of the experiment, they will have little comfort in their ship. Only a few modern utilities have been added to the bare pine wood walls, mimicking the conditions that will most likely be met in a future Mars mission. However, a large plasma TV, a stow and a fridge will be present on the mock-up ship, which will be home to these people for three months.

Human limitation is the main thing that drags a future Mars mission back. That is to say, it's not technology that prevents us from reaching the Red Planet, but our own mind. And one of the most important goals of the new experiment is to assess the impact of such a long-time isolation on the human mind, and if and how claustrophobia occurs with the crew. Each of the participants will try to take as much care of the others as possible, as if a single one quits, then the entire experiment will be lost.

“It's a real probability that a flight to Mars would fail if the very serious problem of isolation is not investigated first. The impact of the isolation would almost certainly kill the crew on board,” German army engineer Oliver Knickel, one of the fake astronauts in the Mars 500 experiment, said. “It definitely will not be fun. Each test subject has the right to go out at any moment, but of course it will influence the whole experiment. So we will try to support him and make life for him better. Each crew member understands that it's our goal to go all the way,” the commander of the “mission,” Sergei Ryazansky, added.


BBC NEWS | World | Europe | Volunteers flock to space experiment

Source: http://newsvote.bbc.co.uk/mpapps/pagetools/print/news.bbc.co.uk/2/hi/europe/7966731.stm?ad=1
Date saved: 27.03.2009 18:18:34
Volunteers flock to space experiment
By Richard Galpin
BBC News, Moscow

What would you be prepared to do for money? For $6,500 (£4,500) a month, to be precise?

How about the following: locking yourself inside a small metal container for three months without any communication with the outside world, with electronic monitors attached to various parts of your body and with frozen baby food and cereal bars for breakfast, lunch and dinner?

To add to the fun you'll have five companions who will do everything possible to stop you trying to escape before the three months are up.

Meanwhile, from a control room outside, a team of scientists will monitor your every move checking for any signs that you are starting to crack up.

And banish all hope of finding solace through alcohol or tobacco. Both are strictly forbidden.

Experiment

So it may come as something of a surprise to know that this well-paid, extreme version of Big Brother and The Weakest Link attracted 6,000 applicants from 40 countries.

“ It definitely will not be fun ”
Sergei Ryazansky commander of mock spaceship

And next Tuesday the fun will begin for the six lucky people who were chosen to take part.

After a news conference and with cameras flashing they will walk to a collection of linked cylindrical containers inside a dreary building in Moscow, open the heavy hatch and disappear inside.

All in the name of an unprecedented experiment called Mars 500 which has been talked about for many years and is now finally happening.

The six volunteers from Russia, France and Germany believe they are playing a small part in the making of history by bringing the long-cherished goal of a manned mission to the planet Mars one step closer.

Using the current generation of rocket engines, a trip to the Red Planet and back could take up to two years (compared with less than two weeks for a mission to the Moon).

So space agencies around the world vying to win the race to Mars have to be certain the next generation of astronauts will be able to withstand the psychological and physical trauma of extremely long periods of space travel.

'No fun'

The Mars 500 experiment here in Moscow will focus on the psychological difficulties of prolonged isolation and claustrophobia.

"It's a real probability that a flight to Mars would fail if the very serious problem of isolation is not investigated first," says Oliver Knickel, an army engineer from Germany who is one of the volunteer "astronauts" for the experiment.

"The impact of the isolation would almost certainly kill the crew on board."

Whether the six volunteers taking part in the current experiment will come to blows is a moot point.

"It definitely will not be fun," says Sergei Ryazansky, the commander of the mock spaceship.

"Each test subject [volunteer] has the right to go out at any moment but of course it will influence the whole experiment.

"So we will try to support him and make life for him better.

"Each crew member understands that it's our goal to go all the way."

Few comforts

And that will certainly not be easy judging by what we were allowed to see of the inside of the mock space-craft earlier this month.

“ You can be psychologically normal but some people may be claustrophobic or think something will happen ”
Cyrille Fournier, French volunteer

Its cheap, stripped-pine interior was mostly bare, although we were told this was because the scientific equipment had yet to be installed.

There were a few home comforts, including a large flatscreen TV, a plastic kettle and an empty fridge.

But overall it was cramped, airless and without windows.

The sleeping quarters are particularly small and apparently not well sound-proofed.

Each of the volunteers is allowed to bring one suitcase of personal belongings including books, music, DVDs and games such as chess.

They will work shifts of up to 10 hours either during the day or at night, when they will be busy conducting scientific experiments and ensuring all the on-board systems are working properly.

Claustrophobia

They won't have much free time.

"You have to cope with the environment - that's the main point," says volunteer astronaut Cyrille Fournier who is a commercial airline pilot from France.

"You can be psychologically normal but some people may be claustrophobic or think something will happen.

"That's not the case for me, so I am quite confident."

It was all laughter and smiles as the "astronauts" left us to complete the final stages of their training before the big day.

And if all goes well with this experiment, then early next year another "crew" will be locked inside for a total of 520 days.

Any volunteers?

Story from BBC NEWS:
http://news.bbc.co.uk/go/pr/fr/-/2/hi/europe/7966731.stm

Published: 2009/03/27 08:12:10 GMT

© BBC MMIX

Print Sponsor

Advertisement


Sitting in a tin can, not far from central Moscow: Russian scientists prepare for Mars mission | Science | The Guardian

Source: http://www.guardian.co.uk/science/2009/mar/28/space-mars-steel-tins-russia/print
Date saved: 28.03.2009 9:30:19
  • Jump to content [s]
  • Jump to site navigation [0]
  • Jump to search [4]
  • Terms and conditions [8]
  • Sign in
  • Register
  • Text larger
  • smaller
  • News
  • Sport
  • Comment
  • Culture
  • Business
  • Money
  • Life & style
  • Travel
  • Environment
  • Blogs
  • Video
  • Jobs
  • A-Z
  • News
  • Science
  • Mars

Sitting in a tin can, not far from central Moscow: Russian scientists prepare for Mars mission

• 105-day experiment to simulate rocket ride
• Six volunteers will 'blast off' on Tuesday

  • Digg it
  • Tom Parfitt in Moscow
  • The Guardian, Saturday 28 March 2009
  • larger | smaller
  • Article history
Mars space trip

A member of the research team in one of the modules where the experiment will take place Photograph: Pavel Zelensky/AFP/Getty Images

In a car park not so far away ... It is a big brother experiment like no other, an experiment which will boldly go where few have gone - or probably wanted to go - before.

Six apparently fearless volunteers are to take part in a unique test by being locked up in what amounts to a series of small steel tins off a parking lot in Moscow for 105 days as scientists simulate a space rocket ride to Mars.

On Tuesday the team will step into a chain of cramped metal capsules, connected by cables and corrugated metal pipes, in a hangar at the back of the Institute of Medical and Biological Problems (IMBP) in the Russian capital, swing close the hatch and "blast off".

The idea is for the 550 cubic-metre "ground exploration complex" (GEC) to recreate as closely as possible the atmosphere of a spacecraft racing through the solar system, bombarded by cosmic radiation. Any return flight to Mars - at least 34 million miles from our planet - would take between 18 months and three years, including landing and exploration.

The volunteers - four Russians, a French airline pilot and a German army engineer - will be kept under constant camera surveillance to record the physical and psychological impact of their time in the isolation chamber.

They will eat packaged rations, wash with damp tissues and spend several hours each day conducting experiments, just as astronauts would on a real space flight. They will use the same toilet as crew on the international space station, which has fans to propel waste into a "sanitary receptacle". They will eat together, work out in a tiny gym - and may even get in to the odd punch-up.

Mark Belokovksy of the IMBP admitted the psychological pressure of living in close quarters with five other human beings could crack even the toughest guinea pigs.

"Tension is inevitable," he said candidly. The fact the 105-day "flight" will be a single-sex trip on this occasion may be a blessing. During a similar experiment in 1999 the participants were given vodka to celebrate New Year's Eve: two members then got in a fist fight after one tried to kiss a female volunteer from Canada.

The capsules have no windows and the explorers' only contact with the outside world will be via an internal email system and a delayed radio link to the "control centre" positioned alongside the GEC.

Each member of the team has a narrow bed and only three cubic metres of personal space. They can take one bag with books and DVDs with them, but will have no access to television or the internet.

"Just like cosmonauts we will have eight hours sleep, eight hours work and eight hours for personal matters - intake of food, physical exercise and free time," said Sergei Ryazansky, 34, a space research expert, who will lead the crew.

Crew members are expected to deal with all but the severest medical emergencies themselves - one of the Russian volunteers is a doctor - although each maintains the right to quit the project at any moment without giving a reason.

While the virtual journey cannot recreate weightlessness - without going into space that is only possible for brief periods in an aircraft - separate tests may be used to simulate the long-term effects of zero gravity. Head-down bed-rest tests, where a volunteer stays for weeks or months in a bed that slopes by six to eight degrees towards the head, recreate the redistribution of blood in the body without gravity.

Other experiments will monitor microbiological contamination using an "electronic nose" and examine the effect of long periods of restricted activity on the bones of the crew members.

Since the Apollo flights of the late 1960s and early 1970s there have been no manned flights beyond Earth's orbit. While a flight to Mars is thought to be 20 to 30 years away, Belokovsky said conducting such experiments brought the date ever closer. "The knowledge gleaned from the experiment will be invaluable in planning for such a trip," he said.

Volunteers on the 105-day stint will receive a payment of €15,000 (£14,000), but Belokovksy said money was not the main motivating factor. "They are driven by the chance to take part in an experiment of international significance," he said.

'Like being stuck in a lift'

What will happen to the human guinea pigs? Dr Claudia Herbert, chartered clinical psychologist and clinical director of the Oxford Stress and Trauma Centre, explains:

"Obviously three months in a capsule is going to be a highly stressful experience and I wonder what preparation and testing the Russian authorities have conducted in choosing and preparing these volunteers for the experiment. They are going into a small social group from which no one can escape, with different personalities, temperaments, cultures and languages. It will be like being stuck in a lift, which can be very stressful even in ordinary conditions - we all have a personal space which we do not like to be invaded by others. What happens in groups is that somebody will crystalise as the leader and in these circumstances, depending on how carefully the group has been chosen and bearing in mind the sort of people who volunteer for these sorts of exercises, there may be two or three displaying leadership characteristics. They are likely to be risk takers and strong personalities, which in itself can make cooperation difficult. It would be good if they have had some mindfulness training: clearing their minds, meditating, taking deep breaths: being aware what is going on in your own mind and learning not to be affected by others. I hope the volunteers do not have vulnerability factors such as traumas from their past that they may not have thought about but which may now surface in such stressful conditions."

  • Print this Printable version
  • Send to a friend Send to a friend
  • Share this Share
  • Clip this Clip
  • Contact us Contact us
  • larger | smaller

Email

Close

Your IP address will be logged

Share

Close
  • Digg
  • reddit
  • Google Bookmarks
  • Yahoo! My Web
  • del.icio.us
  • StumbleUpon
  • Newsvine
  • livejournal
  • Facebook
  • BlinkList

Contact us

Close
  • Contact the Science editor
    science@guardian.co.uk
  • Report errors or inaccuracies: reader@guardian.co.uk
  • Letters for publication should be sent to: letters@guardian.co.uk
  • If you need help using the site: userhelp@guardian.co.uk
  • Call the main Guardian and Observer switchboard:
    +44 (0)20 3353 2000
    • Advertising guide
    • License/buy our content

Science

  • Mars ·
  • Space exploration

Technology

  • Space technology

World news

  • Russia

  • More on this story

  • Spacewatch: Launch countdown

  • Cosmonauts banned from using astronauts' toilet

Related

15 Jan 2009

Methane plumes on Mars may be belches of buried microbes

17 Nov 2008

Science Weekly podcast: Dark Matter, John Gribbin, a carrot mob, Nasa's Martian probe and Darwin's beard

26 Jul 2008

Science Extra podcast: Ian Sample in conversation with Nasa's Michael Griffin

14 Jul 2008

James Randerson discusses a landmark mission to Mars

  • Print this Printable version
  • Send to a friend Send to a friend
  • Share this Share
  • Clip this Clip
  • Contact us Contact us
  • Article history Article history

Email

Close

Your IP address will be logged

Share

Close
  • Digg
  • reddit
  • Google Bookmarks
  • Yahoo! My Web
  • del.icio.us
  • StumbleUpon
  • Newsvine
  • livejournal
  • Facebook
  • BlinkList

Contact us

Close
  • Contact the Science editor
    science@guardian.co.uk
  • Report errors or inaccuracies: reader@guardian.co.uk
  • Letters for publication should be sent to: letters@guardian.co.uk
  • If you need help using the site: userhelp@guardian.co.uk
  • Call the main Guardian and Observer switchboard:
    +44 (0)20 3353 2000
    • Advertising guide
    • License/buy our content

About this article

Close

Sitting in a tin can, not far from central Moscow: Russian scientists prepare for Mars mission

This article was first published on guardian.co.uk at 00.01 GMT on Saturday 28 March 2009. It appeared in the Guardian on Saturday 28 March 2009 on p3 of the Top stories section. It was last updated at 10.51 BST on Monday 30 March 2009.

Most viewed on guardian.co.uk

  • 24 hours
  • 7 days
  • Most talked about

24 hours

  1. 1. Twitter switch for Guardian, after 188 years of ink
  2. 2. G20 protests erupt in London
  3. 3. G20 protests: riot police clash with demonstrators
  4. 4. April Fools media roundup: What was your favourite?
  5. 5. G20 summit and protests: live blog
  6. More top stories

7 days

  1. 1. Prospect of Barack Obama show causes UK to clear its decks
  2. 2. Twitter switch for Guardian, after 188 years of ink
  3. 3. Conficker virus could be deadly threat – or April Fool's joke
  4. 4. Those key G20 questions answered
  5. 5. G20 protests erupt in London
  6. More top stories

Most talked about

  1. Loading …

More

Today's rising blog posts from Technorati

    Gadgets from the Guardian shop

  • Daewoo DVD/VHS recorder with Freeview
    Daewoo DVD/VHS recorder with Freeview

    Play and record VHS, DVD, camcorder-recordings or Freeview DTV.

    From: £219.95

    • Browse more technology products
    • Visit the Guardian reader offers shop

Free P&P at the Guardian bookshop

  • 13 Things That Don't Make Sense
    • 13 Things That Don't Make Sense
    • £12.99 with free UK delivery
    • Blind Watchmaker
    • £9.99 with free UK delivery
  • Browse more science and nature books
  • Buy more books from the Guardian bookshop

  • Sponsored features

  • UK
  • USA

UK

Browse Science jobs

  • Medical-Writer-Manchester-Med-Comms-Competitive-Sa…

    pfj. as medical writer it is essential you have a scien…. £25000 - £40000 per annum + Excellent Benefits Package.

  • Project Manager

    nature publishing group. the project manager will work with a multidiscipli…. On application.

  • GEOPHYSICISTS

    ion. geophysicists to see the world.. unspecified.

USA

Browse Science jobs

  • Voip/telecom engineer -

    group inc. is seeking a telecom/voip engineer for a... and it recruiting firms providing qualified technology professionals in alabama. our it consulting and... . al.

  • Development & Alumni Relations Officer

    disciplines aligned in sport and exercise science and physical education teacher education in higher education; experience at a comprehensive university. for a... . wv.

  • Medical Office Specialist Instructors

    division : kaplan higher ed campuses job level... with others at texas careers, part of kaplan higher education, a wholly owned subsidiary of the washington... . tx.

Related information

Science

  • Mars ·
  • Space exploration

Technology

  • Space technology

World news

  • Russia

Parachuting down to Mars

Pictures from Nasa's Mars lander

27 May 2008: The latest pictures from Nasa's Phoenix Mars lander

More galleries

2 Jun 2008

Phoenix leaves 'footprint' in Martian soil

4 Aug 2007

Phoenix rises from ashes of failed missions to search for life on Mars

13 Jul 2007

Thousands apply for 520-day journey to nowhere

8 Jan 2004

Still no signal from lander, but mission control refuses to give up on Beagle 2

Entry, descent, landing on Mars

21 May 2008: May 22 2008: A look at the critical final few stages of the Phoenix mission's landing on Mars

More video

  • License/buy our content |
  • Privacy policy |
  • Terms & conditions |
  • Advertising guide |
  • Accessibility |
  • A-Z index |
  • Inside guardian.co.uk blog |
  • About guardian.co.uk |
  • Join our dating site today
  • guardian.co.uk © Guardian News and Media Limited 2009


Source: http://www.infiniteunknown.net/2009/03/28/russian-scientists-prepare-for-mars-mission-sitting-in-a-tin-can-not-far-from-central-moscow/
Date saved: 28.03.2009 11:59:00

Ifinite Unknown.net

Russian scientists prepare for Mars mission: Sitting in a tin can, not far from central Moscow

Posted On Mar 28 Science Add comments
  • 105-day experiment to simulate rocket ride
  • Six volunteers will ‘blast off’ on Tuesday

A member of the research team in one of the modules where the experiment will take place Photograph: Pavel Zelensky/AFP/Getty Images

In a car park not so far away … It is a big brother experiment like no other, an experiment which will boldly go where few have gone - or probably wanted to go - before.

Six apparently fearless volunteers are to take part in a unique test by being locked up in what amounts to a series of small steel tins off a parking lot in Moscow for 105 days as scientists simulate a space rocket ride to Mars.

On Tuesday the team will step into a chain of cramped metal capsules, connected by cables and corrugated metal pipes, in a hangar at the back of the Institute of Medical and Biological Problems (IMBP) in the Russian capital, swing close the hatch and “blast off”.

The idea is for the 550 cubic-metre “ground exploration complex” (GEC) to recreate as closely as possible the atmosphere of a spacecraft racing through the solar system, bombarded by cosmic radiation. Any return flight to Mars - at least 34 million miles from our planet - would take between 18 months and three years, including landing and exploration.

The volunteers - four Russians, a French airline pilot and a German army engineer - will be kept under constant camera surveillance to record the physical and psychological impact of their time in the isolation chamber.

They will eat packaged rations, wash with damp tissues and spend several hours each day conducting experiments, just as astronauts would on a real space flight. They will use the same toilet as crew on the international space station, which has fans to propel waste into a “sanitary receptacle”. They will eat together, work out in a tiny gym - and may even get in to the odd punch-up.

Mark Belokovksy of the IMBP admitted the psychological pressure of living in close quarters with five other human beings could crack even the toughest guinea pigs.

“Tension is inevitable,” he said candidly. The fact the 105-day “flight” will be a single-sex trip on this occasion may be a blessing. During a similar experiment in 1999 the participants were given vodka to celebrate New Year’s Eve: two members then got in a fist fight after one tried to kiss a female volunteer from Canada.

The capsules have no windows and the explorers’ only contact with the outside world will be via an internal email system and a delayed radio link to the “control centre” positioned alongside the GEC.

Each member of the team has a narrow bed and only three cubic metres of personal space. They can take one bag with books and DVDs with them, but will have no access to television or the internet.

“Just like cosmonauts we will have eight hours sleep, eight hours work and eight hours for personal matters - intake of food, physical exercise and free time,” said Sergei Ryazansky, 34, a space research expert, who will lead the crew.

Crew members are expected to deal with all but the severest medical emergencies themselves - one of the Russian volunteers is a doctor - although each maintains the right to quit the project at any moment without giving a reason.

While the virtual journey cannot recreate weightlessness - without going into space that is only possible for brief periods in an aircraft - separate tests may be used to simulate the long-term effects of zero gravity. Head-down bed-rest tests, where a volunteer stays for weeks or months in a bed that slopes by six to eight degrees towards the head, recreate the redistribution of blood in the body without gravity.

Other experiments will monitor microbiological contamination using an “electronic nose” and examine the effect of long periods of restricted activity on the bones of the crew members.

Since the Apollo flights of the late 1960s and early 1970s there have been no manned flights beyond Earth’s orbit. While a flight to Mars is thought to be 20 to 30 years away, Belokovsky said conducting such experiments brought the date ever closer. “The knowledge gleaned from the experiment will be invaluable in planning for such a trip,” he said.

Volunteers on the 105-day stint will receive a payment of €15,000 (£14,000), but Belokovksy said money was not the main motivating factor. “They are driven by the chance to take part in an experiment of international significance,” he said.

‘Like being stuck in a lift’

What will happen to the huamn guinea pigs? Dr Claudia Herbert, chartered clinical psychologist and clinical director of the Oxford Stress and Trauma Centre, explains:

“Obviously three months in a capsule is going to be a highly stressful experience and I wonder what preparation and testing the Russian authorities have conducted in choosing and preparing these volunteers for the experiment. They are going into a small social group from which no one can escape, with different personalities, temperaments, cultures and languages. It will be like being stuck in a lift, which can be very stressful even in ordinary conditions - we all have a personal space which we do not like to be invaded by others. What happens in groups is that somebody will crystalise as the leader and in these circumstances, depending on how carefully the group has been chosen and bearing in mind the sort of people who volunteer for these sorts of exercises, there may be two or three displaying leadership characteristics. They are likely to be risk takers and strong personalities, which in itself can make cooperation difficult. It would be good if they have had some mindfulness training: clearing their minds, meditating, taking deep breaths: being aware what is going on in your own mind and learning not to be affected by others. I hope the volunteers do not have vulnerability factors such as traumas from their past that they may not have thought about but which may now surface in such stressful conditions.”

Tom Parfitt in Moscow
Saturday 28 March 2009

Source: The Guardian


Sitting in a tin can, not far from central Moscow: Russian scientists prepare for Mars mission | Science | The Guardian

Source: http://www.guardian.co.uk/science/2009/mar/28/space-mars-steel-tins-russia/print
Date saved: 28.03.2009 12:03:13
  • Jump to content [s]
  • Jump to site navigation [0]
  • Jump to search [4]
  • Terms and conditions [8]
  • Sign in
  • Register
  • Mobile version
  • Text larger
  • smaller
  • News
  • Sport
  • Comment
  • Culture
  • Business
  • Money
  • Life & style
  • Travel
  • Environment
  • Blogs
  • Video
  • Community
  • Jobs
  • News
  • Science
  • Mars

Sitting in a tin can, not far from central Moscow: Russian scientists prepare for Mars mission

• 105-day experiment to simulate rocket ride
• Six volunteers will 'blast off' on Tuesday

  • Buzz up!
  • Digg it
  • Tom Parfitt in Moscow
  • The Guardian, Saturday 28 March 2009
  • larger | smaller
  • Article history
Mars space trip

A member of the research team in one of the modules where the experiment will take place Photograph: Pavel Zelensky/AFP/Getty Images

In a car park not so far away ... It is a big brother experiment like no other, an experiment which will boldly go where few have gone - or probably wanted to go - before.

Six apparently fearless volunteers are to take part in a unique test by being locked up in what amounts to a series of small steel tins off a parking lot in Moscow for 105 days as scientists simulate a space rocket ride to Mars.

On Tuesday the team will step into a chain of cramped metal capsules, connected by cables and corrugated metal pipes, in a hangar at the back of the Institute of Medical and Biological Problems (IMBP) in the Russian capital, swing close the hatch and "blast off".

The idea is for the 550 cubic-metre "ground exploration complex" (GEC) to recreate as closely as possible the atmosphere of a spacecraft racing through the solar system, bombarded by cosmic radiation. Any return flight to Mars - at least 34 million miles from our planet - would take between 18 months and three years, including landing and exploration.

The volunteers - four Russians, a French airline pilot and a German army engineer - will be kept under constant camera surveillance to record the physical and psychological impact of their time in the isolation chamber.

They will eat packaged rations, wash with damp tissues and spend several hours each day conducting experiments, just as astronauts would on a real space flight. They will use the same toilet as crew on the international space station, which has fans to propel waste into a "sanitary receptacle". They will eat together, work out in a tiny gym - and may even get in to the odd punch-up.

Mark Belokovksy of the IMBP admitted the psychological pressure of living in close quarters with five other human beings could crack even the toughest guinea pigs.

"Tension is inevitable," he said candidly. The fact the 105-day "flight" will be a single-sex trip on this occasion may be a blessing. During a similar experiment in 1999 the participants were given vodka to celebrate New Year's Eve: two members then got in a fist fight after one tried to kiss a female volunteer from Canada.

The capsules have no windows and the explorers' only contact with the outside world will be via an internal email system and a delayed radio link to the "control centre" positioned alongside the GEC.

Each member of the team has a narrow bed and only three cubic metres of personal space. They can take one bag with books and DVDs with them, but will have no access to television or the internet.

"Just like cosmonauts we will have eight hours sleep, eight hours work and eight hours for personal matters - intake of food, physical exercise and free time," said Sergei Ryazansky, 34, a space research expert, who will lead the crew.

Crew members are expected to deal with all but the severest medical emergencies themselves - one of the Russian volunteers is a doctor - although each maintains the right to quit the project at any moment without giving a reason.

While the virtual journey cannot recreate weightlessness - without going into space that is only possible for brief periods in an aircraft - separate tests may be used to simulate the long-term effects of zero gravity. Head-down bed-rest tests, where a volunteer stays for weeks or months in a bed that slopes by six to eight degrees towards the head, recreate the redistribution of blood in the body without gravity.

Other experiments will monitor microbiological contamination using an "electronic nose" and examine the effect of long periods of restricted activity on the bones of the crew members.

Since the Apollo flights of the late 1960s and early 1970s there have been no manned flights beyond Earth's orbit. While a flight to Mars is thought to be 20 to 30 years away, Belokovsky said conducting such experiments brought the date ever closer. "The knowledge gleaned from the experiment will be invaluable in planning for such a trip," he said.

Volunteers on the 105-day stint will receive a payment of €15,000 (£14,000), but Belokovksy said money was not the main motivating factor. "They are driven by the chance to take part in an experiment of international significance," he said.

'Like being stuck in a lift'

What will happen to the human guinea pigs? Dr Claudia Herbert, chartered clinical psychologist and clinical director of the Oxford Stress and Trauma Centre, explains:

"Obviously three months in a capsule is going to be a highly stressful experience and I wonder what preparation and testing the Russian authorities have conducted in choosing and preparing these volunteers for the experiment. They are going into a small social group from which no one can escape, with different personalities, temperaments, cultures and languages. It will be like being stuck in a lift, which can be very stressful even in ordinary conditions - we all have a personal space which we do not like to be invaded by others. What happens in groups is that somebody will crystalise as the leader and in these circumstances, depending on how carefully the group has been chosen and bearing in mind the sort of people who volunteer for these sorts of exercises, there may be two or three displaying leadership characteristics. They are likely to be risk takers and strong personalities, which in itself can make cooperation difficult. It would be good if they have had some mindfulness training: clearing their minds, meditating, taking deep breaths: being aware what is going on in your own mind and learning not to be affected by others. I hope the volunteers do not have vulnerability factors such as traumas from their past that they may not have thought about but which may now surface in such stressful conditions."

  • Print this Printable version
  • Send to a friend Send to a friend
  • Share this Share
  • Clip this Clip
  • Contact us Contact us
  • larger | smaller

Email

Close

Your IP address will be logged

Share

Close
  • Digg
  • reddit
  • Google Bookmarks
  • Twitter
  • del.icio.us
  • StumbleUpon
  • Newsvine
  • livejournal
  • Facebook
  • Mixx it!

Contact us

Close
  • Contact the Science editor
    science@guardian.co.uk
  • Report errors or inaccuracies: reader@guardian.co.uk
  • Letters for publication should be sent to: letters@guardian.co.uk
  • If you need help using the site: userhelp@guardian.co.uk
  • Call the main Guardian and Observer switchboard:
    +44 (0)20 3353 2000
    • Advertising guide
    • License/buy our content

Science

  • Mars ·
  • Space exploration

Technology

  • Space technology

World news

  • Russia

  • More on this story

  • Spacewatch: Launch countdown

  • Cosmonauts banned from using astronauts' toilet

Related

11 Nov 2008

Farewell to Phoenix

16 Aug 2008

Funding fear casts shadow over British rover's mission to Mars

31 Jul 2008

Nasa's message from Mars: There's water here. I've tasted it

14 Jul 2008

James Randerson discusses a landmark mission to Mars

  • Print this Printable version
  • Send to a friend Send to a friend
  • Share this Share
  • Clip this Clip
  • Contact us Contact us
  • Article history Article history

Email

Close

Your IP address will be logged

Share

Close
  • Digg
  • reddit
  • Google Bookmarks
  • Twitter
  • del.icio.us
  • StumbleUpon
  • Newsvine
  • livejournal
  • Facebook
  • Mixx it!

Contact us

Close
  • Contact the Science editor
    science@guardian.co.uk
  • Report errors or inaccuracies: reader@guardian.co.uk
  • Letters for publication should be sent to: letters@guardian.co.uk
  • If you need help using the site: userhelp@guardian.co.uk
  • Call the main Guardian and Observer switchboard:
    +44 (0)20 3353 2000
    • Advertising guide
    • License/buy our content

About this article

Close

Sitting in a tin can, not far from central Moscow: Russian scientists prepare for Mars mission

This article was first published on guardian.co.uk at 00.01 GMT on Saturday 28 March 2009. It appeared in the Guardian on Saturday 28 March 2009 on p3 of the Top stories section. It was last updated at 10.51 BST on Monday 30 March 2009.

Most viewed on guardian.co.uk

  • 24 hours
  • 7 days
  • Most talked about

24 hours

  1. 1. Wimbledon 2009: Andy Murray v Stanislas Wawrinka - as it happened | Scott Murray
  2. 2. Is it time to return the Parthenon Marbles? | Arts diary poll
  3. 3. Michael Jackson's death hit Glastonbury hard – and the news channels harder | Charlie Brooker
  4. 4. Best of the fest: the great big Glastonbury music roundup | Alexis Petridis
  5. 5. Blur at Glastonbury 2009 | Review
  6. More top stories

7 days

  1. 1. Is it time to return the Parthenon Marbles? | Arts diary poll
  2. 2. Iran crisis: live - 24 June 2009
  3. 3. Iran in crisis: live - 23 June 2009
  4. 4. Iran crisis: live - 25 June 2009
  5. 5. Neda Soltan family 'forced out of home' by Iranian authorities
  6. More top stories

Most talked about

  1. 1.

    Monkey Island special edition - the interview (11 technorati links)

  2. 2.

    Faces of the dead and detained (11)

  3. 3.

    Average Twitter user has 126 followers, and only 20% of users go via website (6)

  4. 4.

    G20: MPs condemn police tactics (5)

  5. 5.

    Facebook hires lobbyists to target Europe's politicians (5)

More

Today's rising blog posts from Technorati

    Gadgets from the Guardian shop

  • Paint Runner

    A revolution in paint rolling: no more bending down to charge the roller or balancing with a tray on a ladder!

    From: £29.99

    • Browse more technology products
    • Visit the Guardian reader offers shop

Latest news on guardian.co.uk

Last updated less than one minute ago

  • News

    Brown's vision undermined by spending plans row

  • Sport

    I feel perfect now, warns Federer

  • Science

    Invading ladybirds breed up ecological storm for UK species

Free P&P at the Guardian bookshop

  • Short History of Nearly Everything
    • Short History of Nearly Everything
    • £9.99 with free UK delivery
    • Bad Science
    • £8.99 with free UK delivery
  • Browse more science and nature books
  • Buy more books from the Guardian bookshop

  • Sponsored features

  • UK
  • USA

UK

Browse Science jobs

  • Senior research analyst - Healthcare

    badenoch & clark. this role will provide the right individual with a…. £39000 per annum + exceptional benefits package.

  • Contracts Manager

    sunquest information systems. uk wide or home working. £negotiable.

  • SCORE Assistant Manager

    royal society. london. £28,000 - £31,000.

USA

Browse Science jobs

  • Loading jobs...

jobs by Indeed job search

Ads by Google

  • Двери Guardian - скидки.

    Распродажа дверей Guardian. Купи у нас и получи скидку!

    bezdveri.ru

  • The Guardian Weekly

    Claim your free 4-week trial of the world's leading weekly newspaper.

    www.Guardian-Weekly.com

  • London30.com

    Over 200 Establishments With 8,000 Guest Reviews from just £23 / Night

    www.London30.com

Related information

Science

  • Mars ·
  • Space exploration

Technology

  • Space technology

World news

  • Russia

ExoMars rover: preliminary design concept

Europe's Mars rover

15 Aug 2008: The European Space Agency is sending a rover to Mars, scheduled to arrive in 2015. It will be the most sophisticated rover to explore the red planet

More galleries

2 Jul 2008

Spacewatch: Martian horticulture

28 Jan 2008

Sun shield to let space crews boldly go to Mars

4 Aug 2007

Phoenix rises from ashes of failed missions to search for life on Mars

13 Jul 2007

Thousands apply for 520-day journey to nowhere

Entry, descent, landing on Mars

21 May 2008: May 22 2008: A look at the critical final few stages of the Phoenix mission's landing on Mars

More video

  • License/buy our content |
  • Privacy policy |
  • Terms & conditions |
  • Advertising guide |
  • Accessibility |
  • A-Z index |
  • Inside guardian.co.uk blog |
  • About guardian.co.uk |
  • Join our dating site today
  • guardian.co.uk © Guardian News and Media Limited 2009


6 volunteers’ 105-day stay in small steel tins to help scientists prepare for Mars mission

Mar 29th, 2009 | By Sindh Today | Category: World

London, March 29 (ANI): Six volunteers will be locked up in small steel tins off a parking lot in Moscow for 105 days scientists simulate a space rocket ride to Mars.

The cramped metal capsules will be connected by cables and corrugated metal pipes in a hanger at the back of the Institute of Medical and Biological Problems (IMBP) in the Russian capital on Tuesday.

The objective behind this experiment is to recreate as closely as possible the atmosphere of a spacecraft racing through the solar system, bombarded by cosmic radiation.

The volunteers will include four Russians, a French airline pilot and a German army engineer. They will stay under constant camera surveillance so that the physical and psychological impact of their time in the isolation chamber can be recorded.

The subjects will eat packaged rations, wash with damp tissues, and spend several hours each day conducting experiments, just as astronauts would on a real space flight.

They will be using the same kind of toilet as crew on the international space station.

Mark Belokovksy of the IMBP believes that the psychological pressure of living in close quarters with five other human beings may crack even the toughest guinea pigs.

‘Tension is inevitable,’ the Guardian quoted him as saying.

The capsules won’t have any windows, and the volunteers’ only contact with the outside world will be through an internal email system and a delayed radio link to the ‘control centre’ positioned alongside the GEC.

Each team member will have a narrow bed and only three cubic metres of personal space.

They will have no access to TV or the Internet, though they may take along a bag with books and DVDs.

‘Just like cosmonauts we will have eight hours sleep, eight hours work and eight hours for personal matters - intake of food, physical exercise and free time,’ said Sergei Ryazansky, 34, a space research expert, who will lead the crew.

Furthermore, the team will have to deal with all medical problems on their own, except for severest emergencies.

Each member will have the right to quit the project at any moment without giving a reason.

Separate tests may be used to simulate the long-term effects of zero gravity because recreating weightlessness is possible only for brief periods in an aircraft.

The volunteers will receive a payment of 14,000 pounds, but Belokovksy said that money was not the main motivating factor.

‘They are driven by the chance to take part in an experiment of international significance,’ he said. (ANI)

[NF]


Russian experiment simulates Mars trip

Last update: 2:03 a.m. EDT March 29, 2009
MOSCOW, Mar 29, 2009 (UPI via COMTEX) -- Six volunteers are set to spend 105 days locked inside a series of tin enclosures set up in a Moscow parking lot to simulate a trip to Mars.
The "ground exploration complex" has been designed to duplicate conditions of a trip to Mars, The Guardian reported. The experiment is set to begin Tuesday in a parking lot in back of the Institute of Medical and Biological Problems.
The group includes six Russians, a French pilot and a German army engineer. They will be monitored by cameras as they eat, sleep and work out in a miniature gym.
Their food will be pre-packaged and they will wash up with damp towels. The toilet in the complex is the same model as the one on the International Space Station.
The only contact with the outside world from the windowless capsules will be e-mail and a radio link with time delay like the one that would be experienced on a space mission.
Mark Belokovksy of the institute said with six people in a confined space "tension is inevitable." In 1999, during a similar "space trip," two men got into a fist fight after celebratory vodka was allowed on New Year's Eve.


20 Minuten Online - Der Mars steht in Moskau - Kreuz und Quer

Source: http://www.20min.ch/print/story/30022485
Date saved: 29.03.2009 11:11:35
Akt. 29.03.09; 14:58 Pub. 29.03.09; 14:57
Experiment

Der Mars steht in Moskau

Am Dienstag beginnt ein «Big Brother»-Experiment im Dienst der Wissenschaft. In Moskau schliessen sich dann für 105 Tage die Türen eines fensterlosen Containers hinter sechs Crewmitgliedern, die einen Flug zum Mars simulieren werden.

Hier werden die Teilnehmer «wohnen»: Der Wohn- und Arbeitsbereich ist in der langen Röhre (links) untergebracht, die künstliche Marsoberfläche oberhalb davon (rechts). (Bild: www.dlr.de)

Der deutsche Teilnehmer an der ersten Phase von Mars500, Bundeswehr-Offizier Oliver Knickel (Bild: www.dlr.de)

Rund um die Uhr von Kameras beobachtet sollen sie der Weltraumforschung wertvolle Erkenntnisse darüber vermitteln, wie sich eine für lange Zeit auf engem Raum eingeschlossene und von der Aussenwelt weitgehend isolierte Gruppe verhält.

Neben vier Russen und einem Franzosen ist auch der Deutsche Oliver Knickel bei dem «Psycho-Trip» dabei. Die Europäische Raumfahrtagentur ESA und das Russische Institut für biomedizinische Probleme (IBMP) setzen sie Bedingungen aus, die in vieler Hinsicht an eine reale Reise zum Roten Planeten erinnern.

Die «Astronauten» machen wissenschaftliche Experimente, müssen mit regelmässigem Fitnesstraining gegen Verlust von Knochen- und Muskelmasse kämpfen und im Schichtbetrieb Kontakt mit der «Bodenstation» halten. Der Funkverkehr wird künstlich um 20 Minuten verzögert, um die gewaltige Entfernung von der Erde bei einer solchen Reise zu simulieren. Ein gravierender Unterschied zum All besteht jedoch: Im Container herrscht weiter Schwerkraft.

Medizinische Versuchskaninchen

Um das Verhalten der Gruppe in Stresssituationen zu studieren, muss die Crew zudem missionstypische Probleme lösen - nach Möglichkeit allein, denn wer könnte einer Raumschiffbesatzung in den Weiten des Alls im Ernstfall schon helfen? «Wie gehen sie mit den Problemen um, welche Lösungsstrategien entwickeln sie, welche Gruppendynamik entwickelt sich?», umreisst Rupert Gerzer vom Institut für Luft- und Raumfahrtmedizin des DLR die Fragen. «Da entsteht jede Menge Stress», sagt ESA-Sprecher Markus Bauer. Er ist aber sicher, «dass die sich nicht in die Wolle kriegen».

Die Crew hat sich mit einem Winterüberlebenstraining vorbereitet, berichtete Knickel, der bereits Erfahrung mit Extremsituationen gesammelt hat: Der 28 Jahre alte Bundeswehroffizier war 2002 für einige Monate in der afghanischen Hauptstadt Kabul stationiert.

Ganz nebenbei dienen die Bewohner der «Mars-WG» auch als Versuchskaninchen für irdische Medizinfragen. Die Zufuhr von Nahrungsmitteln und ihr Stoffwechsel werden «vollständig überwacht und dokumentiert», wie das Deutsche Zentrum für Luft- und Raumfahrt erklärt. Wissenschaftler erfassen auch Salzhaushalt und Blutdruck. «Es ist eine gute Gelegenheit, Menschen so lange Zeit unter standardisierten Bedingungen zu beobachten», sagt Gerzer.

Nur alle drei Tage eine frische Unterhose

In den holzvertäfelten und insgesamt nur 180 Quadratmeter grossen Röhren geht es nicht gerade luxuriös zu. Duschen gibt es nicht, wie DLR-Sprecher Michael Müller erläutert: «Wie bei einer realen Weltraummission müssen die Crewmitglieder mit Feuchttüchern auskommen.» Immerhin ist eine Sauna vorhanden - aber: «Die Unterwäsche kann aus logistischen Gründen nur alle drei Tage gewechselt werden.»

Den «Astronauten» steht als Rückzugsmöglichkeit eine drei Quadratmeter kleine Kabine mit schmalen Bett, Tisch und Stuhl zur Verfügung; ab und an dürfen private E-Mails und Videobotschaften verschickt werden. Ein DVD-Spieler mit Flachbildschirm sorgt für Abwechslung.

15 000 Euro und Urlaub

Das Experiment ist eine Vorbereitung auf eine Langzeit-Studie unter gleichen Bedingungen, die im Dezember beginnt. Dann wird die «Reise» mit sechs neuen Probanden sogar 520 Tage dauern - 500 Tage für den mindestens jeweils 56 Millionen Kilometer langen Hin- und Rückflug und 20 Tage für den Aufenthalt auf einer virtuellen Marsoberfläche.

Die Weltraum-Wissenschaftler werden viel Zeit haben, ihre dabei gewonnen Erkenntnisse auszuwerten. Eine bemannte Mars-Mission ist frühestens 2030 realistisch. Knickel wäre dann mit etwa 50 Jahren zu alt dafür. Schon bei der Ende 2009 beginnenden Langzeit-Studie ist er nicht mehr dabei. Wie alle Crewmitglieder erhält der Fallschirmjäger laut ESA etwa 15 000 Euro, wenn er im Juni aus dem Container klettert. Danach will er erst mal wohlverdienten Urlaub machen.

Quelle: AP
Diesen Artikel weiterempfehlen...
E-Mail-Programm [image] Formular
Diesen Artikel bookmarken bei...
twitter google bookmarks facebook icio myspace digg webnews yigg live misterwong yahoo

Partner-Websites: agri24.ch | annabelle.ch | automobilrevue.ch | bernerzeitung.ch | dasmagazin.ch | derbund.ch | eload24.com | fuw.ch | Gratis-Inserate | Immobilien | Jobs | Jobsuchmaschine.ch | Kadermarkt | motosport.ch | newsprint.ch | Partnersuche | radio24.ch | ratschlag24.com | schweizerbauer.ch | schweizerfamilie.ch | sonntagszeitung.ch | tagesanzeiger.ch | telezueri.ch | thurgauerzeitung.ch | TVtäglich.ch | zueritipp.ch


March 29, 2009

Source: http://www.straitstimes.com/Breaking%2BNews/Tech%2Band%2BScience/Story/STIStory_356076.html
Date saved: 29.03.2009 15:35:37

March 29, 2009
Mars mission rehearsal
MOSCOW - SIX volunteers from Europe and Russia will on Tuesday allow themselves to be locked up in a capsule in Moscow for over three months to simulate the conditions for an eventual manned mission to Mars.

The two Europeans and four Russians will not be allowed to leave the facility until their mission ends 105 days later, allowing scientists to assess the psychological effects of long duration space flight.

How the facility looks like
THE 550 cubic metre facility is made out of three modules - one for storage of food, one 'medical module' that can be used to isolate a sick participant if necessary and a unit where the participants will live.

There, each participant will have tiny individual bedrooms a maximum of 3.2 square metres in area which have been minimally furnished with a desk, chair and small bed. The facility also has a small gym, complete with exercise bike.
... more
Far from being a version of TV reality show 'Big Brother' without the cameras, the project is seen as a serious scientific experiment that will show the impact of prolonged isolation on stress, hormones, sleep and mood.

The six, all men, will be allowed to take personal effects like books, laptops and DVDs into the facility at Russia's Institute of Biomedical Problems (IBMP) in Moscow and but will otherwise be sealed away from the world.

According to the strict rules for the experiment set out by the IBMP, the volunteers can only quit the capsule if they have decided to pull out of the experiment for good.

'The evacuation of individual members of the crew due to illness or personal wish is comparable to the 'death' of the cosmonaut,' it said in a stern mission statement.

The institute said the main problem for a manned mission to Mars is ensuring the full autonomy of the crew for the year-and-a-half round trip.

As with a real mission, the supplies for the expedition have been painstakingly worked out in advance and no additional goods will be allowed to enter the capsule once the experiment starts.

'The crew will themselves resolve all problems and uncomfortable situations which do not require the evacuation of crew members,' the IBMP said.

In a bid to exactly simulate possible scenarios of a manned mission, communications with a mission control centre and loved ones outside will be subjected to a time delay of 20 minutes. -- AFP


ESA - Mars500 - Mars500 diary: trial run - printer version

Source: http://www.esa.int/SPECIALS/Mars500/SEMLKRKTYRF_2.html
Date saved: 30.03.2009 9:33:05

Mars500 diary: trial run

Medical test Mars500 candidates

The 105-day isolation starts on 31 March
30 March 2009

As the start of their 105-day stay in the special isolation facility nears, the six Mars500 crewmembers participated in a short trial run. The ESA-selected participants Oliver Knickel and Cyrille Fournier sent a diary entry before they embark on the simulated Mars mission tomorrow afternoon.

Cyrille Fournier writes:

After almost two months of training at Star City and the IBMP institute, we are finally getting close to what we have been aiming for since mid-2007!

However, before going in the module for the 105-day isolation, we went through a four-day dry run. This was for us to get used to the facility and check if we hadn't forgotten anything obvious for the scientific experiment, or any of the personal items we are planning to take with us.

On Thursday 26 March, at 10 o'clock, Serguei Ryazansky, Oleg Artemev, Alexei Baranov, Alexei Shpakov, Oliver Knickel and I stepped into the module as we will be doing on 31 March. This time it was only for four days, but it gave us a taste of how we will live for 105 days.

Ironically, we all felt quite relieved as the previous days were very hectic in terms of involvement in the medical analyses, experiment checks and media participation.

Cyrille Fournier

Cyrille Fournier
I immediately felt at ease in this limited space as it is very well organised and quite comfortable. The Russians have already performed two 15-day isolation studies last year and obviously they were more familiar with the place than we were.

We started our stay by organising all the equipment that was brought in by the scientific teams. Then we went through different experiments, helping each other to put on electrodes or sensors. With the food being an experiment by itself, we spent a lot of time checking the tonnes of food that is stored in the freezers and on trying to settle on ways of heating up all our meals as fast as possible!

We also had discussions with an Austrian team who was installing a body training machine that is part of a study about keeping fit through different physical training programmes.

We also tried an ESA experiment proposed by a Dutch team which requires the participation of three crewmembers. Through a computer-supported exchange 'game' they will analyse how we each behave within a small group. We will obviously have to regularly perform these experiments through the entire isolation period, the point being to record, for each of us, the evolution of social parameters.

Also, as bedtime was closing in, two of us had to spend the night wearing a 128-electrode cap to record our brain activity whilst we slept. As well as the cap there was also a three-electrode ECG recording device and a sensor in the nose for measuring the breathing activity. This Italian experiment studies a particular brain wave produced during the first four hours of sleep.

A bedroom inside the Mars500 facility

A bedroom inside the Mars500 facility
Alexei Baranov and I were the first two lucky ones to try the entire system. Although it was, as one can expect, very uncomfortable to sleep with, we were definitely tired enough to fall asleep very quickly. However, we woke up quite frequently, not just because of the cap but mainly because of being literally entangled in the cables!

The next days were dedicated to upgrading comfort inside our module, while keeping up with the experiments and the collection of fluids (saliva, urine, blood) necessary for a number of scientists who will be looking at changes in our hormone levels and other physiological parameters. Every night, two other crewmembers were subjects for the Italian brain wave experiment.

The dry run gave me a brief, but I believe accurate, glimpse of what we will go through the next 105 days. On a personal level, I felt very comfortable in the module and quickly became familiar with this new environment. As a group, I have to say the crew is truly great and that all individuals, in addition to intellectual qualities and psychological balance, have real communication, social and behavioural skills that will not only be appreciated by the other crewmembers, but also needed in case tensions arise because of whatever reason(s). I have sincere and grounded hopes that we will manage to live together in isolation rather well. Obviously, we will see by mid-July!

Meanwhile, we have less than two days left to get fully ready to start the isolation. This will definitely focus only on the material preparation, as we, the six crewmembers including Oliver and me, are 200% psychologically ready to enter the module on 31 March 31!

Oliver Knickel

Oliver Knickel
Oliver Knickel writes:

From 26 to 29 March, we participated in a dry run inside the Mars500 facility. We went through all the experiments one last time that we will have to complete during isolation and made sure that all the items we need are in place.

We also had the first opportunity to familiarise ourselves with the facility itself and its technical procedures. We installed our greenhouse with our first onions and had our first physical training with the different devices in our exercise room.

I was, of course, especially excited about sleeping for the first time in my 3 m2 room, while wearing an EEG cap to measure my sleep behaviour. But even I was surprised about how deeply I slept, not waking up because of the EEG cap or because of sleeping in a 40cm x 185cm bed.

During the dry run we had a very good time with our Russian crewmates, supporting them during the Russian experiments, while they did a great job of helping us with our European experiments.

We were all very happy about the quality of the food, which mainly consists of Bavarian dishes that we tried for the first time. Now we are even looking forward to trying more of this food during isolation.

We finally took the chance to go through all the medical procedures and provide the final data for the Baseline Data Collection which will enable the scientist to compare the data gathered during isolation with the data provided before.

At the end of the dry run we were all in good spirits about the progress we had made and about the good technical shape of the facility. All crewmembers are now very eager to start and are looking forward to prove their well-trained abilities during the isolation period.

• | Mars500 programme (http://www.esa.int/SPECIALS/Mars500/index.html)
Related articles
• | Final European crewmembers announced for human Mars mission simulation (http://www.esa.int/SPECIALS/Mars500/SEMS3LBDNRF_0.html)
• | ESA prepares for a human mission to Mars (http://www.esa.int/SPECIALS/Mars500/SEMYNY6DWZE_0.html)
• | Preparing for Mars500 (http://www.esa.int/SPECIALS/Mars500/SEMPYA7H07F_0.html)
Biographies
• | Oliver Knickel (http://www.esa.int/SPECIALS/Mars500/SEMXBFSTGOF_0.html)
• | Cyrille Fournier (http://www.esa.int/SPECIALS/Mars500/SEMRDFSTGOF_0.html)
Related links
• | Human Spaceflight and Exploration (http://www.esa.int/esaHS/index.html)
• | Institute of Biomedical Problems (IBMP) (http://www.imbp.ru)
• | Mars500 on YouTube (http://www.youtube.com/watch?v=SM6ofiuC3TI)
Mars500 diary
• | #1: Preparing for Mars (http://www.esa.int/SPECIALS/Mars500/SEMQ50KTYRF_0.html)


Mar 30, 2009 05:13 PM in Mind & Brain | 3 comments | Post a comment

Source: http://www.sciam.com/blog/60-second-science/post.cfm?id=volunteers-set-to-spend-105-days-in-2009-03-30
Date saved: 30.03.2009 9:44:54

Mar 30, 2009 05:13 PM in Mind & Brain | 3 comments | Post a comment

Volunteers set to spend 105 days in isolation module, trial for Mars mission

By John Matson in 60-Second Science Blog
Review it on NewsTrust
ShareThis

Four Russians, a German and a Frenchman walk into a pod. That may sound like a setup to an off-color joke, but in actuality it's the start of a prolonged isolation study set to begin tomorrow in Moscow. The six volunteers will spend 105 days sealed off from the rest of the world in a special facility, sleeping in tiny bedrooms, to assess the psychological and physical effects that a lengthy flight to Mars might incur. (The 105-day trial is merely a warm-up for a planned 520-day version down the road that would more closely replicate the amount of time needed for a Martian round-trip.)

A BBC correspondent took a tour of the isolation module earlier in the month, reporting that the space offered "a few home comforts, including a large flatscreen TV, a plastic kettle and an empty fridge. But overall it was cramped, airless and without windows." Each individual bedroom is about 34 square feet (3.2 square meters)—roughly the size of a Ford F-150 pickup truck bed. The crew will be monitored remotely by command center personnel, but all communications will be subject to an artificial 20-minute delay to simulate a deep-space-to-Earth link.

The program, known as Mars500, is a collaboration between the European Space Agency (ESA) and the Russian Institute for Biomedical Problems in Moscow, which will house the study. The ESA says it had 5,600 applicants for its two slots, each of which comes with a monthly salary of $6,500, according to the BBC. The space agency settled on an engineer from the German army and a French airline pilot; the Russian contingent includes two cosmonauts, a physiologist and a doctor.

According to the ESA, the study's "participants will act as subjects in scientific investigations to assess the effect that isolation has on various psychological and physiological aspects, such as stress, hormone regulation and immunity, sleep quality, mood and the effectiveness of dietary supplements."

Could reality TV be far behind?

Photo credit: S. Corvaja/ESA


RedOrbit NEWS | Officials, Volunteers Prepare For Mars Simulator Mission

Source: http://www.redorbit.com/modules/news/tools.php?tool=print&id=1662238
Date saved: 30.03.2009 10:20:32
Officials, Volunteers Prepare For Mars Simulator Mission

A simulated manned mission to Mars, scheduled to start on Tuesday, will see six European and Russian volunteers locked up in a capsule in Moscow for over three months to simulate the conditions of a trip to the Red Planet, the American Free Press reported.

The crew will spend 105 days at the facility until their “mission” ends, allowing scientists to assess the psychological effects of long duration space flight.

The scientific experiment will show the impact of prolonged isolation on stress, hormones, sleep and mood.

The participants are allowed to take books, laptops and DVDs into the facility at Russia's Institute of Biomedical Problems (IBMP) in Moscow.

The IBMP’s strict rules for the experiment state that the volunteers can only quit the capsule if they have decided to pull out of the experiment for good.

It said in a mission statement: "The evacuation of individual members of the crew due to illness or personal wish is comparable to the 'death' of the cosmonaut."

The main obstacle for a manned mission to Mars is ensuring the full autonomy of the crew for the year-and-a-half round trip, the Institute said.

"The crew will themselves resolve all problems and uncomfortable situations which do not require the evacuation of crew members," the IBMP said.

Any communications with a mission control center and loved ones outside will be subjected to a time delay of 20 minutes, to exactly simulate possible scenarios of a manned mission.

Each participant inside the 19,500 cubic feet facility will have tiny individual bedrooms a maximum of 34 square feet in area, which have been minimally furnished with a desk, chair and small bed.

There is also a "landing module simulator" which the crew will occupy for the 30 day "orbit" around Mars, which will replicate the exact conditions of a Mars mission.

By the end of the year, the IBMP and the European Space Agency (ESA) are planning to send six more crew into the isolation facility for 520 days to match the estimated duration of a return trip to Mars.

Both the ESA and NASA are hoping for a manned flight to Mars within 30 years from now.

Mars varies from 34 million miles to more than 250 million miles from Earth.

---

Image 2: The Mars500 study will take place in a special facility at IBMP in Moscow

---

On the Net:

  • Institute of Biomedical Problems
  • ESA
  • NASA
Story from REDORBIT NEWS:
http://www.redorbit.com/news/display/?id=1662238

Published: 2009/03/30 10:55:00 CDT

© RedOrbit 2005


Mars 500 Das Experiment mit dem Namen „Mars 500“ ist eine Studie im Rahmen der Vorbereitung für den ersten bemannten Flug zum Mars . Da eine Kapsel mit Astronauten während der über 100 Millionen Kilometer langen Hin- und Rückreise inklusive Forschungsaufenthalt rund 520 Tage unterwegs ist, wollen Wi

Source: http://wissen.spiegel.de/wissen/dokument/dokument.html?titel=Mars+500&id=64865903&top=Lexikon&suchbegriff=500&quellen=&qcrubrik=technik
Date saved: 30.03.2009 11:22:56

Mars 500

Das Experiment mit dem Namen „Mars 500“ ist eine Studie im Rahmen der Vorbereitung für den ersten bemannten Flug zum Mars . Da eine Kapsel mit Astronauten während der über 100 Millionen Kilometer langen Hin- und Rückreise inklusive Forschungsaufenthalt rund 520 Tage unterwegs ist, wollen Wissenschaftler vor der Expedition in zwei simulierten Marsflug-Studien untersuchen, wie sich die lange Isolation der Marsreise physisch und psychisch auf den Menschen auswirkt. Die kürzere Simulation über 105 Tage beginnt heute, die 520-Tage andauernde soll im Herbst 2009 starten.
Einblick in ein Modul des Raumschiffnachbaus des Instituts für biomedizinische Probleme in Moskau (2007)
AFP
Einblick in ein Modul des Raumschiffnachbaus des Instituts für biomedizinische Probleme in Moskau (2007)

Jeweils ein Team von sechs Personen wird dann in einen speziellen Simulationscontainer einziehen, in dem sich auf 200 Quadratmeter Wohn- und Schlafraum, Forschungslabor, Küche und Freizeitbereich befinden. Die Spezialeinrichtung befindet sich auf dem Gelände des russischen Instituts für biomedizinische Probleme in Moskau, das bei der Studie „Mars 500“ eng mit der Europäischen Weltraumorganisation Esa kooperiert. Die während der Isolation gesammelten Daten und Erfahrungen sollen helfen, im Vorfeld zu klären, welche Schwierigkeiten und Probleme zu erwarten sind, um vor dem realen Flug Lösungsstrategien entwickeln zu können.

Die Teilnehmer, die die ESA stellt, wurden unter 5600 Bewerbern ausgewählt. Die Entscheidung fiel schließlich auf den 28-jährigen Maschinenbauingenieur der Bundeswehr Oliver Knickel und den französischen Piloten Cyrille Fournier. Ihre Kollegen sind vier Russen. Um die Crew aneinander zu gewöhnen, absolvierte das Team während der zweimonatigen Vorbereitungsphase auch ein gemeinsames Überlebenstraining. Nach Meinung der Wissenschaftler war bei der Zusammenstellung der Personen wichtig, dass das Team nicht zu heterogen ist, um das Konfliktpotential so gering wie möglich zu halten: Denn die im Isolationscontainer möglichst realistisch simulierten Bedingungen erlauben den Probanden nur wenig Kontakt zur Außenwelt: Wie bei einem Echt-Flug wird die Kommunikation mit dem Kontrollzentrum um bis zu 20 Minuten verzögert.

Bis ein tatsächlich bemannter Flug zum Mars möglich ist, dauert es nach der Auswertung der Testergebnisse vermutlich noch mindestens weitere 20 bis 30 Jahre.

Mehr Informationen zum Thema bei SPIEGEL WISSEN

Die besten Artikel zum Thema Raumfahrt (SPIEGEL-Dossier)

Externer Link

Website der ESA

© Spiegel Wissen GmbH & Co. KG
Diese Seite wurde zuletzt am 30.03.2009 um 19:23 Uhr geändert.


ESA - Mars500 - Russian-European crew starts 'Mars mission' - printer version - images

Source: http://www.esa.int/SPECIALS/Mars500/SEMW6XKTYRF_3.html
Date saved: 31.03.2009 9:32:32

Russian-European crew starts 'Mars mission'

Mars500 crew prepares to enter facility

The Mars500 crew for the 105-day study prepares to enter the isolation facility on 31 March 2009. The crew will remain in the habitat at the Institute of Biomedical Problems (IBMP) until mid-July. During their stay, the crew will experience all aspects of a mission to the Red Planet, including launch, the outward journey, arrival at Mars and, after an excursion to the surface, the long journey home. The crewmembers will act as subjects in scientific investigations to assess the effect that isolation has on various psychological and physiological aspects, such as stress, hormone regulation and immunity, sleep quality, mood and the effectiveness of dietary supplements. The 105-day study precedes a full simulation of a mission to Mars, due to start late in 2009. This will see another six-member crew sealed in the same chamber to experience a complete 520-day Mars mission simulation.
Fournier and Knickel ready to enter Mars500 facility

ESA-selected Mars500 participants Cyrille Fournier (left) and Oliver Knickel (right) prepare to enter the isolation facility on 31 March 2009. Together with four Russian crewmembers, Fournier and Knickel will remain in the habitat at the Institute of Biomedical Problems (IBMP) until mid-July. During their stay, the crew will experience all aspects of a mission to the Red Planet, including launch, the outward journey, arrival at Mars and, after an excursion to the surface, the long journey home. The crewmembers will act as subjects in scientific investigations to assess the effect that isolation has on various psychological and physiological aspects, such as stress, hormone regulation and immunity, sleep quality, mood and the effectiveness of dietary supplements. The 105-day study precedes a full simulation of a mission to Mars, due to start late in 2009. This will see another six-member crew sealed in the same chamber to experience a complete 520-day Mars mission simulation.
Mars500 crew prepares to enter facility

The Mars500 crew for the 105-day study prepares to enter the isolation facility on 31 March 2009. The crew will remain in the habitat at the Institute of Biomedical Problems (IBMP) until mid-July. During their stay, the crew will experience all aspects of a mission to the Red Planet, including launch, the outward journey, arrival at Mars and, after an excursion to the surface, the long journey home. The crewmembers will act as subjects in scientific investigations to assess the effect that isolation has on various psychological and physiological aspects, such as stress, hormone regulation and immunity, sleep quality, mood and the effectiveness of dietary supplements. The 105-day study precedes a full simulation of a mission to Mars, due to start late in 2009. This will see another six-member crew sealed in the same chamber to experience a complete 520-day Mars mission simulation.
Mars500 facility in Moscow

In order to investigate the human factors of such a mission, ESA has teamed up with the Russian Institute of Biomedical Problems (IBMP) and will send a joint crew of six on a 520-day simulated mission to Mars.

The simulation follows the mission profile of a real Mars mission, including an exploration phase on the surface of Mars. Nutrition will be identical to that provided on board the International Space Station.

The simulations will take place here on Earth inside a special facility in Moscow. A precursor 105-day study is scheduled to early 2009, possibly followed by another 105-day study, before the full 520-day study begins late 2009.

The crew will have to take care of themselves for almost two years during the roundtrip. Their survival is in their own hands, relying on the work of thousands of engineers and scientists back on Earth, who made such a mission possible.

They will experience extreme isolation and confinement. They will lose sight of planet Earth. A radio contact will take 40 minutes to travel to us and then back to the space explorers.

A human mission to Mars is a bold vision for the time beyond the International Space Station. However, preparations have already started today. They are geared and committed to one goal: to send humans on an exploration mission to Mars, individuals who will live and work together in a spaceship for over 500 days.

Release date: 31 March 2009


RedOrbit NEWS | Crew Begins Mars 500 Mission

Source: http://www.redorbit.com/modules/news/tools.php?tool=print&id=1662778
Date saved: 31.03.2009 9:33:28
Crew Begins Mars 500 Mission

Earlier today, a crew of six, including two ESA-selected participants and four Russians, embarked on a simulated mission to Mars. Although they will not leave the confines of a dedicated isolation facility in Moscow for 105 days, their mission will help prepare for a real human mission to Mars in the future.

At 12:00 CEST (14:00 local time), once all six crewmembers had entered the special habitat at the Institute of Biomedical Problems (IBMP), the hatch was firmly closed for the last time in 105 days.

Accompanying ESA-selected participants Oliver Knickel and Cyrille Fournier on their simulated journey are four Russian crewmembers: cosmonauts Oleg Artemyez and Sergei Ryazansky, Alexei Baranov, a doctor, and Alexei Shpakov, a sports physiologist.

During their stay in the facility, the crew will experience all aspects of a mission to the Red Planet, including launch, the outward journey, arrival at Mars and, after an excursion to the surface, the long journey home.

Their tasks will be similar to those on a real space mission. They will have to cope with simulated emergencies, maybe even real emergencies. Communication delays of as much as 20 minutes each way will not make life any easier.

The crewmembers will act as subjects in scientific investigations to assess the effect that isolation has on various psychological and physiological aspects, such as stress, hormone regulation and immunity, sleep quality, mood and the effectiveness of dietary supplements.

“A crew traveling to Mars will face major challenges, not least, how to cope with being confined to a small space and seeing the same faces for one and a half years,” explains Martin Zell, Head of the ISS Utilization Department in ESA's Directorate of Human Spaceflight. “It is of paramount importance to understand the psychological and physiological effects of long-duration confinement, to be able to prepare the crews in the best way possible and to learn about important aspects of the vehicle design. To contribute to their psychological wellbeing and long-term performance, we need to learn how to support the crew with optimum nutrition, artificial light, appropriate medical countermeasures and also planned and off-nominal task management.”

The 105-day study precedes a full simulation of a mission to Mars, due to start late in 2009. This will see another six-member crew sealed in the same chamber to experience a complete 520-day Mars mission simulation.

Both studies are part of the Mars500 program conducted by ESA and the Russian IBMP, with Roscosmos funding. ESA's Directorate of Human Spaceflight is undertaking Mars500 within its European Program for Life and Physical Sciences (ELIPS) to prepare for future missions to the Moon and Mars.

“Mars500 is the proof that we are preparing for the future,” says Simonetta di Pippo, ESA’s Director of Human Spaceflight. “The International Space Station is about to reach full operational capability with a crew of six and the international partners are considering how to maximize the investment made in the Station by working towards a possible extension of its lifetime, so it can be used increasingly to prepare for future exploration undertakings. In parallel, we are intensifying our activities in preparation for the next steps in human spaceflight and exploration as part of the Global Exploration Strategy together with the space agencies worldwide who endorsed it. Mars500 is an important part of this global endeavor as it provides us with the knowledge of how to keep a small crew psychologically and physiologically healthy, and ultimately, to succeed in the big challenge to bring humankind to Mars and safely back to Earth.”

---

Image Caption: The Mars500 crew for the 105-day study prepares to enter the isolation facility on 31 March 2009. The crew will remain in the habitat at the Institute of Biomedical Problems (IBMP) until mid-July. During their stay, the crew will experience all aspects of a mission to the Red Planet, including launch, the outward journey, arrival at Mars and, after an excursion to the surface, the long journey home. The crewmembers will act as subjects in scientific investigations to assess the effect that isolation has on various psychological and physiological aspects, such as stress, hormone regulation and immunity, sleep quality, mood and the effectiveness of dietary supplements. The 105-day study precedes a full simulation of a mission to Mars, due to start late in 2009. This will see another six-member crew sealed in the same chamber to experience a complete 520-day Mars mission simulation. Credits: ESA [ More Images ]

---

On the Net:

  • Follow the crew throughout their simulated mission, including regular diary updates from the ESA participants
  • Institute of Biomedical Problems (IBMP)
  • Mars500 on YouTube
Story from REDORBIT NEWS:
http://www.redorbit.com/news/display/?id=1662778

Published: 2009/03/31 07:05:00 CDT

© RedOrbit 2005


Volunteers simulate mission to Mars in Moscow capsule

Six volunteers have climbed into a small metal capsule in Moscow as part of a three-month, Big Brother-style experiment meant to simulate a voyage to Mars.

By Adrian Blomfield in Moscow
Last Updated: 1:22PM BST 31 Mar 2009

A man inspects a hatch of one of the modules of the 'spaceship' at the Institute for Biomedical Problems in Moscow: Volunteers simulate mission to Mars in Moscow capsule
The purpose of the experiment is to analyse whether human beings are capable of co-existing in a small environment without showing signs of significant mental and physical deterioration Photo: AFP PHOTO/ PAVEL ZELENSKY

The crew - a German engineer, a French airline pilot and four Russians -- will spend the next 105 days living in a minimally furnished facility erected in a hanger on the outskirts of the Russian capital.

Although the six men, chosen from a pool of 5,600 applicants apparently eager to shun the comforts of daily life, will never leave the ground, they will nonetheless make a vital contribution towards a manned mission to Mars. The United States, Russia and Europe have all declared their intention to put a human being on the Red Planet by the 2030s.

Scientists from the European Space Agency and the Moscow-based Institute of Medical and Biological Problems, which is hosting the mission, will keep a constant vigil on the team via cameras erected in each of the facility's three modules.

The purpose of the experiment is to analyse whether human beings are capable of co-existing in a small environment without showing signs of significant mental and physical deterioration - a key requisite for the success of a Mars mission.

The current project is a warm up for a much more ambitious experiment, scheduled for December, which will see another group of volunteers spending over 500 days in the same conditions. With current technology it is estimated that a return trip to Mars would take at least 18 months.

Keen to avoid the mistakes of earlier experiments, the project's organisers have banned both women and alcohol from the facility.

A similar experiment in Moscow virtually collapsed when a multinational team of men and women were allowed to drink alcohol on the eve of the millennium. Simmering tensions between Russian and non-Russian volunteers exploded in a fight for the affections of a female Canadian scientist.

The frightened Canadian locked herself into a capsule after at least one inebriated Russian moved in on her. During an ensuing scuffle a knife was drawn and a Japanese volunteer fainted and had to be removed from the facility.

This time, conditions will be much improved, with team members allowed to bring DVDs, laptops and books with them.

Such comfort is a far cry from experiments staged in Russia during the Soviet era. During one project in the 1970s, a group of volunteers was strapped to gurneys, tilted at an angle so their heads were 45 degrees below their feet, for six months, as part of a study on the impact of weightlessness on the human body. The volunteers were fed through tubes placed near their mouths.

As the latest recruits made their last-minute preparations before climbing down the facility's hatch, they spoke of their excitement about the challenges ahead.

"I am very motivated," said Cyrille Fournier, a commercial pilot with Air France. "There is a kind of relief. We have been working for a long time and finally we are getting to the start point."

His German colleague, Oliver Knickel said: "I think we are going to learn a lot about each other."

Over the next three months, the crew will be allowed to talk to their families as well as to the control centre, although communications will be subjected to a 20-minute time delay to make the project more realistic.

The participants will subsist on a diet of packaged rations, use wet wipes to wash and have access to a lavatory modelled on the waste disposal system employed aboard the International Space Station. The hatches will not be opened again until the mission ends in July and no new supplies can be brought on board.

Although the whole facility, at 19,500 cubic feet, is fairly spacious, individual bedrooms - at 34 square feet - are both cramped and spartan.

Half way through the mission, the crew will swap their quarters for an even less commodious lifestyle aboard a landing module simulator as they pretend to orbit Mars.


Crew in Moscow to Simulate Part of a Flight to Mars - NYTimes.com

Source: http://www.nytimes.com/2009/03/31/science/space/31mars.html?_r=1&ref=science&pagewanted=print
Date saved: 31.03.2009 9:36:56
The New York Times
This copy is for your personal, noncommercial use only. You can order presentation-ready copies for distribution to your colleagues, clients or customers here or use the "Reprints" tool that appears next to any article. Visit www.nytreprints.com for samples and additional information. Order a reprint of this article now.

March 31, 2009

Staying Put on Earth, Taking a Step to Mars

By MICHAEL SCHWIRTZ

MOSCOW — On Tuesday, six people will be voluntarily locked into a cloister of cramped, hermetically sealed tubes woven inside a Moscow research facility the size of a high school gymnasium. They will eat dehydrated food, breathe recycled air and be denied conversation with practically everyone else but one another.

And they must stay inside for 105 days.

In a small step in the direction of Mars, the international crew is embarking on a simulated flight to the planet to test the limits of human tolerance for the isolation and monotony of interplanetary travel.

“It is really like a real space flight without the weightlessness and the danger to our lives,” said Sergei N. Ryazansky, a cosmonaut-in-training who will lead the mission. “On the inside, we will have a lack of incoming information, so it’s the science of sensory deprivation.”

Called Mars-500, the Russian-led project based at the Institute for Biomedical Problems here will culminate in a 520-day simulation beginning early next year of a complete manned mission to the planet — a time frame that incorporates launching to Mars touchdown and back — that scientists hope will edge humanity a little closer to that next giant leap.

An actual manned mission to Mars may be more than 20 years away, but Russian scientists, backed by the nation’s leaders, are keen to take a lead role in laying the foundation. The Mars-500 project is moving forward despite the dire economic situation in Russia; the prime minister, Vladimir V. Putin, has pledged not to cut financing to the space industry.

Russia’s research into manned space flights has taken on added importance as the National Aeronautics and Space Administration in the United States prepares to shut down the space shuttle program, leaving Russia with a monopoly on manned launchings until NASA’s new Ares rockets take flight.

But for scientists and cosmonauts involved in the project, the cosmic competition that defined the cold war and the race to the Moon has given way to a new spirit of international cooperation. In addition to Russian space agencies, the Mars-500 project involves scientists from organizations like the European Space Agency and the National Space Biomedical Research Institute based in Houston.

“We are proud that we have an experiment that has received wide international coverage and that has attracted the top scientists of other countries,” said Mark S. Belakovsky, the project’s deputy director. “We are working not only for ourselves but for the future of humanity.”

Mr. Belakovsky and others working on the project say only an international effort will be able to overcome the daunting obstacles to any future manned mission to Mars. Crews must be protected from hazardous radiation and muscle and bone atrophy caused by long-term weightlessness, not to mention the myriad potential pitfalls that will follow that first step onto Mars.

Protecting crews from themselves, however, poses special challenges.

Interplanetary travel will markedly differ from long-term missions in orbit around Earth, where crews remain in contact with mission control, receiving assistance from specialists on the ground and well wishes from family and friends. On a mission to Mars, astronauts will have to contend with communication gaps of as long as 20 minutes.

“Working in such conditions requires that a person be able to check himself, evaluate his condition in relation to the crew and in relation to mission control and be able to correct himself,” said Boris V. Marukov, the experiment’s director and a former crew member on the International Space Station. “He will be a psychotherapist for himself.”

Despite the risks and expense, many scientists think the potential scientific gains from a manned Mars voyage will outweigh the advantages of interplanetary exploration by robots.

“Unless there is a huge breakthrough in artificial intelligence, having the human being on site, being able to make scientific decisions on the fly, in real time — there is really little substitute for that,” said Jim Logan, a former chief of medical operations at Johnson Space Center in Houston.

The longest a human has spent in space is 438 days, a record set by Valery V. Polyakov when he returned from the Russian space station, Mir, in 1995. His safe and healthy return, he said in an interview, showed that “it is possible to preserve your physical and psychological health throughout a mission similar in length to a flight to Mars and back.”

Volunteers for the first leg of Mars-500 — four Russians, a German and a Frenchman — will oversee and participate in more than 70 experiments testing fluctuations in metabolism, sleep-wake cycles and the cardiovascular and immune systems under conditions of prolonged isolation. Another experiment will study cross-cultural compatibility in the expectation that any real Mars mission will involve an international crew.

The mock spacecraft consists of four hermetically sealed modules built in the 1970s for isolation experiments ahead of missions aboard Soviet space stations and later the International Space Station. A section was recently added in which participants in the 520-day experiment will simulate a Mars landing.

The facility’s wood-paneled interior maintains a particularly Soviet aesthetic, but it has been equipped with new life-support systems to be tested during the Mars-500 project. Volunteers will tend experimental greenhouses that scientists hope will provide fresh vegetables and sights and smells of home.

Scientists in a control center at the Institute of Biomedical Problems will monitor the activities of the crew via video cameras mounted in most sections of the facility, watching for stress and tension among crewmembers. They will largely keep out of the crew’s affairs and will impose the 20-minute communication delay anticipated on a real Mars mission during the final 35 days of the experiment.

Amid a stream of mock emergency situations and inevitable disagreements between crewmates, the volunteers will endeavor to keep emotional control.

Past experiments in long-term isolation have shown how intergroup conflicts can endanger a mission. During a nine-month simulated Earth-orbit mission starting in 1999 and conducted at the same Moscow institute, a male Russian’s attempt to kiss a female Canadian colleague ended in accusations of sexual harassment and the Russians’ being barred from the woman’s module.

Mr. Ryazansky, who took part in that experiment, is optimistic that advancements in space psychology have made these kinds of conflicts less likely. And while he does not think he will actually ever fly to Mars, he believes his work on Mars-500 will allow him at least to see a manned mission in his lifetime.

Home
  • World
  • U.S.
  • N.Y. / Region
  • Business
  • Technology
  • Science
  • Health
  • Sports
  • Opinion
  • Arts
  • Style
  • Travel
  • Jobs
  • Real Estate
  • Automobiles
  • Back to Top
Copyright 2009 The New York Times Company
  • Privacy Policy
  • Search
  • Corrections
  • RSS
  • First Look
  • Help
  • Contact Us
  • Work for Us
  • Site Map


Women excluded from 'Mars mission' crew to prevent sexual tension ruining 105-day voyage | Mail Online

Source: http://www.dailymail.co.uk/sciencetech/article-1165837/Women-excluded-Mars-mission-crew-prevent-sexual-tension-ruining-105-day-voyage.html?printingPage=true
Date saved: 31.03.2009 9:37:23
Click here to print

  • Skip to main navigation
  • Skip to main content
  • Skip to search

sciencetech

  • Home
  • News
  • Sport
  • TV&Showbiz
  • Femail
  • Health
  • Science&Tech
  • Money
  • Debate
  • Coffee Break
  • Property
  • Motoring
  • Travel
  • Science&Tech Home
  • Pictures
  • Gadgets Gifts and Toys Store
  • Horoscopes
  • My Stories
  • Logout
  • Login
Find a Job Dating Wine E-Editions Feedback
Thursday, Apr 02 2009 This Morning 4?C This Afternoon 14?C 5-Day Forecast

Women excluded from 'Mars mission' crew to prevent sexual tension ruining 105-day voyage

By Claire Bates
Last updated at 4:46 PM on 31st March 2009

  • Comments (8)
  • Add to My Stories

Today an all-male crew of six space enthusiasts were shut inside the Mars-500 'spaceship' in Moscow, for a simulated 105-day mission.

The purpose of the reality TV-like mission is to study the psychological and physiological effects of isolation on stress levels, sleep quality, mood and immunity levels.

The experiment paves the way for a 500 day mission which will completely replicate the conditions of a real mission to Mars.

But an insider revealed a woman had been excluded from the running because her presence could cause awkward sexual tension which could ruin the experiment.

He revealed they turned down a highly-qualified female cosmonaut as a result.

'There was a suitable woman,' he said.

'But we did not want to jeopardise the experiment with tension between the sexes. This might have happened with five men and one woman.'

Enlarge mars

Five of the crew during survival training near Star City, Russia. They will live together for 105 days in cramped conditions

Excluded was Russian biologist Marina Tugusheva, 25, who earlier said that her boyfriend had given his blessing to her taking part.

After being part of an earlier 14 day experiment, she insisted sex and love affairs should play no part in such experiments.

'Anyone who's ready to participate in space exploration should treat it as serious work,' she said.

'Quite consciously we must treat others as not men and women but as colleagues.'

It is believed she still hopes to be in the crew for the longer 500 day experiment.

Space chiefs may have taken into account an earlier experiment where a Russian cosmonaut tried to kiss a Canadian woman at a New Year's Eve party on board a mock spacecraft. She lodged a complaint of sexual harassment.

Instead an engineer from Germany and a French airline pilot will share the cramped isolation facility with two Russian cosmonauts and a Russian doctor and sports physician.

All six have trained together in tough conditions and completed winter survival training in temperatures of -27C.

The team's only contact with the outside world will be through a communication panel with a built-in 20 minute delay. Doors will only be opened early in the event of an emergency.

More...

  • Phew! Russian shuttle manages to dock with space station despite engine failure
  • British engineer blows away land speed wind record after 10-year quest

Life on board will not be easy. The team are not allowed to smoke or drink alcohol and will eat the same canned and dehydrated food as the crew on the International Space Station.

Instead of having a refreshing shower each day, the crew will clean themselves using a sauna-like heat chamber, scraping dirt off themselves with napkins.

Home sweet home: One of the rooms at the Institute of Biomedical Problems (IBMP) in Moscow

Should they want time to themselves, each participant can go to their own compartment. Measuring just 2.8mx3.2m they contain a narrow bed, some small shelves, a desk and a wardrobe.

Working a seven day week with two days off, the crew members will spend much of their time doing routine maintenance tasks and experiments, with the odd simulated emergency thrown in.

Module for the Mars-500 Experience. Communication between the crew and ground-control will have a 20minute delay

So who would put themselves forward for such an uncomfortable experience?

Crewmember Oliver Knickel, 28, from Germany said he applied because he thought 'it would be a great personal challenge to take part.' The engineer also hopes the trial will bring mankind a step closer to Mars.

Meanwhile, 40-year-old Cyrille Fournier is intrigued by how the team will interact when left to their own devices. He wants to see 'how communications develop and how relationships are established between crewmembers.'

Both the two European participants will write a diary for the European Space Agency about their experiences in the facility.

See inside the Mars-500 facility...

Share this article:

  • Digg it
  • Del.icio.us
  • Reddit
  • Newsvine
  • Nowpublic
  • StumbleUpon
  • Facebook
  • MySpace
  • Fark
View more Add your comments

Comments (8)

Here's what readers have had to say so far. Why not add your thoughts below?

i am a retired submariner. - try 105 days locked up with six people? your own room? communication with the outside world? please let me in there! how musch do they pay?
we used to do 147 day patrols. 160 men locked away in a tube, six bunks to a compartment and no communication whatsoever with the outside world!
they could save a lot of money and just recruit us guys!

Click to rate Rating (0)

- john bradbury, st ives cornwall, 01/4/2009 09:51

'And just who's paying for this puerile charade?'

Er... The Russians are, so why do you care?

Click to rate Rating (0)

- Tom, Chichester, England, 31/3/2009 21:53

It sounds simple to just leave people alone for a while but people have tried to live in caves for shorter terms and this would cause a mental sate not a pyhiscal problem. you would have to look at the mental science before acting on this. But if by chance they get realistic with it they might be able to pull it off if they can work out what it might do mentally.

Click to rate Rating (0)

- Chris Curtis, Alabama US, 31/3/2009 20:01

Click to rate Rating

View more

Add your comment

Your email address will not be published
Make text area bigger You have 1000 characters left.
Terms & conditions
Ads By Google

Recruiting in Russia Full recruitment services in RussiaMoscow, St.Petersburg and regions. www.foxx.fi/Recruiting-in-Russia
Thomson Perrett & Lobb UK based Golf Design practice with5 times Open Champion Peter Thomson www.tpl.eu.com
Scientific Laser Systems Innovative Laser systemsfor scientific applications www.InnoLas.de
Ads By Google

Cockpit4u JAR-TRTO Type Rating A320,330,340,380, CCQRating B737,747,777, CRJ, SFI/TRI www.cockpit4u.com
Need to learn Russain? Russian For Foreigners courses inMoscow. All levels. Get more info. www.linguaplanet.ru
Moscow State University Russian Language ProgramsSpecial offer for Summer 2009 www.ruslanguage.ru
Aran Jumpers British Wool WoolOvers Fine Knitwear. Est. 1989Machine Washable: Fine Quality ?29 www.WoolOvers.com
Online Dating Spring Is Here and Girls Are Out InThe Sun. Find Your Sweetheart NOW! maxsavings.dealsmall.com
MR-fieldwork in Russia High quality fieldwork services formarket research studies in Russia. socismr.com
Get Married in USA International dating service.Dating service for women. www.rosebrides.com
Recruiting in Russia Full recruitment services in RussiaMoscow, St.Petersburg and regions. www.foxx.fi/Recruiting-in-Russia
Advanced Search
Ads By Google

Find Your Love Today. 100% Free Dating Service. Romance,Love or Just Friendship, Join Now. www.ulnsf.com
Bulgarian Brides Meet beautiful brides with VelidaBulgarian Dating & Marriage Agency www.velida.net
Тебе нужен мир? Иисус может дать тебе мир!Читай реальные истории людей. www.poiskboga.com
Headlines Most Read
Headlines Most Read
  • How Henry VIII dressed to kill despite his rapidly expanding waistline
  • Rare dolphins discovered deep in the jungle
  • Sounds good: The flat loudspeaker that is as thin as a sheet of foil
  • Why mothers in a cold climate are more likely to have boys
  • Cold war breaks out in orbit between Russia and U.S. over sharing toilets on International Space Station
  • The whole body airport scanner that reveals your underwear
  • Pictured: Brullie the frog becomes first in world have a steel rod fitted in his broken leg
  • World's most powerful laser prepares to mimic nuclear reactions at centre of the Sun
  • April Fool's computer virus 'could cause internet chaos
  • iPhone and Blackberry users to get free calls using Skype
  • Mars has a spring clear-out
  • Young scientists prepare to launch rockets... carrying eggs
  • They're the soundtrack to spring, but their numbers are dwindling. What is to blame for the vanishing cuckoo?
  • Barry the giant sea worm discovered by aquarium staff after mysterious attacks on coral reef
  • Smell a rat? Rescue rodents used to sniff out land mines
  • Chronic sleep problems 'linked to suicide'
  • The twitchhiker: How one man travelled to New Zealand using donations from people on Twitter
  • Why legendary Egyptian beauty Queen Nefertiti was the first woman to be airbrushed
  • How one man built a sliding house to adapt to the changing seasons
  • Abortion doctor 'molested three pregnant women while they were under anaesthetic '
  • Dried food, cramped quarters and isolation: Volunteer crew ready for 105-day 'Mars mission'
  • Phew! Russian shuttle manages to dock with space station despite engine failure
  • Cows fed fish oil release less greenhouse gas
  • Playing computer games can improve your eyesight, experts say
  • MORE SCIENCE
  • April Fool's Day computer virus is activated... but fails to cause internet chaos
  • The whole body airport scanner that reveals your underwear
  • Barry the giant sea worm discovered by aquarium staff after mysterious attacks on coral reef
  • Sounds good: The flat loudspeaker that is as thin as a sheet of foil
  • Rare dolphins discovered deep in the jungle
  • Why mothers in a cold climate are more likely to have boys
  • Mars has a spring clear-out
  • Cold war breaks out in orbit between Russia and U.S. over sharing toilets on International Space Station
  • How one man built a sliding house to adapt to the changing seasons
  • World's most powerful laser prepares to mimic nuclear reactions at centre of the Sun
  • iPhone and Blackberry users to get free calls using Skype
  • Unwanted tattoos can be removed by cream injected into skin - without pain or scarring
  • Google Street View launches in 25 cities around Britain to give users a 360 degree close-up of where they live
  • Dinosaurs kept their heads down in a bid to stay alive, say researchers
  • Please freeze me! How scores of middle-class British couples are hoping to buy immortality for just ?10 a week
  • Playing computer games can improve your eyesight, experts say
  • Women excluded from 'Mars mission' crew to prevent sexual tension ruining 105-day voyage
  • Park and hide: Sales double of Thunderbirds-style pop-up garage that sinks into your drive
  • Honda creates a robot controlled by power of thought
  • The battery-powered motorbike that does 0-60mph in under ONE SECOND
  • MOST READ IN DETAIL

0My Top 50 Stories

Click on the [image] icon below an article to save to your favourite stories file

  • Remove
  • Check box to remove
  • Open
  • Close
  • Remove
  • Check box to remove
  • Open
  • Close

FEMAIL TODAY

  • Meet the Fluffies (that's the First Ladies who understand fashion) LIZ JONES gives her verdict on the wives at the G20 summit and what they're wearing
  • Sarah has a girls' night in while the boys talk business Food by Jamie Oliver and guests included JK Rowling and Naomi Campbell
  • Sandwich shop entrepreneur Rocky gets the chop on The Apprentice The catering task should have been his recipe for success
  • Kate Moss arrives to launch Topshop range in New York... wearing one of her creations She's hosting a celeb dinner before tomorrow's public opening
  • Hannah Montana star Miley Cyrus, 16, admits she feels pressure to be slim And actress put bigger cleavage down to a growth spurt
  • Welcome to your new life, Mercy Four-year-old holds hands with new sister Lourdes but can't resist one last look back
  • Frail but determined: Cancer-stricken Farrah Fawcett fights on Charlie's Angels actress, 62, made brave effort to smile after treatment in Germany
  • How long should a woman wait to make love after giving birth? HELENA FRITH POWELL says a friend told her if she could drive, she could have sex!
  • Beaming Rachel Stevens steps out with fianc? Alex... as she plans wedding fit for a princess Duo left book launch clasping each other
  • Natalie Cassidy on the long road back to fitness as she resumes her training regime Full-figured ex-EastEnder put herself through a park workout
  • Tamara Mellon escapes to Caribbean after split from Christian Slater Socialite had only her daughter and a female friend for company
  • Britney Spears calls in the airbrush experts to banish her wobbly belly The singer is impossibly lean and toned in new ad campaign for U.S. fashion label
  • I will love you always: Jade Goody penned final letter to her sons in special picture album She wants Freddie and Bobby to remember the fun they all had
  • Bunny boiler Glenn Close digs into mouthful of rabbit food in bizarre talk show stunt She emulated her daughter's party trick

Science

How burning ice could soon be used to heat our homes
Forget coal or oil - frozen natural gas found deep beneath the sea and Arctic could be used to power homes and factories.
  • Comments (13)
  • Add to My Stories
British scientists on course to become first to produce synthetic human blood
The results of the ground-breaking project could provide an unlimited supply of blood for emergency transfusions free of the risk of infection.
  • Comments (28)
  • Add to My Stories
Polar explorers struggle across Arctic ice to measure impact of global warming
The team will be using a mobile radar unit to record an accurate measurement of ice thickness as they trek to the North Pole.
  • Comments (11)
  • Add to My Stories
Warmer summers 'killing off daddy long legs and beloved British birds'
The rise in temperatures over the last 30 years has been disastrous for craneflies living in the UK's peatlands - depriving birds of essential food.
  • Comments (17)
  • Add to My Stories

Find this story at www.dailymail.co.uk/sciencetech/article-1165837/Women-excluded-Mars-mission-crew-prevent-sexual-tension-ruining-105-day-voyage.html

  • Back to top
  • Home
  • News
  • Sport
  • TV&Showbiz
  • Femail
  • Health
  • Science&Tech
  • Money
  • Debate
  • Coffee Break
  • Property
  • Motoring
  • Travel
  • Ideal Home Show
Sitemap Newsletters RSS Archive Text-based site Top of page
Daily Mail Mail on Sunday Widgets This is Network This is London This is Money
Metro Loot Jobsite Dating Find a property Motors Prime location Lasting Tribute
Associated Northcliffe Digital Part of the Daily Mail, The Mail on Sunday, Evening Standard & Metro Media Group
C 2009 Associated Newspapers Ltd
Contact us Terms Privacy policy Advertise with us


Six Volunteers, Living in a Tin Can, Will Simulate a Trip to Mars | 80beats | Discover Magazine

Source: http://blogs.discovermagazine.com/80beats/2009/03/31/six-volunteers-living-in-a-tin-can-will-simulate-a-trip-to-mars/
Date saved: 31.03.2009 9:38:09
DISCOVER Magazine. Science, Technology and The Future
« Is Baby Fat a Warning Sign? New Research Links Infants’ Weight Gain to Obesity
Humans Cared for “Special-Needs” Kids 500,000 Years Ago, Say Researchers »

Six Volunteers, Living in a Tin Can, Will Simulate a Trip to Mars

Mars isolation experiment Today four Russians, a German and a Frenchman walked into a mocked-up spacecraft and swung the metal hatch shut behind them. If all goes as planned, that hatch won’t open again for 105 days. The six men have volunteered to spend more than three months in isolation to simulate the experience of a manned flight to Mars. The crew will subsist on freeze-dried space rations and will clean themselves with wet wipes; they’ll also go without smoking, alcohol, TV, and internet. Their only link to the outside world will be communications sessions with the mission control and an internal e-mail system. Communications with the mission controllers will have 20-minute delays to imitate a real flight [AP].

This project is a warm up for a much more ambitious experiment, scheduled for December, which will see another group of volunteers spending over 500 days in the same conditions. With current technology it is estimated that a return trip to Mars would take at least 18 months [Telegraph].

The current experiment won’t simulate some of the most daunting obstacles to interplanetary travel, like increased radiation exposure and the physical effects of prolonged weightlessness. Instead, it will focus on the psychological impact of isolation from the outside world and close proximity to just a few people. “Working in such conditions requires that a person be able to check himself, evaluate his condition in relation to the crew and in relation to mission control and be able to correct himself,” said Boris V. Marukov, the experiment’s director and a former crew member on the International Space Station. “He will be a psychotherapist for himself” [The New York Times].

The volunteers will oversee and participate in more than 70 experiments testing fluctuations in metabolism, sleep-wake cycles and the cardiovascular and immune systems under conditions of prolonged isolation. Another experiment will study cross-cultural compatibility in the expectation that any real Mars mission will involve an international crew [The New York Times]. They’ll also deal with simulated emergencies from time to time. Half way through the mission, the crew will swap their quarters for an even less commodious lifestyle aboard a landing module simulator as they pretend to orbit Mars [Telegraph].

In an attempt to ensure civility, the experiment’s organizers decided to select an all-male crew from the 5,600 applicants. One organizer noted that they had turned down a highly-qualified female cosmonaut who volunteered for the mission. “There was a suitable woman,” he said. “But we did not want to jeopardise the experiment with tension between the sexes. This might have happened with five men and one woman” [Daily Mail]. A previous isolation experiment ran into trouble when a Russian volunteer tried to kiss his female Canadian colleague at a party, resulting in accusations of sexual harassment.

Related Content:
80beats: Traveling to Mars? You’ll Need This Miniature Magnetic Force-Field
DISCOVER: The Future of NASA, on the push to send humans back to the moon and on to Mars
DISCOVER: The Race to Mars
DISCOVER: Sky Lights calculates the odds of surviving a manned mission to Mars
DISCOVER: For the Love of Mars explores the Mars Society’s frontier vision

Image: ESA
ShareThis

March 31st, 2009 1:48 PM Tags: Mars, mental health, space flight
by Eliza Strickland in Space | 0 comments | RSS feed | Trackback >


Czechs to assess psyche of simulated flight to Mars team

ČTK |
31 March 2009

Prague, March 30 (CTK) - Czech scientists from Tomas Bata University from Zlin, south Moravia, will assess the psychological condition of the team of a stimulated flight to Mars within the international Mars 500 project, Jaroslav Sykora, International Academy of Astronautics member, said Monday.

The Prague-based QED GROUP company also participates in the project, Sykora, who is head of the Czech part of the project, told journalists.

The first part of the experiment as part of the prepared flight to Mars will start in Moscow where a six-member team will close itself for 105 days in a 500 cubic metre space ship model placed in the Earth Experimental Complex (NEK) at the Russian Academy of Sciences Institute for Biomedical and Pharmaceutical Research (IBMP).

Mars 500 is a joint project of the IBMP and the European Space Agency (ESA) in which researchers from dozens member countries of the ESA, Russia, Canada and the USA are participating.

The team is made up of four Russians, one French and one German.

The flight of a real space ship to Mars in the future will last almost two years, Sykora said. It will take 250 days after which the spaceship will be flying around Mars for about one month while part of the team will land on Mars's surface in a module.

It will take another 240 days before the astronauts return to the Earth. This is quite a long time to provoke unexpected stressful situations and the team should be prepared to face them and this is the goal of the experiment Czech scientists will work on, Sykora said.

All members of the team will be able to ask for the end of the experiment but this is only expected if their lives were threatened, Tomas Srb from the QED GROUP said.

After the first, 105-day long part of the project is completed at the end of this year the second stage lasting 520 days will start. A team that will participate in it has not been yet chosen. It expected to include a woman and maybe a Czech, Sykora said.

Copyright 2008 by the Czech News Agency (ČTK). All rights reserved.


100 Day simulated Mission to Mars started today

Posted on Tue, 31 Mar 2009 07:29:58 CDT | by Luigi Lugmayr | Topic: Technology News

100 Day simulated Mission to Mars started today

The Mars500 crew entered the isolation facility today in Russia. Six people will stay inside the simulated space-ship for 100 days. The European and Russian research project is looking into the social issues that arise when humans live together in a small space for an extended period of time.
A trip to Mars would take 500 days. The 100 days the guys spent in isolation is just a short trip actually.
During their stay in the facility, the crew will experience all aspects of a mission to Mars, including launch, the outward journey, arrival at Mars and, after an excursion to the surface, the long journey home.

Their tasks will be similar to those on a real space mission. They will have to cope with simulated emergencies, maybe even real emergencies. Communication delays of as much as 20 minutes each way will also be simulated.

The crewmembers will act as subjects in scientific projects to assess the effect that isolation has on various psychological and physiological aspects, such as stress, hormone regulation and immunity, sleep quality, mood and the effectiveness of dietary supplements.

The Mars500 team consists of 4 Russians cosmonauts Oleg Artemyez and Sergei Ryazansky, Alexei Baranov, a doctor, and Alexei Shpakov, a sports physiologist. Joining from the ESA are French Cyrille Fournier and German Oliver Knickel.

I wonder how much Vodka they have taken for the trip - calculating 100 days times 6 guys (4 of the Russians) equals at least 600 liters.
Via the ESA site.


Six embark on 105-day simulated trip to Mars | Reuters.com

Source: http://uk.reuters.com/articlePrint?articleId=UKTRE52U4TZ20090331
Date saved: 31.03.2009 9:46:07

Print | Close this window

Six embark on 105-day simulated trip to Mars

Tue Mar 31, 2009 4:03pm BST

MOSCOW (Reuters) - Six volunteers embarked on a 105-day simulated trip to Mars on Tuesday to test how humans would cope with the long periods of isolation.

The male crew of four Russians, one German and a Frenchman smiled and waved to cameras before sealing themselves in the maze of cramped compartments in an imitation spaceship at a Russian research institute.

A padlock was hung on the giant metal hatch of the warren, focus of a joint project run by Russia's space agency Roskosmos and the European Space Agency.

"To tell you the truth, I am pretty happy with my crew," Russian crew commander Sergei Ryazansky told a news conference held at Moscow's Institute of Medical and Biological Problems.

"I believe this team should have no psychological problems," said the 34-year-old scientist who is a trained cosmonaut.

"I also want this mission to be at least a little bit like a real space flight which all of us are craving."

Reaching Mars on current space ships would take at least 500 days, subject astronauts to massive doses of radiation and cost tens of billions of dollars. Russian officials say the earliest such flight could be expected in 2030.

The experiment, part of the Mars-500 experiment, is aimed at testing how humans deal with the psychological and physical effects of long periods in closed quarters.

The crew will face specially designed emergencies and problems such as delays of as much as 20 minutes in communication with flight control as the radio signal travels the enormous distance to Earth and back.

The crew members will be closely monitored to assess the impact of isolation on stress levels, hormone regulation and sleep. A 520-day simulated experiment is scheduled to start later this year.

(Reporting by Dmitry Solovyov; Editing by Robert Woodward)

© Thomson Reuters 2009. All rights reserved. Users may download and print extracts of content from this website for their own personal and non-commercial use only. Republication or redistribution of Thomson Reuters content, including by framing or similar means, is expressly prohibited without the prior written consent of Thomson Reuters. Thomson Reuters and its logo are registered trademarks or trademarks of the Thomson Reuters group of companies around the world.

Thomson Reuters journalists are subject to an Editorial Handbook which requires fair presentation and disclosure of relevant interests.


Mars mission: 6 men isolated for 3 months

Source: http://www.chinadaily.com.cn/world/2009-04/01/content_7637938.htm
Date saved: 31.03.2009 9:46:53

WORLD> Global General

Mars mission: 6 men isolated for 3 months

Six volunteers from Europe and Russia were yesterday to climb into a capsule in Moscow and spend three months in isolation to simulate conditions for an eventual manned mission to Mars.

Mars mission: 6 men isolated for 3 months
Participants in an experiment that simulates the spacial confines experienced during a trip to Mars pose for a picture before entering a test champer in Moscow March 31, 2009. [Agencies]

The two Europeans and four Russians will not be allowed to leave the facility until the experiment ends 105 days later, allowing scientists to assess the effects of long duration space flight on their minds and bodies.

"How do I feel? I am very motivated. There is a kind of relief. We have been working for a long time and finally we are getting to the start point," Frenchman Cyrille Fournier said.

Once the six men enter the facility at Russia's Institute of Biomedical Problems (IBMP), they will not emerge for the next three months unless they decide to pull out of the experiment. The six were allowed to take books, laptops and DVDs into the facility in Moscow. The aim of the experiment is to imitate the need for full autonomy of the crew for what the year-and-a-half round trip to Mars would entail.

The 550 cubic meter facility is made out of three modules - one for storage of food, a "medical module" and a unit where the participants will live. There, each participant will have tiny individual bedrooms a maximum of 3.2 sqm. They will also have to sleep on occasions with a 128-electrode cap to record brain activity.

The experiment is a joint project between the IBMP and the European Space Agency (ESA) and will lay the path for an even tougher Mars mission simulation later in 2009.

Name game for ISS room

NASA's outreach to the public to drum up interest in the International Space Station has pushed the agency in a corner.

In an online contest to name the station's new living quarters, Stephen Colbert, a comedian and news commentator on Comedy Central, got 230,539 write-in votes for the name 'Colbert'. The top NASA-suggested name, "Serenity," finished more than 40,000 votes behind.

Contest rules stipulate that the agency retains the right to basically do whatever it wants. "We have a plan and we're working with some folks and in a couple of weeks you'll know what the answer is," NASA's associate administrator Bill Gerstenmaier said.

AFP-Reuters

Copyright By chinadaily.com.cn. All rights reserved


BBC NEWS | Europe | Mars 'journey' experiment begins

Source: http://newsvote.bbc.co.uk/mpapps/pagetools/print/news.bbc.co.uk/2/hi/europe/7974282.stm?ad=1
Date saved: 31.03.2009 9:48:04
Mars 'journey' experiment begins

A Big Brother-style experiment to test whether humans could travel to Mars and back has begun in Moscow.

Six volunteers from Russia, France and Germany have been locked into a capsule to simulate the conditions of a manned flight to the planet lasting two years.

Those who survive more than 100 days experiencing the same isolation and claustrophobia as astronauts will earn a $20,000 (£14,000) reward.

If any of the six men get homesick, they will be allowed to come out early.

Inside the mock spacecraft, the volunteer astronauts will also have the same daily work routine and the same communication problems with mission control that real astronauts face.

CAPSULE 'ASTRONAUTS'
  • Sergei Ryazansky, Russian cosmonaut
  • Oleg Artemyez, Russian cosmonaut
  • Alexei Baranov, Russian doctor
  • Alexei Shpakov, Russian sports physiotherapist
  • Cyrille Fournier, French pilot
  • Oliver Knickel, German engineer

    • That means, for example, the time delay of 20 minutes that a spacecraft near to Mars would encounter sending an astronaut's voice back to Earth.

    "The experiment won't be fun but it is an honour," Sergei Ryazansky, the Russian commander of the mock spacecraft, admitted to the BBC.

    Although any of the volunteers could leave if they could stand it no longer, every effort would be made to persuade them to stay for the full 105 days, he added.

    "How do I feel? I am very motivated. There is a kind of relief. We have been working for a long time and finally were are getting to the start point," said Cyrille Fournier just hours before entering the capsule.

    "The challenge is to live with the same people for a long period but it is a positive challenge. I think we are going to learn a lot about each other," his fellow volunteer, Oliver Knickel, added.

    The experiment is a joint project between the Institute for Medical-Biological Problems of the Russian Academy of Sciences, and the European Space Agency.

    "This is a preliminary, short experiment while the main 520-day research is scheduled to begin at the end of 2009 or the beginning of 2010," said Pavel Morgunov, a spokesman for the Moscow institute.

    Story from BBC NEWS:
    http://news.bbc.co.uk/go/pr/fr/-/2/hi/europe/7974282.stm

    Published: 2009/03/31 14:01:56 GMT

    © BBC MMIX

    Video code

    <object width="512" height="400"><param name="movie" value="http://news.bbc.co.uk/player/emp/external/player.swf"></param><param name="allowFullScreen" value="true"></param><param name="allowScriptAccess" value="always"></param><param name="FlashVars" value="config_settings_suppressItemKind=advert, ident&config_settings_showUpdatedInFooter=true&playlist=http://news.bbc.co.uk/media/emp/7960000/7969100/7969169.xml&config=http://news.bbc.co.uk/player/emp/config/default.xml?1.3.105_2.10.7938_7967_20090402114259&config_settings_language=default&config_settings_showFooter=true&config_plugin_fmtjLiveStats_pageType=eav6&config_settings_showPopoutButton=false&config_settings_showPopoutCta=false"></param><embed src="http://news.bbc.co.uk/player/emp/external/player.swf" type="application/x-shockwave-flash" allowfullscreen="true" allowScriptAccess="always" width="512" height="400" FlashVars="config_settings_suppressItemKind=advert, ident&config_settings_showUpdatedInFooter=true&playlist=http://news.bbc.co.uk/media/emp/7960000/7969100/7969169.xml&config=http://news.bbc.co.uk/player/emp/config/default.xml?1.3.105_2.10.7938_7967_20090402114259&config_settings_language=default&config_settings_showFooter=true&config_plugin_fmtjLiveStats_pageType=eav6&config_settings_showPopoutButton=false&config_settings_showPopoutCta=false"></embed></object>


FOXNews.com - International Crew Begins Virtual Mission to Mars - Science News | Science & Technology | Technology News

Source: http://www.foxnews.com/printer_friendly_story/0,3566,511787,00.html
Date saved: 31.03.2009 9:48:16

International Crew Begins Virtual Mission to Mars

Tuesday , March 31, 2009

ADVERTISEMENT

MOSCOW —

An international team of researchers has entered a mockup of a spacecraft to spend 105 days in isolation to simulate conditions on a flight to Mars.

The all-male crew of four Russians, a German and a Frenchman say they feel excited to help pave the way for a Mars mission.

They said before entering the craft Tuesday that they will focus on medical and physiological experiments. Their communications with the mission controllers will have 20-minute delays to imitate a real flight.

The experiment won't try to tackle the issue of shielding the crew from deadly radiation — the biggest technological challenge in building spacecraft for a future Mars mission.

• Click here to visit FOXNews.com's Space Center.

SEARCH

Click here for FOX News RSS Feeds

Advertise on FOX News Channel, FOXNews.com and FOX News Radio
Jobs at FOX News Channel.
Internships At Fox News (Summer Application Deadline is March 15, 2007)
Terms of use. Privacy Statement. For FOXNews.com comments write to
foxnewsonline@foxnews.com; For FOX News Channel comments write to
comments@foxnews.com
© Associated Press. All rights reserved.
This material may not be published, broadcast, rewritten, or redistributed.

Copyright 2009 FOX News Network, LLC. All rights reserved.
All market data delayed 20 minutes.


A mission to 'Mars'

Buzz up!
Like this story? Share it with Yahoo! Buzz

Marsx-large To simulate a mission to Mars, six explorers and scientists sealed themselves in an isolation chamber today -- and they won't come out for 105 days.

They're locked inside the Moscow-based chamber to help uncover the problems humans will face when exploring the red planet. Their mission includes a "flight" to Mars, exploration, and the journey "home."

"Their tasks will be similar to those on a real space mission. They will have to cope with simulated emergencies, maybe even real emergencies. Communication delays of as much as 20 minutes each way will not make life any easier," the European Space Agency explains in a statement.

The crew includes four Russians: cosmonauts Oleg Artemyez and Sergei Ryazansky, doctor Alexei Baranov and sports physiologist Alexei Shpakov. European Space Agency astronauts Oliver Knickel and Cyrille Fournie join them.

A real journey to Mars could take as long as 18 months, forcing astronauts to live and work together in very small spaces for years. That's why scientists will be carefully monitoring crewmembers' mental health during the simulation. They'll be looking for problems with "stress, hormone regulation and immunity, sleep quality (and) mood," the ESA says.

By Michelle Kessler
Photo: The isolation chamber, as seen from above. (Stephane Corvaja)

Posted at 09:47 AM/ET, March 31, 2009 | Permalink


8:33pm UK, Tuesday March 31, 2009

Source: http://news.sky.com/skynews/Home/World-News/Russias-Mars-500-Space-Simulator-Crew-Begin-105-Day-Fake-Flight-To-Mars-As-Part-Of-Experiment/Article/200903415252919?lpos=World_News_Second_World_News_Article_Teaser_Region_1&lid=ARTICLE_15252919_Russias_Mars-5
Date saved: 31.03.2009 9:53:33

Sky News Logo

Lift Off For 105-Day Fake Flight To Mars

8:33pm UK, Tuesday March 31, 2009

Six volunteers have begun a 105-day simulated trip to Mars as part of physical and psychological experiment.

The crew will be tested by mock emergencies during the 105-day experiment.

The "Mars-500" project, which is taking place at a research institute in Russia, aims to discover how humans cope with sustained periods of isolation.

The participants' stress levels, hormone regulation and sleep will all be carefully monitored by scientists.

The all male crew, which is made up of four Russians, a Frenchman and a German, were all smiles as they boarded their imitation spaceship for their epic journey.

The metal hatch was then padlocked and the men were sealed into the cramped quarters which will serve as their home for the next three and a half months.

Mars Flight Simulator

Russian crew commander Sergei Ryazansky said: "I believe this team should have no psychological problems.

"I also want this mission to be at least a little bit like a real space flight which all of us are craving."

The crew will be faced with promblematic situations that might crop up in a real space expedition, such as loss of communication with flight control.

The experiment is a joint project run by Russia's space agency Roscosmos and the European Space Agency.

To tell you the truth, I am pretty happy with my crew.

Russian crew commander, Sergei Ryazansky

Reaching Mars on a real spaceship would take at least 500 days and cost tens of billions of dollars.

A 520-day simulated experiment is scheduled to start later this year.

Russian officials predict that they will be able to man an actual flight to Mars by 2030.


‘National Toilets’ Complicate Life in Space - The Lede Blog - NYTimes.com

Source: http://thelede.blogs.nytimes.com/2009/03/31/national-toilets-complicate-life-in-space/?pagemode=print
Date saved: 31.03.2009 9:55:33

The Lede - New York Times Blog

March 31, 2009, 2:21 pm

‘National Toilets’ Complicate Life in Space

By Michael Schwirtz AND Robert Mackey
James Hill for The New York Times
Sergei Ryazansky, commander of the six-man crew of the Mars 500 project, led the way into a simulated spacecraft at Moscow’s Institute for Biomedical Problems on Tuesday, March 31.

As a hatch door closed behind six would-be astronauts in Moscow on Tuesday, sealing them in for the first of 105 days of confinement in a simulated spacecraft — as part of an experiment to see how humans might one day cope with very long trips to Mars — word circulated that life aboard the International Space Station these days is far less fun than it used to be. The problem, it seems, is that new rules, introduced by American and Russian authorities, now forbid astronauts and cosmonauts from sharing their food with each other and even discourage them from using each other’s toilets.

As The Associated Press reports, Gennady Padalka, a Russian cosmonaut who began his latest stint on board the space station on Saturday, said in an interview with the Russian newspaper Novaya Gazeta before he blasted off last week that the new rules are damaging to morale but that he doesn’t blame his colleagues from other nations. “It’s politicians and bureaucrats who can’t reach agreement, not us, cosmonauts and astronauts,” he said.

Mr. Padalka explained that on past missions, until about 2005, the crews ate together and shared their food, which helped to build camaraderie. Now, he told the newspaper, the Russians eat only Russian space food and the Americans eat only American space food. Mr. Padalka also revealed that he had been barred, by Earth-bound superiors, from using an American exercise machine and that “they also recommend” that the Russians and Americans on the space station “only use national toilets.”

While Mr. Padalka said that “what is going on has an adverse effect on our work,” he seemed to be glad to be leaving “the ongoing squabble” on Earth behind. According to the cosmonaut, his colleagues in space are more, well, grounded. “We are grown-up, well-educated and good-mannered people and can use our own brains to create normal relationship,” he said.

Meanwhile, back on Earth, the six men taking part in the Russian-led experiment called Mars 500, began their 105-day-long test of the maxim that “hell is other people,” at the Institute for Biomedical Problems in Moscow.

For the next three months, the crew will perform more than 70 experiments that scientists hope will help them reduce the risk of an emotional meltdown during the crushing isolation and monotony of long months spent sealed in a sterile, 1,200-square-foot tube.

Appearing relaxed and jovial at a news conference before the start of the experiment, however, the crew — which includes four Russians, a German and a Frenchman — assured a crowd of journalists that whatever surprises may be in store in the next three months, conflict among themselves would not be one of them. “Honestly, I don’t expect that to happen with this crew,” said Sergei N. Ryazansky, the mission commander who is an cosmonaut-in-training. His colleague, Oliver Knickel, an engineer in the German air force, said, “I think we are going to learn a lot about each other.”

That said, Mr. Ryazansky told the BBC last week, “It definitely will not be fun.”

While alcohol is not allowed on board — and the crew will be monitored 24/7, so sneaking in a flask seems out of the question — the crew was permitted to take books, music and DVDs with them to help pass the time not spent on experiments. There’s no word if those DVDs might include episodes of any of the reality shows, like “Big Brother,” or even “The Real World,” the Mars 500 experiment at least superficially resembles.

The BBC reports that the call for volunteers for Mars 500 — which pays $6,500 a month — drew 6,000 applicants from 40 countries. You have to wonder if any of the crew members might have gone on board on Tuesday, the day before April Fools, with a sneaking suspicion that the whole thing might turn out to be some sort of prank — like a sequel to the 2005 program “Space Cadets,” in which a British television company told a group of participants that they were being taken into space and only broke the news to them after their simulated flight that it had all been a hoax.

Assuming this mission does not end tomorrow, and all goes well, beginning early next year, a second, 520-day experiment will simulate a complete mission to Mars, including a landing on the planet’s surface.

For more on the Mars-500 experiment, please consult the article in the Science section of today’s New York Times. For a look inside the simulated craft, see this report from the state-supported Russian satellite channel, Russia Today. For more on the International Space Station, our crack Graphics department recently published an excellent interactive feature on “Assembling the International Space Station.”

James Hill for The New York Times

In the control room of the Mars 500 project at Moscow’s Institute for Biomedical Problems on Tuesday, March 31.

James Hill for The New York Times In the control room of the Mars 500 project at Moscow’s Institute for Biomedical Problems on Tuesday, March 31.
  • Copyright 2009 The New York Times Company
  • Privacy Policy
  • NYTimes.com 620 Eighth Avenue New York, NY 10018


March 31st, 2009

Source: http://www.universetoday.com/2009/03/31/crew-of-six-begins-105-day-mars-mission-simulation/
Date saved: 31.03.2009 10:02:12
March 31st, 2009

Crew of Six Begins 105-day Mars Mission Simulation

Written by Nicholos Wethington

The Mars 500 simulation participants enter their new home. Image Credit: ESA

Earlier today in Moscow, six people were locked inside a hermetically sealed living space, where they will remain for the next 105 days. They will eat dehydrated food, have limited contact with the outside world and will be constantly monitored. No, it’s not another season of ‘Big Brother‘, but a joint experiment by the European Space Agency and the Institute for Biomedical Problems (IBMP) of the Russian Academy of Sciences to study the effects a mission to Mars would have on a human crew.

The crew consists of six volunteers, two selected by the ESA and four by the Russian Academy of Sciences. Oliver Knickel, a 34-year old German engineer, and Cyrille Fournier, a 40-year old French airline pilot will represent the ESA. The four Russian crew members are Oleg Artemyez, a 37-year old cosmonaut, Sergei Ryazansky a 34-year old cosmonaut and biologist, Alexei Baranov a 34-year old doctor, and Alexei Shpakov, 25, who is a sports physiologist.

These six, along with two alternate candidates willing to step in at the last minute, were chosen from over 5600 applicants for the first stage in the Mars 500 isolation study. The crew will live in a small, cramped module designed to simulate a potential craft that would send astronauts to Mars. The Mars mission mock-up is located inside a research facility at the Institute of Biomedical Problems in Moscow.

The 105-day study will simulate all aspects of a mission to Mars. The crew will have no communication with the outside world besides delayed radio communication with mission control, and radio contact with friends and family, much like that of astronauts aboard the International Space Station. Simulated emergencies such as equipment failure will test the ability of the crew to overcome difficulties that may endanger an actual mission, and there is the danger of real emergencies from disease or injury inside their sealed facility.

The crew will be far from bored during the simulation, as they will perform scientific, maintenance and quotidian duties much as they would on a real mission. A greenhouse will also need tending to provide the crew with fresh vegetables, and there will be a gym available to the participants to help keep them fit. Instructions from the mission directors and reports from the crew will be on a 20-minute delay, as would be the case on a real Mars mission.

The habitable area of the isolation facility has 6 individual rooms for the participants, a kitchen/dining room, living room, main control room and toilet. In addition to the habitable module, there is also a Mars lander module, which the crew during the longer 500-day mission scheduled for later this year will use to simulate a landing on Mars. A medical module and utility module will house other equipment necessary for such a long-term mission.

An external view of the Module for Mars 500 Image Credit: ESA

An external view of the Module for Mars 500 Image Credit: ESA

A potential manned mission to Mars would pose many challenges to the astronauts involved, and the Mars 500 series of isolation studies hopes to try and work out any ‘kinks’ while humans are still safely on the planet.

“It is of paramount importance to understand the psychological and physiological effects of long-duration confinement, to be able to prepare the crews in the best way possible and to learn about important aspects of the vehicle design. To contribute to their psychological well-being and long-term performance, we need to learn how to support the crew with optimum nutrition, artificial light, appropriate medical countermeasures and also planned and off-nominal task management.” - Martin Zell, Head of the ISS Utilisation Department in ESA’s Directorate of Human Spaceflight

ESA crewmembers Cyrille Fournier and Oliver Knickel will keep a diary of their experience, which will be available on the European Space Agency site here.

Fournier wrote in anticipation of the program, “During the study I look forward to observing how communications develop and how relationships are established between crew members. I expect that each of us will feel both highs and lows, mentally, physically and socially. I am however optimistic about how the experiment will turn out as I strongly believe the group, as a whole, will be able to overcome momentary and personal downs.”

As always, we’ll keep you posted here on Universe Today as to how the simulation goes.

Source: ESA


Mars experiment begins

Last Update: 3/31 9:56 pm
Mars is seen in an image taken by the OSIRIS narrow-angle camera aboard the Rosetta comet-chasing craft, on February 25, 2007. (MPS via Getty Images)
Mars is seen in an image taken by the OSIRIS narrow-angle camera aboard the Rosetta comet-chasing craft, on February 25, 2007. (MPS via Getty Images)

Six volunteers from Russia, France and Germany have been locked in a capsule in an experiment similar to reality TV series Big Brother to test whether humans could travel to Mars.

Those who survive more than 100 days experiencing the conditions of a manned flight to the planet as astronauts will earn a $20,000 reward.

If any of the male participants feel homesick, they will be allowed to leave.

They will have the same work routine and deal with communication problems that mission control astronauts often face.

Copyright WENN.comlar
World Entertainment News Network


Volunteers Locked Away in Mock Mars Mission

Source: http://www.space.com/missionlaunches/090331-mock-mars105-begins.html
Date saved: 31.03.2009 10:10:55

Volunteers Locked Away in Mock Mars Mission
By Tariq Malik
Senior Editor
posted: 31 March 2009
06:07 pm ET

Six volunteers locked themselves away in a network of metal tubes for the next 105 days on Tuesday in an experiment to study the human stresses of a manned mission to Mars.

Four Russians and two Europeans — a mix of cosmonauts, doctors, an engineer and an airline pilot — shut the metal hatch behind them, sealing themselves inside a habitat at Russia's Institute for Biomedical Problems (IBMP) in Moscow.

The three-month endurance test is a trial run for a planned 520-day mock Mars mission by the European and Russian space agencies later this year to study the effects of prolonged isolation on the human body and mind.

"A crew traveling to Mars will face major challenges, not least, how to cope with being confined to a small space and seeing the same faces for one and a half years," said Martin Zell, head of the European Space Agency's (ESA) space station utilization department. "It is of paramount importance to understand the psychological and physiological effects of long-duration confinement, to be able to prepare the crews in the best way possible and to learn about important aspects of the vehicle design."

German mechanical engineer Oliver Knickel and French pilot Cyrille Fournier represent Europe inside the mock Mars habitat. Cosmonauts Oleg Artemyez, Sergei Ryazansky, sports physiologist Alexei Shpakov and medical doctor Alexei Baranov, meanwhile, round out the crew's Russian contingent. The six men are the prime crew for the Mars500 project, the joint European-Russian effort by ESA, the IBMP with funding from Russia's Federal Space Agency.

"Mars500 is the proof that we are preparing for the future," said Simonetta di Pippo, ESA's director of human spaceflight. "[It] is an important part of this global endeavor as it provides us with the knowledge of how to keep a small crew psychologically and physiologically healthy, and ultimately, to succeed in the big challenge to bring humankind to Mars and safely back to Earth."

During the next 105 days, the six-man Mars500 crew is expected to simulate every aspect of a Martian expedition, including a long cruise to the red planet. After a mock orbital phase, the team would then simulate a landing on the Martian surface and an excursion before another long cruise period back to Earth.

Their habitat, which never leaves its Moscow facility, is a series of connected, but compact, metal tanks outfitted with supplies and equipment to last the full 105-day duration. It includes a Mars descent capsule, kitchen, medical area, research area and a crew compartment.

Altogether, the mock Mars ship contains about 2,152 square-feet (200 square-meters) of space. The Mars500 crew will have voice communications with a simulated Mission Control, as well as with their family and friends. But a 20-minute time lag will be built into the discussions to replicate the one-way transmission delay that would be experienced in a real Martian expedition.

A series of simulated emergencies are planned, and real-life emergencies would first fall to the crew to solve, ESA officials said.

"They will have to cope with simulated emergencies; they may even have real emergencies or illnesses," ESA officials said in a statement.

  • Images - A Mars Base of the Future
  • Video - The Next Big Step on Mars: Part 1, Part 2
  • Video - Europe's Plan for Manned Mars Flight


Manned space flight to Mars begins in Russia

by Stevie Smith - Mar 31 2009, 18:15

While a manned mission to Mars remains but a distant possibility, an international research team has this week embarked on an isolation experiment designed to simulate and monitor the effects such a prolonged space flight will likely have on those astronauts that may eventually make the trip.

Taking place in Moscow, Russia, the team of six willing participants from Russia, Germany and France will face the next 105 days secured within the confined space provided by a series of interlinked metal modules designed to mimic the claustrophobic living conditions that accompany life in space.

Although strictly confined during their stay within the special structure, the team will have access to a selection of facilities including gym equipment, a small interior garden space, and – for research purposes – a wide selection of cutting edge biomedical equipment.

The experiment’s positioning on terra firma means participants will not be exposed to either the stresses associated with a weightless environment or the perilous space radiation that remains science’s biggest challenge in realising a manned mission to Mars,

However, stress levels will be tested with the mock crew having to consume a diet of space rations while coping with more menial life support and toilet facilities. Similarly, the authenticity of the pseudo-space experience will be further increased due to all contact with those monitoring events from outside the modules being conditional to a 20-minute delay each way.

It is hoped that this latest attempt at simulating life in space goes according to plan in light of a similar experiment that took place in 2000. Also carried out in Russia, the simulation collapsed when physical fights broke out within the capsule and one female participant made sexual allegations against one of the male occupants.


Mock Mission to Mars For $20,000

Source: http://www.tothecenter.com/news.php?readmore=9295
Date saved: 31.03.2009 10:12:58

Mock Mission to Mars For $20,000
Technology Share
Visit: Author's Website

By: Nathan Batoon

Six researchers from Russia, France and Germany entered the small confines of a metal module in northern Moscow on Tuesday to test out whether humans could withstand the isolation, stress and fatigue of a space flight to Mars lasting more than two years.

More than 6,000 volunteers were screened before the Russian and European Space Agency’s selected Oliver Knickel, 28, of Germany, Cyrille Fournier, 40, of France, and four Russian scientists.

For those six men who survive more than 100 days in the simulated module, they will earn $20, 000, according to the BBC News.

Although an authentic mission to Mars is more than 20 years away, Russian and European space officials say that the experiment will make the goal a little closer.

There will be a separate cabin for each crew member, consisting of several metal modules, reported the San Francisco Chronicle. Each module has about the same diameter as a railway car. The researchers will have access to a gym and small garden. The modules are also equipped with a modern European and Russian lab for biomedical research.

Aside from the lack of a weightlessness environment, the crew will be subjected to the same rigors of a real space mission including space rations and other life-support facilities. They will also be cut off from the real world, not allowed to use the television or internet. Their only link to the outside world will be communication sessions with the mission control and an internal e-mail system.

"Of course, it's a serious challenge to spend 105 days in isolation seeing the same faces," Knickel, a military engineer, told reporters for the San Francisco Chronicle. "But it's a positive challenge: we represent different cultures, we have different experience and we can learn a lot from one another."

If any of the six men get homesick, they will be allowed to come out early, but will forfeit their $20,000 reward.

Nathan on March 31 2009 12:34:33 · 2 Comments ·


mystateline.com - International Team Embarks On Russain-Led Mars Flight Simulation

Source: http://mystateline.com/common/printerfriendly.php?cid=56442
Date saved: 31.03.2009 10:14:08

International Team Embarks On Russain-Led Mars Flight Simulation
Reported by:
Tuesday, Mar 31, 2009 @10:46am

(Moscow) -- Today a team of six volunteers will begin a project designed to bring the world's leading scientists one step closer to a manned flight to Mars.

The "New York Times" reports four Russians, one German and a Frenchman will spend the next 105 days locked inside a mock spacecraft in a Moscow research facility.

The experiment is the first leg of the Russian-led international project designed to test how well the group can hold up under the prolonged isolation space crews would likely face on a mission to the Red Planet.

During the project, dubbed Mars-500, scientists at Russia's Institute of Biomedical Problems will use video cameras to monitor the volunteers as they eat dehydrated food, breathe recycled air, and have limited contact with anyone but one another.

The crew will also participate in experiments that test how the isolation affects metabolism, sleep cycles, and the cardiovascular and immune systems.

Scientists say a space flight to Mars would be different from the long-term stints present-day astronauts spend in orbit around the Earth.

Specifically, instead of having regular contact with mission control, interplanetary space travelers could face communication delays as long as 20 minutes.

The would-be-cosmonauts involved with the Mars-500 project will see what those delays are like for the final 35 days of the experiment.

If all goes well, Mars-500 will continue with a 520-day experiment beginning early next year.

The longer test will be a more realistic simulation of a complete manned mission to Mars, including the launch, touchdown on the planet, and the return to Earth.

(Copyright 2009 by Newsroom Solutions)


France 24 | The hardships of a mission to Mars | France 24

Source: http://www.france24.com/en/20090331-hardships-mission-space-moscow-mars-500-experiment-psychological-physical-effects?pop=TRUE
Date saved: 31.03.2009 10:14:56
France 24 Imprimer

Tuesday 31 March 2009

By Vaila FINCH (text)
The hardships of a mission to Mars
For the six volunteers beginning a tough experiment simulating a voyage to Mars on Tuesday, the physical and mental effects of space and isolation will be the real test. What exactly is in store for the volunteers of the Mars 500 experiment?

In Moscow on Tuesday, six European men will step into airtight metal capsules which will become their home for the next 105 days. It's all in the name of space research. Scientists one day hoping to send a man to Mars need to know if humans can withstand an average of two years' worth of physical and psychological pressure that a real space flight would entail. But just what will these ‘astronauts’ have to endure as part of their contribution to space history?

  • React (0)
  • Print
  • save

Psychological effects:

The main problems are likely to be psychological. What’s needed from the astronauts are extraordinary communication skills, nerves of steel and a sense of leadership. But it is notoriously difficult to be cooped up with the same few people, day in, day out, with no escape for three months. This ‘Big Brother’ effect can bring people to blows, as the reality TV show itself has shown.

Other possible negative effects include reduced mental capacity and depression.

citation-t
Men and women who go on a flight have to be social animals
citation-b
Stella Tkatchova, scientist and author on manned space flights

However, a volunteer can easily leave the experiment at any time if it all gets too much (he can literally step right out into Moscow’s Institute of Medical and Biological Problems where the experiment is taking place) but the aim is to stay the duration. (There are two back-up volunteers standing by to fill any places left vacant.)

Physical effects:

There are not a lot of pluses in a space journey. As well as the infamous SMS (Space Motion Sickness), reminiscent of seasickness, the volunteers also face an increased risk of cancer from the cosmic radiation, heart problems and a degree of osteoporosis up to 15 times that felt by post-menopausal women. Any bacteria that finds its way into the sterile capsule will become nastier than usual, making it hard to fight off a bug. The benefits of being back on dry land at the end of the experiment will be delayed while astronauts shake off nausea, dizziness and the inability to stand.

But for any short astronauts wishing they were taller, the spinal cord does stretch an average of 6 cm.

Radiation effects:

The Mars 500 is designed to reproduce as closely as possible the effects of space – including the change in gravity, the speed of racing through space and the cosmic radiation that would penetrate the spacecraft. Scientists are searching for ways to protect a craft against radiation, including surrounding it by water, one of the best elements for the task.
experts on Mars
citation-t
Physical strength is reduced by 40 % during a flight to Mars
citation-b
Fathi Karouia, researcher for NASA at the University of Houston, USA and participant in a similar experiment

The ground team must stay in constant contact with the crew – hampered a little by a 40-minute delay in communication – to be able to warn them of sporadic blasts of radiation from the sun: these are deadly but are fortunately predictable.

    france24_en.wsx live_en.wsx SCIENCE 0


France 24 | Is man ready for Mars? | France 24

Source: http://www.france24.com/en/20090331-man-mars-space-russia-european-agency-simulation-effects-experiment-isolation?pop=TRUE
Date saved: 31.03.2009 10:16:02
France 24 Imprimer

Tuesday 31 March 2009

By Vaila FINCH (text)
Is man ready for Mars?
On Tuesday, six volunteers will ‘blast off’ into the simulated wilds of space as part of the Mars 500 experiment in Moscow. The 105-day trip will test man’s capacity to handle a real space flight to the Red Planet.
  • React (0)
  • Print
  • save

On Tuesday, six volunteers will be taking the ride of their lives - albeit a simulated one to the planet Mars.

But it’s not going to be an easy one. Four Russians, a French airline pilot and German engineer will spend the next 105 days in total isolation, in what resemble steel cans in a Moscow hangar, simulating a space flight to the fiery planet itself.

  • » Physical and psychological effects of a journey to Mars

Their mission will be to see if they can handle the claustrophobia, stress and isolation involved in the Mars 500 experiment, the biggest of its kind in recent years, devised by the European Space Agency and supervised by the Institute of Medical and Biological Problems in Russia.

A real return flight to Mars - 34 million miles away from the Earth - would take an average of two years and demand great human physical and mental strength, which is why scientists want to see how regular people would manage just a portion of that.

Inside the 550-cubic-metre space, the six Europeans will be working shifts of up to 10 hours, performing experiments as real astronauts do, with their every move monitored by camera surveillance and a team of scientists on the ground.

Experts are unanimous that the flight will be a great test of endurance, although volunteers can opt out of the experiment at any given moment. The psychological effects of such confinement are already well-known - even thanks to reality TV shows such as 'Big Brother' - not to mention the physical hardships that space imposes.

On the downside, volunteers will have very limited personal space and no windows but they are allowed a bag of personal possessions such as books and DVDs. Whittled down from a whopping 6,000 applications, the six men will also receive around 15,000 euros each for their galactic efforts.

Based on the success of this flight, a longer mission of at least 500 days is planned for 2010. The knowledge gained from both ventures will help bring scientists’ dream of sending man to Mars ever nearer.

    france24_en.wsx live_en.wsx SCIENCE 0


Group to be studied on “journey to Mars” | Top Stories | RT

Source: http://www.russiatoday.com/Top_News/2009-03-31/Group_to_be_studied_on__journey_to_Mars_.html/print
Date saved: 31.03.2009 10:18:53

Group to be studied on “journey to Mars”

31 March, 2009, 13:38

Six volunteers have agreed to participate in the Russian Mars 500 project simulating a flight to the Red planet. The simulation, being conducted in Moscow, started on Tuesday.

The group is taking part in a terrestrial experiment simulating manned flight to Mars, the second stage in preparations for a voyage which, up to now, has been the stuff of science-fiction.

But space flight is not always glamorous. To test the simulated flight module where the six will spend three months, six other volunteers previously spent a fortnight locked up in a tube.

Viktor Baranov, the Mars 500 Project lead scientist said, “I'm very pleased with the results of the first experiment. The reactions and results that we got were very important. Now we are waiting for the 105-day experiment. Then we will be even closer to reality.”

The current team is made up of four Russians, a French pilot and a military engineer from Germany, in a joint project between the Russian Space Agency and the Russian Academy of Science.

It's a bit like a high-tech Big Brother reality show, with the six to be watched 24-7 for over one hundred days.

But that's only less than half the time it would take to reach Mars by rocket, with a round trip taking over a year and a half.

“This was just the first experiment. And if we talk about the main work – it's only the beginning. We have plenty of things to work on and check,” notes cosmonaut and researcher Sergey Ryazansky.

The experiment will be carried out within five hermetically-sealed modules connected to each other. One is designed to replicate working conditions on the surface of the Red Planet.

But the detail of this experiment shows that a trip to Mars is no pie in the sky. The goal is to launch a first international mission to the planet by 2020.


Six embark on 105-day simulated trip to Mars | Reuters.com

Source: http://in.reuters.com/articlePrint?articleId=INTRE52U4PT20090331
Date saved: 31.03.2009 10:24:11

Print | Close this window

Six embark on 105-day simulated trip to Mars

Tue Mar 31, 2009 10:48pm IST

By Dmitry Solovyov

MOSCOW (Reuters) - Six European men embarked on a 105-day simulated trip to Mars at a Russian space institute on Tuesday to test how humans would cope with the long isolation.

The volunteer crew of four Russians, one German and a Frenchman smiled and waved to cameras before sealing themselves in the maze of cramped compartments in an imitation spaceship.

A padlock was clamped on the giant metal hatch of the warren, the focus of a project which space officials said was a small step toward eventually sending people to Mars.

"I believe this team should have no psychological problems," Russian crew commander Sergei Ryazansky told a news conference at Moscow's Institute of Medical and Biological Problems.

"I also want this mission to be at least a little bit like a real space flight, which all of us are craving," said the 34-year-old scientist, who is a trained cosmonaut.

Reaching Mars on current space ships would take at least 500 days and would subject astronauts to massive doses of radiation. Russian officials say the earliest such flight could be expected in 2030.

The cost of such a voyage would be astronomical and a spaceship three times the size of the International Space Station (ISS) would be needed if current technologies were used, said Alexei Krasnov, head of piloted programs at the Russian space agency Roscommon.

ISOLATED ODYSSEY

The experiment, which is jointly run by Roskosmos and the European Space Agency (ESA), is aimed at testing how humans deal with the psychological and physical effects of long periods in closed quarters.

"I feel like I am taking part in a world soccer championship and I am just dying to go out into the pitch," German Oliver Knickel told reporters. Knickel is a 28-year-old military engineer who in 2002 was on a NATO mission in Afghanistan.

The crew members will be closely monitored to assess the impact of isolation on stress levels, hormone regulation and sleep. A much longer, 520-day simulated experiment is scheduled to start later this year as part of the Mars-500 project.

"We can say this triple exploration -- the International Space Station, the Moon and finally Mars -- is really our space challenge of the 21st century," said Martin Zell, head of the ISS Utilisation Department at the ESA.

The current crew will not be subject to weightlessness or exposed to radiation during its stint due to end on July 14. It is neither the first nor the longest isolation experiment conducted at the Moscow institute.

Ryazansky said the experiment was different because it would focus on the problems that could occur on a Mars mission.

The crew will face specially designed emergencies and problems such as delays of up to 20 minutes in communication with flight control as the radio signal travels the enormous distance to Earth and back.

"The social aspect should be part of everyday work," said Frenchman Cyrille Fournier, 40-year-old captain of an Air France Airbus A320. "I believe I will add my competence and qualities to make the atmosphere the best possible."

Some crew members were already deciding what they would do when they come out of the experiment. Fournier said he would get married.

"I plan to take my sweetheart to the sea," said Russian flight engineer Oleg Artemyev. "Then I will attend Cyrille's wedding, if we are still on speaking terms," he said with a smile.

(Reporting by Dmitry Solovyov; Editing by Jonathan Wright)

© Thomson Reuters 2009. All rights reserved. Users may download and print extracts of content from this website for their own personal and non-commercial use only. Republication or redistribution of Thomson Reuters content, including by framing or similar means, is expressly prohibited without the prior written consent of Thomson Reuters. Thomson Reuters and its logo are registered trademarks or trademarks of the Thomson Reuters group of companies around the world.

Thomson Reuters journalists are subject to an Editorial Handbook which requires fair presentation and disclosure of relevant interests.


www.rian.ru

Source: http://en.rian.ru/science/20090331/120836875-print.html
Date saved: 31.03.2009 10:25:58

Mars-500 flight simulation experiment starts in Moscow

31/03/2009 15:30 MOSCOW, March 31 (RIA Novosti) - A 105-day experiment to simulate a flight to Mars started on Tuesday at the Institute of Medical and Biological Studies in Moscow.

Four Russians - cosmonauts Oleg Artemyev and Sergei Ryazansky, oncologist Alexei Baranov, and sports physiologist Alexei Shpakov - along with two members of the European Space Agency, French civilian pilot Cyrille Fournier and German mechanical engineer Oliver Knickel, are taking part in the experiment.

Each participant will be paid 15,500 euros ($20,000).

Institute Director Igor Ushakov earlier said the 105-day trial is a continuation of the 14-day experiment of November 2007, and precedes the main event, a 520-day simulation flight due to start in late 2009.

The 520-day experiment will simulate all aspects of a journey to the Red Planet, with a 250-day outward trip, a 30-day stay on its surface, and a 240-day return flight.

During nearly two years of isolation, crew members will experience many of the conditions likely to be encountered by astronauts on a real space flight.

They will stick to a rigid daily regime of work, rest and exercise, and follow the same diet as crews aboard the International Space Station.

other articles
19:15 26/02/2009 | Participants named for Mars-500 flight simulation experiment
13:21 09/10/2008 | What will flight to Mars reveal?
21:10 02/07/2008 | Will we reach Mars?
18:40 26/05/2008 | Another visit to Mars. It's the Americans again
© 2005 RIA Novosti


Europe, Russia in Mars mission rehearsal

Source: http://www.google.com/hostednews/afp/article/ALeqM5hMzodDJtU3oKKbyIrlaOlxoLV1nw
Date saved: 31.03.2009 10:26:48
Europe, Russia in Mars mission rehearsal

3 days ago

MOSCOW (AFP) — Six volunteers from Europe and Russia will on Tuesday allow themselves to be locked up in a capsule in Moscow for over three months to simulate the conditions for an eventual manned mission to Mars.

The two Europeans and four Russians will not be allowed to leave the facility until their mission ends 105 days later, allowing scientists to assess the psychological effects of long duration space flight.

Far from being a version of TV reality show "Big Brother" without the cameras, the project is seen as a serious scientific experiment that will show the impact of prolonged isolation on stress, hormones, sleep and mood.

The six, all men, will be allowed to take personal effects like books, laptops and DVDs into the facility at Russia's Institute of Biomedical Problems (IBMP) in Moscow and but will otherwise be sealed away from the world.

According to the strict rules for the experiment set out by the IBMP, the volunteers can only quit the capsule if they have decided to pull out of the experiment for good.

"The evacuation of individual members of the crew due to illness or personal wish is comparable to the 'death' of the cosmonaut," it said in a stern mission statement.

The institute said the main problem for a manned mission to Mars is ensuring the full autonomy of the crew for the year-and-a-half round trip.

As with a real mission, the supplies for the expedition have been painstakingly worked out in advance and no additional goods will be allowed to enter the capsule once the experiment starts.

"The crew will themselves resolve all problems and uncomfortable situations which do not require the evacuation of crew members," the IBMP said.

In a bid to exactly simulate possible scenarios of a manned mission, communications with a mission control centre and loved ones outside will be subjected to a time delay of 20 minutes.

The 550 cubic metre (19,500 cubic feet) facility is made out of three modules -- one for storage of food, one "medical module" that can be used to isolate a sick participant if necessary and a unit where the participants will live.

There, each participant will have tiny individual bedrooms a maximum of 3.2 square metres (34 square feet) in area which have been minimally furnished with a desk, chair and small bed. The facility also has a small gym, complete with exercise bike.

Underlining the declared aim to simulate the exact conditions of a Mars mission, there is also a "landing module simulator" which the crew will occupy for the 30 day "orbit" around Mars.

The experiment is a joint project between the IBMP and the European Space Agency (ESA) and will lay the path for an even tougher Mars mission simulation later in 2009.

The partners are planning at the end of the year to send six more crew into the isolation facility for 520 days -- the estimated duration of a return trip to Mars.

European participants Oliver Knickel, 28, an engineer in the German army and Frenchman Cyrille Fournier, 40, a commercial airline pilot for Air France, were chosen from 5,600 applicants.

"During the study, I look forward to observing how communications develop and how relationships are established between crewmembers," said Fournier in comments published on the ESA website.

"I expect that each of us will feel both highs and lows, mentally, physically and socially."

Scientists have already collated to complete set of medical data on the participants which they will use to compare with their state of mental and physical health throughout the experiment.

The Russian participants are professional cosmonauts Oleg Artemyez and Sergei Ryazansky, doctor Alexei Baranov and sports physio Alexei Shpakov.

ESA and US space agency NASA have separately sketched dates around three decades from now for a manned flight to Mars.

The Red Planet's distance from Earth varies between 55 million kilometres (34 million miles) and more than 400 million kilometres (250 million miles).


ESA Portal - Russian-European crew starts 'Mars mission' - printer version

Source: http://www.esa.int/esaCP/SEMW6XKTYRF_index_2.html
Date saved: 31.03.2009 18:18:24

Russian-European crew starts 'Mars mission'

Mars500 crew prepares to enter facility

Mars500 crew prepares to enter the isolation facility at IBMP for the 105-day Mars mission simulation
31 March 2009

Earlier today, a crew of six, including two ESA-selected participants and four Russians, embarked on a simulated mission to Mars. Although they will not leave the confines of a dedicated isolation facility in Moscow for 105 days, their mission will help prepare for a real human mission to Mars in the future.

At 12:00 CEST (14:00 local time), once all six crewmembers had entered the special habitat at the Institute of Biomedical Problems (IBMP), the hatch was firmly closed for the last time in 105 days.

Accompanying ESA-selected participants Oliver Knickel and Cyrille Fournier on their simulated journey are four Russian crewmembers: cosmonauts Oleg Artemyez and Sergei Ryazansky, Alexei Baranov, a doctor, and Alexei Shpakov, a sports physiologist.

Fournier and Knickel ready to enter Mars500 facility

ESA-selected Mars500 participants Cyrille Fournier and Oliver Knickel
During their stay in the facility, the crew will experience all aspects of a mission to the Red Planet, including launch, the outward journey, arrival at Mars and, after an excursion to the surface, the long journey home.

Their tasks will be similar to those on a real space mission. They will have to cope with simulated emergencies, maybe even real emergencies. Communication delays of as much as 20 minutes each way will not make life any easier.

The crewmembers will act as subjects in scientific investigations to assess the effect that isolation has on various psychological and physiological aspects, such as stress, hormone regulation and immunity, sleep quality, mood and the effectiveness of dietary supplements.

Mars500 crew prepares to enter facility

Mars500 crew prepares to enter the isolation facility at IBMP
“A crew travelling to Mars will face major challenges, not least, how to cope with being confined to a small space and seeing the same faces for one and a half years,” explains Martin Zell, Head of the ISS Utilisation Department in ESA's Directorate of Human Spaceflight. “It is of paramount importance to understand the psychological and physiological effects of long-duration confinement, to be able to prepare the crews in the best way possible and to learn about important aspects of the vehicle design. To contribute to their psychological wellbeing and long-term performance, we need to learn how to support the crew with optimum nutrition, artificial light, appropriate medical countermeasures and also planned and off-nominal task management.”

The 105-day study precedes a full simulation of a mission to Mars, due to start late in 2009. This will see another six-member crew sealed in the same chamber to experience a complete 520-day Mars mission simulation.

Mars500 facility in Moscow

The Mars500 study is taking place in a special facility at the Russian Institute of Biomedical Problems in Moscow
Both studies are part of the Mars500 programme conducted by ESA and the Russian IBMP, with Roscosmos funding. ESA's Directorate of Human Spaceflight is undertaking Mars500 within its European Programme for Life and Physical Sciences (ELIPS) to prepare for future missions to the Moon and Mars.

“Mars500 is the proof that we are preparing for the future,” says Simonetta di Pippo, ESA’s Director of Human Spaceflight. “The International Space Station is about to reach full operational capability with a crew of six and the international partners are considering how to maximise the investment made in the Station by working towards a possible extension of its lifetime, so it can be used increasingly to prepare for future exploration undertakings. In parallel, we are intensifying our activities in preparation for the next steps in human spaceflight and exploration as part of the Global Exploration Strategy together with the space agencies worldwide who endorsed it. Mars500 is an important part of this global endeavour as it provides us with the knowledge of how to keep a small crew psychologically and physiologically healthy, and ultimately, to succeed in the big challenge to bring humankind to Mars and safely back to Earth.”

Follow the crew throughout their simulated mission, including regular diary updates from the ESA participants, on the ESA website: http://www.esa.int/mars500.

For more information
Jennifer Ngo-Anh
ESA Mars500 Programme Manager
Phone: +31 71 565 8609
Email: Mars500 @ esa.int

Markus Bauer
ESA Communication Officer for the Directorate of Human Spaceflight
Communications and Knowledge Department
Phone: + 31 71 565 6799
Email: Markus.Bauer @ esa.int

• | Mars500 programme (http://www.esa.int/SPECIALS/Mars500/index.html)
Related articles
• | Final European crewmembers announced for human Mars mission simulation (http://www.esa.int/esaCP/SEMS3LBDNRF_index_0.html)
• | ESA prepares for a human mission to Mars (http://www.esa.int/esaCP/SEMYNY6DWZE_index_0.html)
• | Preparing for Mars500 (http://www.esa.int/esaHS/SEMPYA7H07F_index_0.html)
Biographies
• | Oliver Knickel (http://www.esa.int/esaHS/SEMXBFSTGOF_research_0.html)
• | Cyrille Fournier (http://www.esa.int/esaHS/SEMRDFSTGOF_research_0.html)
Related links
• | Human Spaceflight and Exploration (http://www.esa.int/esaHS/index.html)
• | Institute of Biomedical Problems (IBMP) (http://www.imbp.ru)
• | Mars500 on YouTube (http://www.youtube.com/watch?v=SM6ofiuC3TI)
Mars500 diary
• | #17: End is close (http://www.esa.int/esaHS/SEMGW57CTWF_index_0.html)
• | #16: Nearing end (http://www.esa.int/esaHS/SEMVAL6CTWF_index_0.html)
• | #15: Entered landing module (http://www.esa.int/esaHS/SEM76F1P0WF_index_0.html)
• | #14: Typical day (http://www.esa.int/esaHS/SEMYPO0P0WF_index_0.html)
• | #13: Challenges (http://www.esa.int/esaHS/SEMV6E3XTVF_index_0.html)
• | #12: More tests (http://www.esa.int/esaHS/SEMIUGQORVF_index_0.html)
• | #11: Mars500 food (http://www.esa.int/esaHS/SEMNH2VTGVF_index_0.html)
• | #10: Halfway line (http://www.esa.int/esaHS/SEM3VX0OWUF_index_0.html)
• | #9: Birthday celebration (http://www.esa.int/esaHS/SEMAKRZVNUF_index_0.html)
• | #8: New cycle (http://www.esa.int/esaHS/SEMBWLZVNUF_index_0.html)
• | #7: Testing, testing (http://www.esa.int/esaHS/SEM46MBNJTF_index_0.html)
• | #6: Still alive! (http://www.esa.int/esaHS/SEMLX0BNJTF_index_0.html)
• | #5: Bacteria, fungi and ghosts (http://www.esa.int/esaHS/SEMGN3ANJTF_index_0.html)
• | #4: Decorating (http://www.esa.int/esaHS/SEM6DXEH1TF_index_0.html)
• | #3: Settling in (http://www.esa.int/esaCP/SEMMEFEH1TF_index_0.html)
• | #2: Trial run (http://www.esa.int/esaHS/SEMLKRKTYRF_index_0.html)
• | #1: Preparing for Mars (http://www.esa.int/esaHS/SEMQ50KTYRF_index_0.html)


Publications_Mar_2009

In the navigation pane on the left, click a document to view it.

This album was created with WebResearch