ESA - Mars500 - Mars500 diary: a carefully planned menu - printer version

Source: http://www.esa.int/SPECIALS/Mars500/SEMNH2VTGVF_2.html
Date saved: 03.06.2009 10:30:40

Mars500 diary: a carefully planned menu

Mars500 crew during the 105-day study

Mars500 crew inside the habitat during the 105-day study
3 June 2009

ESA-selected Mars500 crewmember Oliver Knickel reports back from inside the special isolation facility at the Russian Institute of Biomedical Problems in Moscow where the six-strong crew have now completed the ninth week of their simulated Mars mission.

Oliver Knickel writes:

Having passed the halfway point in our isolation experiment at the end of last week, we all went into the ninth week of our simulated journey to Mars with good spirits and high motivation. One highlight of the week was not only what happened inside our module, but also the launch of the Soyuz TMA-15 on 27 May from Baikonur, taking its three crewmembers to their six-month OasISS mission on the ISS.

Among them is ESA astronaut Frank De Winne, who, in the next crew increment, will become the first European commander of the Space Station. Just like us, De Winne will work in a crew consisting of six international members - the first time that a crew of this size will work continuously on the ISS.

Oliver fills in questionnaires

Oliver Knickel fills in questionnaires as part of the Mars500 study
Their launch convinced us once again of the value of our mission in contributing in the long-term to a real mission to Mars, but also to long-duration spaceflight in general. Since any dangers can very quickly become life-threatening during a spaceflight, not only all technical procedures, but especially all matters concerning the changes in physiology and psychology and their contribution to possible problems have to be checked and examined many times on Earth to prevent these problems occurring during a real flight.

One of the psychological problems that a crewmember is confronted with on a long-duration spaceflight is loneliness - this is even more pertinent on the long flight to Mars than on the ISS. This topic is exactly what one of the ESA Mars500 experiments deals with. This week we have been working on this experiment that is lead by a group of Dutch and Italian scientists.

With the help of questionnaires, cognitive tests and voice recordings, they examine the impact of loneliness on professional tasks, motivation and performance development of the crewmembers. With the data provided by us, they can not only estimate the impact, but also work on sensible countermeasures to reduce the negative influence of loneliness in confinement as much as possible.

With the conclusions from our experiment, the scientists will be able to support crewmembers on a long-duration space mission and provide help for people on Earth who suffer from psychological problems. Their research also has applications for group interaction under stressful, isolated circumstances, such as emergencies, group conflicts or expeditions.

Food items for Mars500 crew

Examples of the food items eaten by the Mars500 crew
Another item that has to be thoroughly prepared for spaceflight is the food. Since there are no supermarkets or food stores in space, all food items have to be taken from Earth. A menu has to be carefully planned such that it provides the crewmembers not only with the needed amount of nutrition, but also gives pleasure to them in order to reduce the amount of stress they have to face.

The only difference between space food and the food we are provided with in the Mars500 study is the packing. In real spaceflight, under weightless conditions, the packaging design makes sure that the food, and especially the beverages, can find their way into the mouth, while here in the module we can comfortably drink out of glasses and use normal cutlery.

Our daily nutrition has been planned by a group of German scientists. They have selected a menu that provides us with the proper amount of protein, carbohydrate, fat and vitamins needed by adult males as proposed by the World Health Organisation (WHO). Our daily intake consists of breakfast, lunch and dinner and two snacks in between meals. While for breakfast there are usually cereals, bread or pancakes, lunch and dinner are dishes such as soup, macaroni and beef steak or salmon with potatoes. Last, but not least, the snacks vary between candy bars, cakes and sandwiches.

Cyrille takes his weekly sauna

Cyrille takes his weekly sauna
The biggest problem was to provide the crew with vitamins since if food is prepared to be frozen for many weeks and even months, the vitamins inside are reduced through the method of conservation. The solution was to give us juices and baby food. Since babies do not have teeth yet to eat fruit such as apples and bananas, they get their vitamins via a special baby mash in which most vitamins can be conserved for a long time, which is exactly what fits with our needs. The food is by the way for our project its own experiment. The German scientists who provided it, have also calculated our intakes and compare the amount of sodium we have eaten to the levels found in our urine and can thereby investigate the functionality of the sodium-water balance in the human body.

Now that we are very familiar with life in the module and all its procedures and the first half of our experiment having been a great success so far, we will not make a common mistake and are aware of one important thing: the soccer teams that lead 2-0 at the end of the first half are usually the ones who do not make any great effort in the second half and in the end they loose 2-3 and wonder why they never win a championship.

Knowing this, we are ready to increase our efforts in the weeks to come, to make our simulated journey to Mars a 5-0 win for space science at the end of the 105th isolation day.

• | Mars500 programme (http://www.esa.int/SPECIALS/Mars500/index.html)
Related articles
• | Final European crewmembers announced for human Mars mission simulation (http://www.esa.int/SPECIALS/Mars500/SEMS3LBDNRF_0.html)
• | ESA prepares for a human mission to Mars (http://www.esa.int/SPECIALS/Mars500/SEMYNY6DWZE_0.html)
• | Preparing for Mars500 (http://www.esa.int/SPECIALS/Mars500/SEMPYA7H07F_0.html)
Biographies
• | Oliver Knickel (http://www.esa.int/SPECIALS/Mars500/SEMXBFSTGOF_0.html)
• | Cyrille Fournier (http://www.esa.int/SPECIALS/Mars500/SEMRDFSTGOF_0.html)
Related links
• | Human Spaceflight and Exploration (http://www.esa.int/esaHS/index.html)
• | Institute of Biomedical Problems (IBMP) (http://www.imbp.ru)
• | Mars500 on YouTube (http://www.youtube.com/watch?v=SM6ofiuC3TI)
Mars500 diary
• | #10: Halfway line (http://www.esa.int/SPECIALS/Mars500/SEM3VX0OWUF_0.html)
• | #9: Birthday celebration (http://www.esa.int/SPECIALS/Mars500/SEMAKRZVNUF_0.html)
• | #8: New cycle (http://www.esa.int/SPECIALS/Mars500/SEMBWLZVNUF_0.html)
• | #7: Testing, testing (http://www.esa.int/SPECIALS/Mars500/SEM46MBNJTF_0.html)
• | #6: Still alive! (http://www.esa.int/SPECIALS/Mars500/SEMLX0BNJTF_0.html)
• | #5: Bacteria, fungi and ghosts (http://www.esa.int/SPECIALS/Mars500/SEMGN3ANJTF_0.html)
• | #4: Decorating (http://www.esa.int/SPECIALS/Mars500/SEM6DXEH1TF_0.html)
• | #3: Settling in (http://www.esa.int/SPECIALS/Mars500/SEMMEFEH1TF_0.html)
• | #2: Trial run (http://www.esa.int/SPECIALS/Mars500/SEMLKRKTYRF_0.html)
• | #1: Preparing for Mars (http://www.esa.int/SPECIALS/Mars500/SEMQ50KTYRF_0.html)


Home | Calendar - News - Gallery - Space Directory - Station Guide - Space Weather

Source: http://www.marstoday.com/news/viewsr.html?pid=31423
Date saved: 04.06.2009 7:02:12
The Whole Mars Catalog at MarsToday.com
Home | Calendar - News - Gallery - Space Directory - Station Guide - Space Weather
Mars News | SpaceRef - Astrobiology Web - Saturn Today - SpaceRef Europe
STATUS REPORT
Date Released: Thursday, June 4, 2009
Source: European Space Agency

Mars500 diary: a carefully planned menu

ESA-selected Mars500 crewmember Oliver Knickel reports back from inside the special isolation facility at the Russian Institute of Biomedical Problems in Moscow where the six-strong crew have now completed the ninth week of their simulated Mars mission.

Oliver Knickel writes:

Having passed the halfway point in our isolation experiment at the end of last week, we all went into the ninth week of our simulated journey to Mars with good spirits and high motivation. One highlight of the week was not only what happened inside our module, but also the launch of the Soyuz TMA-15 on 27 May from Baikonur, taking its three crewmembers to their six-month OasISS mission on the ISS.

Among them is ESA astronaut Frank De Winne, who, in the next crew increment, will become the first European commander of the Space Station. Just like us, De Winne will work in a crew consisting of six international members - the first time that a crew of this size will work continuously on the ISS.

Their launch convinced us once again of the value of our mission in contributing in the long-term to a real mission to Mars, but also to long-duration spaceflight in general. Since any dangers can very quickly become life-threatening during a spaceflight, not only all technical procedures, but especially all matters concerning the changes in physiology and psychology and their contribution to possible problems have to be checked and examined many times on Earth to prevent these problems occurring during a real flight.

One of the psychological problems that a crewmember is confronted with on a long-duration spaceflight is loneliness - this is even more pertinent on the long flight to Mars than on the ISS. This topic is exactly what one of the ESA Mars500 experiments deals with. This week we have been working on this experiment that is lead by a group of Dutch and Italian scientists.

With the help of questionnaires, cognitive tests and voice recordings, they examine the impact of loneliness on professional tasks, motivation and performance development of the crewmembers. With the data provided by us, they can not only estimate the impact, but also work on sensible countermeasures to reduce the negative influence of loneliness in confinement as much as possible.

With the conclusions from our experiment, the scientists will be able to support crewmembers on a long-duration space mission and provide help for people on Earth who suffer from psychological problems. Their research also has applications for group interaction under stressful, isolated circumstances, such as emergencies, group conflicts or expeditions.

Another item that has to be thoroughly prepared for spaceflight is the food. Since there are no supermarkets or food stores in space, all food items have to be taken from Earth. A menu has to be carefully planned such that it provides the crewmembers not only with the needed amount of nutrition, but also gives pleasure to them in order to reduce the amount of stress they have to face.

The only difference between space food and the food we are provided with in the Mars500 study is the packing. In real spaceflight, under weightless conditions, the packaging design makes sure that the food, and especially the beverages, can find their way into the mouth, while here in the module we can comfortably drink out of glasses and use normal cutlery.

Our daily nutrition has been planned by a group of German scientists. They have selected a menu that provides us with the proper amount of protein, carbohydrate, fat and vitamins needed by adult males as proposed by the World Health Organisation (WHO). Our daily intake consists of breakfast, lunch and dinner and two snacks in between meals. While for breakfast there are usually cereals, bread or pancakes, lunch and dinner are dishes such as soup, macaroni and beef steak or salmon with potatoes. Last, but not least, the snacks vary between candy bars, cakes and sandwiches.

The biggest problem was to provide the crew with vitamins since if food is prepared to be frozen for many weeks and even months, the vitamins inside are reduced through the method of conservation. The solution was to give us juices and baby food. Since babies do not have teeth yet to eat fruit such as apples and bananas, they get their vitamins via a special baby mash in which most vitamins can be conserved for a long time, which is exactly what fits with our needs. The food is by the way for our project its own experiment. The German scientists who provided it, have also calculated our intakes and compare the amount of sodium we have eaten to the levels found in our urine and can thereby investigate the functionality of the sodium-water balance in the human body.

Now that we are very familiar with life in the module and all its procedures and the first half of our experiment having been a great success so far, we will not make a common mistake and are aware of one important thing: the soccer teams that lead 2-0 at the end of the first half are usually the ones who do not make any great effort in the second half and in the end they loose 2-3 and wonder why they never win a championship.

Knowing this, we are ready to increase our efforts in the weeks to come, to make our simulated journey to Mars a 5-0 win for space science at the end of the 105th isolation day.


ESA - Mars500 - Mars500 diary: another week of tests - printer version

Source: http://www.esa.int/SPECIALS/Mars500/SEMIUGQORVF_2.html
Date saved: 09.06.2009 7:23:28

Mars500 diary: another week of tests

Oliver checks Oleg's electrodes

Oliver checks electrodes being used to measure brain activity as Oleg exercises on bicycle ergometer
9 June 2009

The Mars500 crew has completed a second period of 35 weeks inside the isolation facility at the Institute of Biomedical Problems in Moscow, Russia. Now two-thirds of the way through their Mars mission simulation, ESA-selected crewmember Cyrille Fournier reports back on the past week.

Cyrille Fournier writes:

To continue with Oliver’s metaphor from last week, I have to say we may not have scored the third goal yet, but we had numerous chances! This comparison with a football match comes right as on Earth, somewhere in Moscow, a big diplomat’s football championship is going on, as far as we could understand by reading through the written news we regularly receive from ESA. Well, we are obviously and definitely supporting the European teams, at least, and are waiting for the final results!

Meanwhile, the week ending today (Sunday 7 June) has been rather quiet and to tell you the truth, a repetition of our fifth week. Just like Oliver wrote at that time, we are currently finishing our second 35-day period. This means complete physiological and psychological checks for the second time during our isolation. The medical teams outside will then analyse our data and draw conclusions concerning our behaviour and evolution throughout this second five-week period.

Oliver exercising on the bicycle ergometer

Oliver exercising on the bicycle ergometer
Without going to far into the details, we filled out psychological questionnaires, we gave fluid samples (saliva, urine, breathing air and blood), we carried out EEG and ECG recordings and we performed physical tests in order to measure how efficient our physical exercises in counteracting the lack of activity experienced because we are living in a limited space.

During this week, we have still kept up with other regular and classic tests, such as 'Pilot light' or 'MECA'. Pilot light is a simulation conducted by a Russian team of psycho-motricity psychologists, during which we pretend we are in a Soyuz spacecraft that we have to dock with the ISS. For the time being, we are going through a lighter version of the final simulation, just to get used to the six degrees of freedom you need to master when evolving in space as you can translate or rotate you ship along three axes. We are doing pretty well so far and I have to say it is quite interesting, especially for me as a pilot!

Another interesting test is the ESA-supported MECA (an acronym for Mission Execution Crew Assistant), for which we are performing three different tasks through our individual network-connected laptops: it consists of a multi-user game, a collaborative training and an individual game.

Once again without getting into the details of each part, the overall objective is to develop an 'electronic partner' that helps crewmembers to assess a situation, perform operations, determine an acceptable path to solve problems and safeguard the astronauts from failures. However, to fully suit the crew needs, this ePartner needs a huge amount of empirical data. This is why we are performing this test regularly, to bring some more data to the developers so that they finally come up with a programme completely adapted to future mission tasks and characteristics.

Oliver prepares for video message recording

Oliver prepares for video recording of symposium message
We also had take part in another important training this week to maintain our high-level skills for our module's systems. With the module being completely autonomous, we need to know how to react in case a system fails, either due to a simulation proposed by Mission Control or, even more important, because of a real failure.

For this the six of us trained on a computer programme dedicated to simulate failures. Simulated failures were displayed on the system and we had to react and perform adequate actions in order to fix or counteract the consequences. This was also a very good reminder of how the systems' architectures are designed, which is essential when dealing with such a complex environment as spacecrafts.

Along with all these tests, we continued our everyday life. For instance, Oleg almost harassed me in order to get songs from Edith Piaf! I managed to survive by giving him 'La vie en rose' and 'Non, je ne regretted rien'. He was so enthusiastic about them that he listened to them for hours and woke us up the next morning with these songs!

Next week, the 17th symposium on 'Humans in space' will be held here in Moscow. We have been asked to record a speech that will be broadcast to the audience. We started writing the text and used our video camera to record our message before sending it to the ESA-IMBP staff outside.

Last but not least, as communication was a bit easier during this week because of the all the tests we had to perform, a class of students from the French lycée in Moscow took a day off – although they are preparing their baccalauréat – and came to the module's Mission Control room where we talked for about 30 minutes over the phone.

They asked lots of interesting questions (are you doing sport?, what are you eating?, what will you do as soon as you exit?, etc.) but also informed me that Bordeaux finished first in the French football league, that at that time Maria Sharapova was still in the race for the Roland Garros crown (mostly the boys told me that!) but that Rafael Nadal had lost (mostly the girls mentioned that!). So thanks to all of them for this very nice visit and I wish you good luck for the baccalauréat exam starting Monday 8 June!

Finally, I cannot finish my report without mentioning that an Air France Airbus A330 has been reported missing on 1 June. As an Air France captain, I truly feel deep sorrow for all the people on board, passengers as well as my colleagues and friends who were crewmembers.

It is a painful reminder that, although we have been used to consider risks and hazards as completely under control, air and space are still areas in which risk will never be brought to zero, would that be at an altitude of 10 km, 400 km or 60 million km. But we can and must reduce the risk, to the tiniest possible. This is why onboard systems are evolving, this is why crews are thoroughly trained, this is why procedures are set up and this is why gained experience is useful.

Life has to go on, even and especially after such a tragic event. Because travelling, discovering the world and beyond gives us great pleasure and fuels our thoughts, we will never stop going forward. Life means risk. And reducing the risk, for space travellers, is precisely the goal of our Mars500 project.

• | Mars500 programme (http://www.esa.int/SPECIALS/Mars500/index.html)
Related articles
• | Final European crewmembers announced for human Mars mission simulation (http://www.esa.int/SPECIALS/Mars500/SEMS3LBDNRF_0.html)
• | ESA prepares for a human mission to Mars (http://www.esa.int/SPECIALS/Mars500/SEMYNY6DWZE_0.html)
• | Preparing for Mars500 (http://www.esa.int/SPECIALS/Mars500/SEMPYA7H07F_0.html)
Biographies
• | Oliver Knickel (http://www.esa.int/SPECIALS/Mars500/SEMXBFSTGOF_0.html)
• | Cyrille Fournier (http://www.esa.int/SPECIALS/Mars500/SEMRDFSTGOF_0.html)
Related links
• | Human Spaceflight and Exploration (http://www.esa.int/esaHS/index.html)
• | Institute of Biomedical Problems (IBMP) (http://www.imbp.ru)
• | Mars500 on YouTube (http://www.youtube.com/watch?v=SM6ofiuC3TI)
Mars500 diary
• | #13: Challenges (http://www.esa.int/SPECIALS/Mars500/SEMV6E3XTVF_0.html)
• | #11: Mars500 food (http://www.esa.int/SPECIALS/Mars500/SEMNH2VTGVF_0.html)
• | #10: Halfway line (http://www.esa.int/SPECIALS/Mars500/SEM3VX0OWUF_0.html)
• | #9: Birthday celebration (http://www.esa.int/SPECIALS/Mars500/SEMAKRZVNUF_0.html)
• | #8: New cycle (http://www.esa.int/SPECIALS/Mars500/SEMBWLZVNUF_0.html)
• | #7: Testing, testing (http://www.esa.int/SPECIALS/Mars500/SEM46MBNJTF_0.html)
• | #6: Still alive! (http://www.esa.int/SPECIALS/Mars500/SEMLX0BNJTF_0.html)
• | #5: Bacteria, fungi and ghosts (http://www.esa.int/SPECIALS/Mars500/SEMGN3ANJTF_0.html)
• | #4: Decorating (http://www.esa.int/SPECIALS/Mars500/SEM6DXEH1TF_0.html)
• | #3: Settling in (http://www.esa.int/SPECIALS/Mars500/SEMMEFEH1TF_0.html)
• | #2: Trial run (http://www.esa.int/SPECIALS/Mars500/SEMLKRKTYRF_0.html)
• | #1: Preparing for Mars (http://www.esa.int/SPECIALS/Mars500/SEMQ50KTYRF_0.html)


nauka2 - Wirtualna Polska

Source: http://nauka.wp.pl/drukuj.html?kat=&wid=11209534
Date saved: 10.06.2009 7:04:12
Wirtualna Polska - nauka2
  • Poczta
  • Spik
  • RSS
Wirtualna Polska Drukuj Artykuł
Wiadomość wydrukowana ze stron: nauka2.wp.pl

Astronauci "dotarli" na orbitę Marsa 2009-06-10 (10:35)

Pozorowany 105-dobowy lot międzynarodowej załogi na Marsa, który rozpoczął się 31 marca w Instytucie Problemów Medyczno-Biologicznych Rosyjskiej Akademii Nauk, 9 czerwca wszedł w trzeci, końcowy etap.

Od marca w odciętym od świata module przebywa sześciu mężczyzn - czterech Rosjan, Francuz i Niemiec. Dwóch europejskich kandydatów zostało wybranych przez Europejską Agencję Kosmiczną spośród 5 650 kandydatów. Załoga rosyjska to dwóch kosmonautów w wieku 25 i 27 lat, lekarz oraz specjalista od sprawności fizycznej i sportu.

Szef techniczny projektu Mars500 Jewgienij Demin poinformował w środę, że załoga wkroczyła w końcową fazę, pozorując lot na orbicie marsjańskiej.

Przerwana została bezpośrednia łączność między "marsonautami" a Centrum Sterowania Lotem. Załoga może kontaktować się z Ziemią tylko przez pocztę elektroniczną. Odpowiedzi na swoje pytania otrzymuje po 40 minutach (opóźnienie w przekazywaniu sygnałów z Ziemi i w odwrotnym kierunku wynosi 20 minut). Demin powiedział, że załoga przeszła na lot autonomiczny, w pełni kontroluje wszystkie systemy zabezpieczenia warunków życiowych i inne systemy "statku kosmicznego".

"Generalnie systemy statku pracują normalnie, chociaż w dwóch pierwszych etapach eksperymentu załoga zgłaszała pewne uwagi, które będą analizowane, aby wykluczyć perturbacje przy realizacji głównego, 520-dobowego etapu eksperymentu" - oświadczył szef techniczny projektu. Poinformowano, że podczas dwóch pierwszych etapów pozorowanej podróży na Czerwoną Planetę astronauci przeprowadzili przeszło 70 badań naukowych, przygotowanych przez naukowców USA, Rosji i Europy.

Załoga opuści swój "kosmiczny dom" 14 lipca, zaś podstawowy etap programu przewidziany na 520 dób rozpocznie się w na przełomie 2009/2010 roku.

Celem projektu Mars-500 jest zdobycie praktycznego doświadczenia w przygotowaniach do realnego lotu człowieka na Marsa. Uczestnicy obecnego eksperymentu nie zajmują się jednak kwestią ochrony załogi przed śmiercionośnym promieniowaniem kosmicznym - co jest największym wyzwaniem stojącym przed konstruktorami przyszłego pojazdu kosmicznego, który poleci na Marsa.
(PAP)

Copyright C 1995-2009

O firmie| Dla prasy| Reklama| Biznes z WP| Skontaktuj się z WP| Praca| Prywatność| Polityka antyspamowa
Zobacz wszystkie serwisy| RSS
Copyright C 1995-2009 Wirtualna Polska


epa - european pressphoto agency: Symulowana misja "dotarła" do orbity Czerwonej Planety

Source: http://www.google.com/hostednews/epa/article/ALeqM5ixgYNB9otp_SDOTfQVEOBuchmlLA
Date saved: 10.06.2009 10:41:33
Symulowana misja "dotarła" do orbity Czerwonej Planety

Autor PAP – 10-06-2009

10.6.Moskwa (PAP) - Pozorowany 105-dobowy lot międzynarodowej załogi na Marsa, który rozpoczął się 31 marca w Instytucie Problemów Medyczno-Biologicznych Rosyjskiej Akademii Nauk, wszedł w trzeci, końcowy etap.

Od marca w odciętym od świata module przebywa sześciu mężczyzn - czterech Rosjan, Francuz i Niemiec. Dwóch europejskich kandydatów zostało wybranych przez Europejską Agencję Kosmiczną spośród 5 650 kandydatów. Załoga rosyjska to dwóch kosmonautów w wieku 25 i 27 lat, lekarz oraz specjalista od sprawności fizycznej i sportu.

Szef techniczny projektu Mars500 Jewgienij Demin poinformował w środę, że załoga wkroczyła w końcową fazę, pozorując lot na orbicie marsjańskiej.

Przerwana została bezpośrednia łączność między "marsonautami" a Centrum Sterowania Lotem. Załoga może kontaktować się z Ziemią tylko przez pocztę elektroniczną. Odpowiedzi na swoje pytania otrzymuje po 40 minutach (opóźnienie w przekazywaniu sygnałów z Ziemi i w odwrotnym kierunku wynosi 20 minut). Demin powiedział, że załoga przeszła na lot autonomiczny, w pełni kontroluje wszystkie systemy zabezpieczenia warunków życiowych i inne systemy

"statku kosmicznego".

"Generalnie systemy statku pracują normalnie, chociaż w dwóch pierwszych etapach eksperymentu załoga zgłaszała pewne uwagi, które będą analizowane, aby wykluczyć perturbacje przy realizacji głównego, 520-dobowego etapu eksperymentu" - oświadczył szef techniczny projektu.

Poinformowano, że podczas dwóch pierwszych etapów pozorowanej podróży na Czerwoną Planetę astronauci przeprowadzili przeszło 70 badań naukowych, przygotowanych przez naukowców USA, Rosji i Europy.

Załoga opuści swój "kosmiczny dom" 14 lipca, zaś podstawowy etap programu przewidziany na 520 dób rozpocznie się w na przełomie 2009/2010 roku.

Celem projektu Mars-500 jest zdobycie praktycznego doświadczenia w przygotowaniach do realnego lotu człowieka na Marsa. Uczestnicy obecnego eksperymentu nie zajmują się jednak kwestią ochrony załogi przed śmiercionośnym promieniowaniem kosmicznym - co jest największym wyzwaniem stojącym przed konstruktorami przyszłego pojazdu kosmicznego, który poleci na Marsa. (PAP)

1999 - 2008 Polska Agencja Prasowa SA

Add News to your iGoogle Homepage Dodaj wiadomości do swojej strony głównej iGoogle
epa - european pressphoto agency

x x x

Mapa
©2009 Google - Google News — informacje - Centrum pomocy - Pomoc dla wydawców - Warunki korzystania z usługi - Polityka prywatności - Strona główna Google


Elektronika.lt - Tarptautinė ekspedicija „atskrido“ į Marso orbitą

Source: http://www.elektronika.lt/news/science/17599/print/
Date saved: 11.06.2009 7:19:47

Elektronika.lt - elektronikos, informacinių ir
ryšių technologijų portalas

Adresas: http://www.elektronika.lt
El. paštas: info@elektronika.lt
Atspausdinta iš: http://www.elektronika.lt/news/science/17599/print/

Tarptautinė ekspedicija „atskrido“ į Marso orbitą

Publikuota: | 2009-06-11 10:25
Tematika: | Mokslo naujienos

Aut. teisės: | © Balsas.lt
Inf. šaltinis: | Balsas.lt

Šeši savanoriai, dalyvaujantys Maskvoje vykdomame skrydžio į Marsą imitavimo eksperimente „Mars-105“, sąlyginai pasiekė Marso orbitą, pranešė naujienų agentūra „Interfax“.

„Mars-105“ imituoja kosminio skrydžio į Marsą sąlygas. Jo dalyviai – keturi rusai, prancūzas ir vokietis – dirba ir gyvena nuo išorės izoliuotoje kosminio laivo pavidalo kapsulėje. Nuo „skrydžio“ pradžios jie jau atliko apie 70 mokslinių tyrimų.

Tarptautinė ekspedicija „atskrido“ į Marso orbitą
Eksperimento dalyviai. „Scanpix“ nuotr.

„Atvykę“ į Marso orbitą eksperimento dalyviai ryšio su išoriniu pasauliu nebegalės palaikyti įprastomis radijo ryšio priemonėmis – bendrauti balsu su Žeme trukdo didelis vėlinimas. Signalas iš Marso orbitos Žemę pasiekia ir sugrįžta tik po 20 minučių, todėl esą dabar ryšys su eksperimento valdymo centru bus palaikomas elektroniniu paštu.

105 paras truksiantis skrydžio į Marsą imitavimo eksperimentas pasibaigs birželio 14 dieną, kai tarptautinė įgula „išsilaipins“ Marse. Kitais metais Rusijoje bus pradėtas didesnės apimties eksperimentas „Mars-500“. Jame dalyvaujantys savanoriai bus nuo išorinio pasaulio izoliuoti 520 parų – tiek truktų kelionė į Marsą pirmyn ir atgal.

‡ © 1999-2009 Elektronika.lt LTV.LT - lietuviškų tinklalapių vitrina Valid XHTML 1.0!


ESA - Mars500 - Mars500 diary: challenges on the way to Mars - printer version

Source: http://www.esa.int/SPECIALS/Mars500/SEMV6E3XTVF_2.html
Date saved: 16.06.2009 7:23:25

Mars500 diary: challenges on the way to Mars

Cyrille records message for mission control

Cyrille records a message to send to mission control
16 June 2009

ESA-selected Mars500 crewmember Oliver Knickel describes some of the challenges currently facing the crew of six on their simulated Mars mission, including communication delays with mission control of up to 40 minutes.

Oliver Knickel writes:

Having entered the eleventh week of isolation, we have started the last of the three 35-day cycles of our experiment. Even though we are already more than familiar with the module's standard technical procedures, as well as the psychological and medical experiments we have to fulfil, the differing phases of our mission along with the varying conditions and the challenges of our isolation keeps us busy and makes our life inside the module varied and interesting.

While in the first weeks of isolation we simulated the stay on a space station in near Earth orbit, to prepare from there the take-off towards the Red Planet, we are now in the simulation of approaching Mars itself. This is just like it would be on a real Mars mission where a spaceship would not go immediately from Earth to Mars but would be prepared in a near Earth orbit and fly from there to its actual destination.

Oliver reading

Reading is a popular leisure activity inside the facility
There are two major differences between being on a journey to Mars and being closer to Earth - these differences are related to the greater distance between the spacecraft and Earth. The first difference is the possibility to receive new supplies and the second one is the signal delay.

Because a station that circles around Earth like the International Space Station can be reached from Earth in less than two days, it is possible to send cargo ships if the crew should be urgently in need of something. On a mission to Mars, where the spacecraft can be more than two hundred days of flight away from Earth, this is no longer possible. For this reason we have now, other than in the first weeks of isolation, no possibility to receive goods from outside even if we should very much be in need of them.

The greater distance from Earth on a journey to Mars also leads to something that no astronaut has to worry about when staying close to Earth: the signal delay. A signal would, even with the speed of light, need up to 20 minutes in one direction to reach the receiver. But a communication with someone whose answer you can receive only after up to twice 20 minutes is of course senseless. So what we do in our simulation is what would be done on a flight to Mars - we record a video message with the help of a webcam and send it.

Mars500 crew passes halfway point

The crew of six has been living in the facility since 31 March
You have to pay attention to make sure the message is not too long so that the amount of data that has to be transferred stays rather small. For these messages it is important to say in just a few words precisely what you want. You have to be aware though that you will receive your answer only after up to 40 minutes.

It is by the way up to 40 minutes because the distance between Mars and Earth is not fixed but varies as both objects are in movement on elliptical orbits around the Sun. This is similar to a carousel with inner and outer seats which are moving at different velocities around the centre. If an inner seat just passes an outer one, they are rather close. But when the seats are at exactly opposite positions of the carousel, they are as far away from each other as possible. So the distance between Mars and Earth varies between 0.5 and 2.5 astronomical units (one astronomical unit is the distance between the Sun and Earth) which is from a little less than 60 to more than 250 million kilometres. This causes the signal delay to vary between durations of 3 and 20 minutes.

Of course this signal delay also makes daily life in a spacecraft to Mars even more difficult, since all urgent problems have to be solved by the crew without the possibility of receiving helping real time advice from a specialist on Earth.

One of the means to still support the crew medically in spite their limited means and the signal delay is telemedicine. For this you record medical data and send it to Earth where it is evaluated by specialists, like the teleechography, which Cyrille described in his sixth week report. Since this data usually does not have to reach Earth in real time, the signal delay does not cause any problems.

One of the experiments concerning telemedicine we fulfilled this week in the module was about a specially designed stethoscope from a French group of scientists who are part of the ESA's Mars500 scientific programme. This group designed a 'communicating stethoscope' which digitises the recorded data and sends it via Bluetooth to a computer and thereby allows a graphic representation and acoustic restitution of the signal.

Mars500 facility in Moscow

The crew's simulated mission will end on 14 July
From the computer the digitised data can also be transferred to specialists on Earth, which has been impossible so far with conventional stethoscopes. This is quite important since even though we have a doctor in our crew, he can of course not be a specialist for all medical fields and needs help from Earth for further far-reaching investigations of the stethoscope signal.

Each crewmember recorded a stethoscope signal from his heart and another one from his lungs and sent it towards Earth. There the scientists evaluated the condition of our organs with their special means and, if necessary, could provide us with advice and counter measures. Fortunately all of us had satisfying data which means that no crewmember has suffered from damage of these organs so far.

Besides all the science and the now more difficult conditions of isolation we still found time in between to relax and fill our spare time. This week we used the majority of our spare time for reading. We have taken lots of books into the module. We have books in four languages - Russian, English, German and French. Our library varies from recent bestsellers to thrillers and classical literature such as 'The Master and Margarita'. These books are not only good for having a quiet and relaxing time, they also offer a great chance to work on our vocabulary, especially if they are read in another language.

I guess this week’s reading record was at about 1500 pages spread over three different books which is quite a lot if you take into consideration that we are busy doing science most of the daytime.

So in spite of the limited means in the module, I am quite convinced that also in the four remaining weeks of our experiment there will not be a single second of boredom since time will be what we make of it.

• | Mars500 programme (http://www.esa.int/SPECIALS/Mars500/index.html)
Related articles
• | Final European crewmembers announced for human Mars mission simulation (http://www.esa.int/SPECIALS/Mars500/SEMS3LBDNRF_0.html)
• | ESA prepares for a human mission to Mars (http://www.esa.int/SPECIALS/Mars500/SEMYNY6DWZE_0.html)
• | Preparing for Mars500 (http://www.esa.int/SPECIALS/Mars500/SEMPYA7H07F_0.html)
Biographies
• | Oliver Knickel (http://www.esa.int/SPECIALS/Mars500/SEMXBFSTGOF_0.html)
• | Cyrille Fournier (http://www.esa.int/SPECIALS/Mars500/SEMRDFSTGOF_0.html)
Related links
• | Human Spaceflight and Exploration (http://www.esa.int/esaHS/index.html)
• | Institute of Biomedical Problems (IBMP) (http://www.imbp.ru)
• | Mars500 on YouTube (http://www.youtube.com/watch?v=SM6ofiuC3TI)
Mars500 diary
• | #12: More tests (http://www.esa.int/SPECIALS/Mars500/SEMIUGQORVF_0.html)
• | #11: Mars500 food (http://www.esa.int/SPECIALS/Mars500/SEMNH2VTGVF_0.html)
• | #10: Halfway line (http://www.esa.int/SPECIALS/Mars500/SEM3VX0OWUF_0.html)
• | #9: Birthday celebration (http://www.esa.int/SPECIALS/Mars500/SEMAKRZVNUF_0.html)
• | #8: New cycle (http://www.esa.int/SPECIALS/Mars500/SEMBWLZVNUF_0.html)
• | #7: Testing, testing (http://www.esa.int/SPECIALS/Mars500/SEM46MBNJTF_0.html)
• | #6: Still alive! (http://www.esa.int/SPECIALS/Mars500/SEMLX0BNJTF_0.html)
• | #5: Bacteria, fungi and ghosts (http://www.esa.int/SPECIALS/Mars500/SEMGN3ANJTF_0.html)
• | #4: Decorating (http://www.esa.int/SPECIALS/Mars500/SEM6DXEH1TF_0.html)
• | #3: Settling in (http://www.esa.int/SPECIALS/Mars500/SEMMEFEH1TF_0.html)
• | #2: Trial run (http://www.esa.int/SPECIALS/Mars500/SEMLKRKTYRF_0.html)
• | #1: Preparing for Mars (http://www.esa.int/SPECIALS/Mars500/SEMQ50KTYRF_0.html)


熱門關鍵字：地中海飲食 | 禮儀達人 | 微笑彩俑 | 房貸小百科 | 週週拿五千

Source: http://udn.com/NEWS/FASHION/FAS6/4968657.shtml
Date saved: 19.06.2009 6:59:44
熱門關鍵字： 地中海飲食 | 禮儀達人 | 微笑彩俑 | 房貸小百科 | 週週拿五千
最新 | 發燒 | 哇新聞 歷史新聞
+udn書籤
hemidemi
myshare
yahoo!奇摩
del.icio.us
fURl
•引用到udn部落格
•複製引用網址
•複製標題連結
( )
 轉寄 列印 討論 推
搶購限量表 7月下手！
【聯合報╱記者祁玲 [image] ／台北報導】
2009.06.18 03:12 am
FORTIS火星五百任務表鈦金屬限量版，70,800元。
圖／瑞士海外提供
FORTIS火星五百任務表鈦金屬限量版，附贈俄羅斯太空人MARS 500任務臂章。
圖／瑞士海外提供

有話題性的限量表款，不一定是頂級客的專利。最近上市的FORTIS火星任務表，以及德國Sinn潛水表分別推出限量限時預購方案，有興趣的表迷動作要快。

FORTIS去年發表藝術家限量表款IQ WATCH（即黑板表），在台熱賣。今年推出MARS 500火星五百任務表，全球限量2,012只，台灣分配到20只，7月1日搶先全球上市，每只表還附贈俄羅斯太空人MARS 500任務臂章。

MARS 500是俄羅斯一項登陸火星計畫，包括打造一艘巨型太空船，花250天從地球飛往火星，在上頭住30天進行各項生存實驗，最後再花240天返回地球，合計520天。

FORTIS自1994年起即是這項太空計畫的官方認證表，品牌於今年3月底、該計畫進入最後實驗階段，推出這只火星五百任務表。鈦合金表殼，側邊刻有MARS 500標誌，具時分秒、英德雙語日期／星期顯示。洽詢電話：02-6600-5555。

德國Sinn表廠今年推出熱銷U1潛水表的限定版─U1W靚白特別版。白色面盤搭配黑色PVD處理的表殼，搭配白色塑膠表帶。表冠外環與底蓋皆採用德國U級潛水艇鋼材，經過特殊處理，比一般不鏽鋼硬7倍，防水1千米。定價10.6萬元。

這款表原廠只打造一次，之後不會再生產。全球僅受理限時預購，須在7月底前完成，台灣表迷可在7月15日前向全台Sinn經銷商預購，預計10月底前交貨。電話：02-2711-0689。

【2009/06/18 聯合報】@ http://udn.com/


当前位置： 台湾 > 消费流行

Source: http://huaxia.com/jjtw/xflx/2009/06/1466803.html
Date saved: 19.06.2009 7:00:59

当前位置： 台湾 > 消费流行

抢购限量表 7月下手

2009-06-18 13:00:55 华夏经纬网

    FORTIS火星五百任务表钛金属限量版，70,800元。图／瑞士海外提供

    FORTIS火星五百任务表钛金属限量版，附赠俄罗斯航天员MARS 500任务臂章。图／瑞士海外提供

    有话题性的限量表款，不一定是顶级客的专利。最近上市的FORTIS火星任务表，以及德国Sinn潜水表分别推出限量限时预购方案，有兴趣的表迷动作要快。

    FORTIS去年发表艺术家限量表款IQ WATCH（即黑板表），在台热卖。今年推出MARS 500火星五百任务表，全球限量2,012只，台湾分配到20只，7月1日抢先全球上市，每只表还附赠俄罗斯航天员MARS 500任务臂章。

    MARS 500是俄罗斯一项登陆火星计划，包括打造一艘巨型宇宙飞船，花250天从地球飞往火星，在上头住30天进行各项生存实验，最后再花240天返回地球，合计520天。

    FORTIS自1994年起即是这项太空计划的官方认证表，品牌于今年3月底、该计划进入最后实验阶段，推出这只火星五百任务表。钛合金表壳，侧边刻有MARS 500标志，具时分秒、英德双语日期／星期显示。洽询电话：02-6600-5555。

    德国Sinn表厂今年推出热销U1潜水表的限定版─U1W靓白特别版。白色面盘搭配黑色PVD处理的表壳，搭配白色塑料表带。表冠外环与底盖皆采用德国U级潜水艇钢材，经过特殊处理，比一般不锈钢硬7倍，防水1千米。定价10.6万元。

    这款表原厂只打造一次，之后不会再生产。全球仅受理限时预购，须在7月底前完成，台湾表迷可在7月15日前向全台Sinn经销商预购，预计10月底前交货。电话：02-2711-0689。

    【2009/06/18 联合报】

责任编辑:包玮玮
【发送给好友】【打印】【 关闭窗口 】


ESA Portal - Germany - 105-tägige Marsmissionssimulation endet am 14. Juli – Medientag - printer version

Source: http://www.esa.int/esaCP/SEMEKE0P0WF_Germany_2.html
Date saved: 19.06.2009 21:09:02

105-tägige Marsmissionssimulation endet am 14. Juli – Medientag

Mars500 crew passes halfway point

Die Mars500 Crew
19 Juni 2009

Am 14. Juli werden sechs Probanden ihren Marsmissionssimulator verlassen und erstmals wieder das Tageslicht erblicken. Die Gruppe, darunter ein französischer Pilot und ein deutscher Ingenieur, die von der Europäischen Weltraumorganisation ausgewählt wurden, werden dann 105 Tage Isolation und zahlreiche wissenschaftliche Experimente in dieser Einrichtung im russischen Institut für biomedizinische Fragen (IBMP) in Moskau hinter sich haben. Ihre simulierte Mission wird das Verständnis der psychologischen und gesundheitlichen Aspekte langer Raumflüge verbessern.

Vertreter der Medien sind eingeladen, dabei zu sein, wenn die Gruppe die Tür öffnet und aus der Isolationseinrichtung herauskommt. Sie werden Gelegenheit bekommen, die Einrichtung zu fotografieren und zu filmen, Interviews mit den sechs Teilnehmern und der Projektleitung zu führen und mit führenden Vertretern der europäischen und russischen Raumfahrtorganisationen, darunter die ESA-Direktorin für Bemannte Raumfahrt, Simonetta Di Pippo, zu sprechen. Ein ausführliches Programm wird Anfang Juli veröffentlicht.

Die zwei von der ESA ausgewählten europäischen Mitglieder der Mannschaft sind Oliver Knickel, ein Maschinenbauingenieur der Bundeswehr, und Cyrille Fournier, ein französischer Zivilluftfahrtpilot. Die anderen vier sind Russen: die Kosmonauten Sergej Rijasanski (Kommandant) und Oleg Artemjes, der Arzt Alexej Baranow und der Sportphysiologe Alexej Schpakow.

Sie leben seit dem 31. März in dieser besonderen Isolationseinrichtung in Moskau und durchliefen während ihres Aufenthalts eine Reihe von Szenarien wie auf einem echten Flug zum Roten Planeten – Start, Flug zum Mars, Ankunft, Transfer zur und von der Marsoberfläche und schließlich die lange Rückreise.

Ihre Aufgaben ähnelten denen, die sie bei einem echten Raumflug gehabt hätten. Sie hatten simulierte Notfälle zu überstehen und mussten bis zu 20-minütige Verzögerungen bei der Kommunikation in beide Richtungen hinnehmen.

Außerdem mussten sie sich wissenschaftlichen Experimenten zur Ermittlung der Auswirkungen der Isolation auf eine Reihe psychologischer und physiologischer Parameter unterziehen. Die durchgeführten Experimente waren von Forschungseinrichtungen in mehreren europäischen Ländern, darunter Deutschland, Frankreich, Italien, Belgien, Österreich und die Niederlande, sowie in Russland und den Vereinigten Staaten vorgeschlagen worden.

Oliver is ready for the 'Pilot' experiment

Oliver bereitet sich für Experiment vor.
Diese erste Studie über 105 Tage war der Vorläufer der vollständigen Simulation eines Flugs zum Mars und zurück, die Anfang 2010 beginnen soll. Dabei wird eine andere sechsköpfige Mannschaft in derselben Einrichtung die 520 Tage einer kompletten Marsmission verbringen. Beide Studien sind Teil des Programms Mars500 der ESA und ihres russischen Partners IBMP. Die ESA-Direktion für Bemannte Raumfahrt führt Mars500 als Teil ihres Europäischen Programms für lebenswissenschaftliche und physikalische Grundlagen- und angewandte Forschung im Weltraum (ELIPS) zur Vorbereitung künftiger Missionen zum Mond und zum Mars durch.

Vertreter der Medien, die diesem Ereignis am 14. Juli beiwohnen möchten, werden gebeten, das beigefügte Anmeldeformular auszufüllen und bis spätestens 3. Juli per Fax oder E Mail an das Referat Medienbeziehungen der ESA-Hauptverwaltung zu senden.

Nähere Auskunft erteilen:

Markus Bauer

Kommunikationsverantwortlicher der Direktion für Bemannte Raumfahrt

Kommunikationsabteilung

Tel.: +31 (0)71 565 67 99

E Mail: markus.bauer@esa.int

Elena Feichtinger

Stellvertretende Projektleiterin für Mars500

Tel.: +7 4957 681 045

E Mail: elena feichtinger@esa.int

„Mars500“-Medientag

14. Juli 2009

Institut für biomedizinische Fragen, russische Akademie der Wissenschaften

Khoroshevskoe Shosse 76A

123007 Moskau, Russische Föderation

Vorname: ____________________________________________

Nachname: ___________________________________________

Anschrift: __________________________________________

Auftraggeber: ________________________________________

______________________________________________________

E Mail: _______________________________________________

Reisepass-Nr.: ________________________________________

Geburtsdatum: _________________________________________

Ausrüstung: ___________________________________________

Autotyp und Kennzeichen: _______________________________

( ) Ich nehme an dem Medientag teil.

Bitte bis spätestens Freitag, den 3. Juli per Fax oder E Mail an:

Brigitte Kolmsee

ESA-Referat Medienbeziehungen

Kommunikationsabteilung

Fax: +33 (0)1 53 69 76 90

E Mail: Brigitte.Kolmsee@esa.int

Artikel zum Thema
• | Europäische Mars500 Teilnehmer vorgestellt (http://www.esa.int/esaCP/SEMUNISTGOF_Germany_0.html)
• | ESA sucht Kandidaten für simulierte 'Marsmissionen' im Zeitraum 2008/2009 (http://www.esa.int/esaCP/SEMNOW7OY2F_Germany_0.html)
• | Step closer to crew selection for simulated Mars mission (http://www.esa.int/esaCP/SEMXIVRTKMF_index_0.html)
• | Mars500 – European candidates selected (http://www.esa.int/esaHS/SEMT8Q1YUFF_research_0.html)
• | ESA prepares for a human mission to Mars (http://www.esa.int/esaCP/SEMYNY6DWZE_Life_0.html)
• | Preparing for Mars500 (http://www.esa.int/esaHS/SEMPYA7H07F_index_0.html)
Links zum Thema
• | Human Spaceflight and Exploration (http://www.esa.int/esaHS/index.html)
• | Institute of Biomedical Problems (IBMP) (http://www.imbp.ru)
Lebensläufe
• | Oliver Knickel (http://www.esa.int/esaHS/SEMXBFSTGOF_research_0.html)
• | Cyrille Fournier (http://www.esa.int/esaHS/SEMRDFSTGOF_research_0.html)
• | Cedric Mabilotte (http://www.esa.int/esaHS/SEMWHFSTGOF_research_0.html)
• | Arc'hanmael Gaillard (http://www.esa.int/esaHS/SEMMJFSTGOF_research_0.html)
Präsentation
• | Presentation Mars500 Martin Zell (pdf) (http://esamultimedia.esa.int/docs/Mars500/Presentation_Zell_Mars500PressConf.pdf)
Mitschnitt Pressekonferenz
• | Pressekonferenz anhören (http://a1862.g.akamai.net/7/1862/14448/v1/esa.download.akamai.com/13452/mp3/PressConfMARS500_111208.mp3)


ESA - Human Spaceflight and Exploration - Mars500 diary: a typical day - printer version

Source: http://www.esa.int/esaHS/SEMYPO0P0WF_index_2.html
Date saved: 23.06.2009 9:50:20

News

Mars500 diary: a typical day

Playing a game of Yam

Playing a game of Yam
23 June 2009

The Mars500 crew are about to embark on the final three weeks of their 105-day simulated mission to Mars. ESA-selected crewmember Cyrille Fournier writes about the passing of time inside the isolation facility at the Institute of Biomedical Problems in Moscow, Russia.

Cyrille Fournier writes

During the past week we have crossed another important line. Indeed, from now on, we are no longer counting down the time remaining in weeks but rather in days: as I am writing this dairy, we are 23 days away from our exit from the module.

Let’s take a moment here to mention our impressions about how time is passing by, although if you are regularly reading our reports, you may already have a slight idea. As Oliver wrote a couple weeks ago, time is flying. This is not just a common sentence thrown on our computer screen to fill our reports.

Of course, in daily life, we all have the feeling that time is passing by quickly, that it has already been a year that has passed since last summer, etc… But when we cannot see the sky, when we cannot perceive the sunlight (or the night), when our only way to be aware of the time that goes by is by our sleep patterns (which are quite altered due to external factors) or the frequency we are on shifts, it gives another perception of the hour, this essential time unit. Yes, we all have the feeling that we entered the module only two or three weeks ago and that the actual three weeks ahead of us will pass by even faster than we expect.

We finally realised that 15 weeks are not that long. Concerning the next step, which is the 520-day isolation (or almost 75 weeks, more than 17 months), I am sure that the crew who will be locked in the module will have the exact same feeling as we are having now.

Oliver is ready for the 'Pilot' experiment

Oliver ready for the 'Pilot' experiment
The main problem may be more psychological. You need to realise that the isolation you are in is more valuable (in all senses) than the life you could have had outside, with your family and friends, with all the possible good moments or potential important achievements you could have accomplished. This is precisely why psychological support is really important and is probably the main key to success. We will see, but we are all ready here to prepare this long isolation as best as we can, with all the knowledge and ideas we have after our 12 weeks in this module…

On another level, concerning our activities, I have to say that this week has been rather quiet. Yes of course, we still had to perform experiments and although most of them took a lot of our time, they were quite easy to carry out.

Let me then try to sum up our typical day, or at least the common steps all of us are performing every day. It obviously starts with the wake-up, performed by the crewmember just finishing his 24-hour shift, at 8 o’clock. Sometimes, we can enjoy a later wake-up at 08:30 but it is seldom and sometimes also we get up at 07:30, depending on what experiment we need to perform.

Once we switch on the lights, we stay in bed for what we call the ‘Medcontrol’, which is a light and benign medical check: we record our temperature, we take three measurements of both our blood pressure and heart rate and finally our weight. These data are then sent rapidly to the duty doctor in the Mission Control room.

Oliver exercising on the bicycle ergometer

Oliver exercising on the bicycle ergometer
Then, we are evidently on our feet and we can walk peacefully to one of the three toilets. However, we are not going to the toilet alone as we bring along the container in which we are gathering our urine over a 24-hour period. And precisely, our first morning visit to the toilet concludes this 24-hour urine collection.

Once we are relieved, we record the total volume, take four (sometimes more, up to seven) samples of this precious liquid and wash our container to make it ready for the next 24 hours. Then the day can start with our breakfast… I would like to stress however on the point that what takes about two minutes at home in our everyday life requires us about 25 minutes!

Except if there’s a scheduled experiment that requires to be carried out on an empty stomach, we can then have breakfast (and we eat only but completely what is mentioned in our meal plans), usually composed of a small pack of cereals with 20 cl of milk, 3 small bread rolls, butter and jam with coffee or tea.

After that, we all scatter to different places in the module to implement our experiments as we do not perform the same experiments at the same time. While the crewmember who has just woken up the crew is going to sleep, one may start with physical training while another one will perform tests on a computer or a third one will check our greenhouse or our bacteria cultures.

Mars500 crew prepares to enter facility

The crew entered the facility on 31 March
Usually we have to perform twice a day (in the morning and in the late afternoon) a battery of computer tests proposed by several American universities and backed by a NASA-affiliated organisation. I say ‘usually’ because the one on shift has to perform those tests 7 times across 24 hours (twice during the day, once at 22:30 and 4 times from 01:00, every 2 hours).

The afternoon is usually as the morning, everybody being occupied by the tasks scheduled on his personal planning. But we all gather for lunch and dinner, prepared by the duty crewmember, as these are special moments, during which we can obviously discuss the problems we have encountered or ask the questions we have but also have conversations on various subjects, altogether.

Then the evening is rather for leisure, except when there are once again experiments scheduled or when we have to prepare someone for sleeping with different apparatus, such as the EEG recording caps. And before going to bed, we perform once again a Medcontrol check, exactly the same as the one in the morning.

Finally, our leisure time is rather personal of course but we are reading a lot, we may also write messages to our families, or gather in the crew room or in the kitchen for some games, just like we did a few evenings this week, for playing yam, a dice game in which you have to get specific combinations with the five dice. By the way, Oliver, probably because of his agile ability to throw those dice better than the others, managed very well and got high scores!

A last word for a more than happy moment… Our ESA Project Manager has given birth to her first child last Sunday evening and all of us here would like to congratulate the parents, Jennifer and Jürgen, but also to welcome Paul Vincent to our fascinating world! I could even say ‘worlds’ as he may even be a (participating?) witness of mankind’s expansion to the Moon and possibly even Mars!

• | Mars500 programme (http://www.esa.int/SPECIALS/Mars500/index.html)
Related articles
• | Final European crewmembers announced for human Mars mission simulation (http://www.esa.int/esaHS/SEMS3LBDNRF_index_0.html)
• | ESA prepares for a human mission to Mars (http://www.esa.int/esaHS/SEMYNY6DWZE_index_0.html)
• | Preparing for Mars500 (http://www.esa.int/esaHS/SEMPYA7H07F_index_0.html)
Biographies
• | Oliver Knickel (http://www.esa.int/esaHS/SEMXBFSTGOF_research_0.html)
• | Cyrille Fournier (http://www.esa.int/esaHS/SEMRDFSTGOF_research_0.html)
Related links
• | Human Spaceflight and Exploration (http://www.esa.int/esaHS/index.html)
• | Institute of Biomedical Problems (IBMP) (http://www.imbp.ru)
• | Mars500 on YouTube (http://www.youtube.com/watch?v=SM6ofiuC3TI)
Mars500 diary
• | #17: End is close (http://www.esa.int/esaHS/SEMGW57CTWF_index_0.html)
• | #16: Nearing end (http://www.esa.int/esaHS/SEMVAL6CTWF_index_0.html)
• | #15: Entered landing module (http://www.esa.int/esaHS/SEM76F1P0WF_index_0.html)
• | #13: Challenges (http://www.esa.int/esaHS/SEMV6E3XTVF_index_0.html)
• | #12: More tests (http://www.esa.int/esaHS/SEMIUGQORVF_index_0.html)
• | #11: Mars500 food (http://www.esa.int/esaHS/SEMNH2VTGVF_index_0.html)
• | #10: Halfway line (http://www.esa.int/esaHS/SEM3VX0OWUF_index_0.html)
• | #9: Birthday celebration (http://www.esa.int/esaHS/SEMAKRZVNUF_index_0.html)
• | #8: New cycle (http://www.esa.int/esaHS/SEMBWLZVNUF_index_0.html)
• | #7: Testing, testing (http://www.esa.int/esaHS/SEM46MBNJTF_index_0.html)
• | #6: Still alive! (http://www.esa.int/esaHS/SEMLX0BNJTF_index_0.html)
• | #5: Bacteria, fungi and ghosts (http://www.esa.int/esaHS/SEMGN3ANJTF_index_0.html)
• | #4: Decorating (http://www.esa.int/esaHS/SEM6DXEH1TF_index_0.html)
• | #3: Settling in (http://www.esa.int/esaHS/SEMMEFEH1TF_index_0.html)
• | #2: Trial run (http://www.esa.int/esaHS/SEMLKRKTYRF_index_0.html)
• | #1: Preparing for Mars (http://www.esa.int/esaHS/SEMQ50KTYRF_index_0.html)


Media opportunity: crew completes 105-day simulated Mars mission 14 July

Source: http://www.spaceref.com/news/viewpr.html?pid=28585
Date saved: 27.06.2009 21:08:31
SpaceRef - Your Space Reference
Media opportunity: crew completes 105-day simulated Mars mission 14 July

PRESS RELEASE
Date Released: Saturday, June 27, 2009
Source: European Space Agency

On 14 July, a crew of six will leave their Mars mission simulator and see the Sun once again. The crew, which includes a French pilot and a German engineer selected by ESA, will have completed 105 days of confinement and numerous scientific experiment runs inside the isolation facility at the Russian Institute for Biomedical Problems (IBMP) in Moscow.

Their simulated mission will help understand the psychological and medical aspects of long-duration spaceflight.

Media representatives are invited to meet the crew just after they have opened the door and stepped out of the isolation facility. There will be opportunities for the media to film and take photos of the facility, interview the six participants and project management and meet the Russian and European space authorities, including ESA's Director of Human Spaceflight Simonetta Di Pippo. A detailed programme will be published at the beginning of July.

The crew includes two European members selected by ESA: Oliver Knickel, a mechanical engineer in the German army, and Cyrille Fournier, an airline pilot from France. The remaining four are Russians: cosmonauts Sergei Ryazansky (commander) and Oleg Artemyez, Alexei Baranov, a medical doctor, and Alexei Shpakov, a sports physiologist.

They have been living in the specially designed isolation facility in Moscow since 31 March. Inside, they have been put through a range of scenarios as if they really were travelling to the Red Planet - including launch, the outward journey, arrival, transfer to and from the Martian surface and finally the long journey home.

Their tasks have been similar to those they would have on a real space mission. They have had to deal with simulated emergencies and cope with an operative communication delay of up to 20 minutes each way.

The participants have been subjected to scientific experiments to assess the effects of isolation on various psychological and physiological parameters. The experiments conducted were proposed by research institutes in countries throughout Europe, including Germany, France, Italy, Belgium, Austria and the Netherlands, as well as in Russia and the United States.

This initial 105-day study is the precursor to a complete simulation of a fully-fledged mission to Mars and back due to start in early 2010. That exercise will see another six-member crew sealed in the same chamber to experience a complete 520-day Mars mission. Both studies are part of the Mars500 programme that is being conducted by ESA and its Russian partner IBMP. ESA's Directorate of Human Spaceflight is undertaking Mars500 as part of its European Programme for Life and Physical Sciences (ELIPS) to prepare for future missions to the Moon and Mars.

Media representatives wishing to attend this event on 14 July are kindly requested to fill in the attached accreditation form (linked from the rightmenu) and return it by fax or e-mail to the ESA Headquarters Media Relations Office by 3 July.

For more information:

Markus Bauer
Human Spaceflight Communication Programme Officer
ESA Communication and Knowledge Department
Tel: + 31 71 565 6799
E-mail: markus.bauer@esa.int
Elena Feichtinger
Mars500 Deputy Project Manager
Tel: +7 4957681045
E-mail: elena.feichtinger@esa.int


ESA - Human Spaceflight and Exploration - Mars500 diary: entered landing module - printer version

Source: http://www.esa.int/esaHS/SEM76F1P0WF_index_2.html
Date saved: 30.06.2009 9:49:41

News

Mars500 diary: entered landing module

Opened hatch to the Mars landing module

Opened hatch to the Mars landing module
30 June 2009

With just two weeks to go on their 105-day simulated Mars mission, the Mars500 crew now have access to the Mars landing module. ESA-selected crewmember Oliver Knickel reports back on the past week inside the isolation facility at the Institute of Biomedical Problems in Moscow, Russia.

Oliver Knickel writes:

In the 13th week of isolation we finally gained access to the fourth module of our isolation facility, the Mars landing module, or as we also call it, in reference to the number of cubic metres inside, the 'module 50'. Although in our 105-day experiment, unlike the 520-day isolation experiment of the Mars500 programme, we are not simulating the landing on the Martian surface, we are still testing the technical possibilities of this module.

Cyrille inside the Mars lander module

Cyrille inside the Mars lander module
The stay in the module 50 can be considered as isolation within the isolation, since during simulation of the Martian landing there will be three astronauts living inside for 30 days in an area of just 20 square metres. Beside the technical working station there are only three beds and a toilet inside. The late access for the crew to this module is not by chance, but mirrors how it could be on a real mission. Since the Mars Lander is absolutely essential for mission success, on a real mission it would not be used at all or as little as possible during the flight phase from Earth to Mars to avoid that through frequent use there could already be technical problems or failures in the module before even reaching the orbit of Mars.

Cyrille sows seeds for new plants

Cyrille sows seeds for new plants
We had a delicious salad at the beginning of the week after harvesting our greenhouse, so we spent some time sowing seeds for some new plants, among them mustard, cabbage, onions and radish. By the way, the greenhouse consists of two separate boxes of about two cubic metres in which special lamps support the growth of the plants. These boxes also have an automated system for shutting off the lights and moving a window shade in front of them to pretend that it is night time. Since we are using different kinds of plants, this mechanism is only used for one box which consists of plants which, like humans, have a rhythm of day and night. In the other box the light is shining 24 hours a day.

Oliver and Oleg collect expired air samples

Oliver and Oleg collect expired air samples
Finally, we were also busy this week fulfilling activities for many experiments, among them the CoSI (confinement, stress and immunity) experiment from scientists from Munich, Germany. They research the impact on the immune system of psychological stress imposed on us through the conditions of isolation. Using improved technologies they found a way to monitor stress dependent neuro-endocrine, metabolic and immune changes by investigating saliva, expired breathing air and blood samples.

With the results from our study they will be able to work on countermeasures to prevent the immune system from possible weaknesses during long-duration spaceflights and thereby tremendously improve the health state of the crew and the probability of the success of the mission. The increased understanding of stress and immunity can not only be used for spaceflight but will also be very valuable for the medical assistance of every human being.

Even though we feel that we just entered the module, we only have two weeks of isolation left, or expressed in a time unit we have introduced inside the module, only one electronic nose (the electronic nose is an experiment fulfilled in a 15-day rhythm) or two stays in the sauna. Although we are also looking forward to seeing the outside world again - especially since it is already summer - we will definitely also enjoy every single day we have left inside.

• | Mars500 programme (http://www.esa.int/SPECIALS/Mars500/index.html)
Related articles
• | Final European crewmembers announced for human Mars mission simulation (http://www.esa.int/esaHS/SEMS3LBDNRF_index_0.html)
• | ESA prepares for a human mission to Mars (http://www.esa.int/esaHS/SEMYNY6DWZE_index_0.html)
• | Preparing for Mars500 (http://www.esa.int/esaHS/SEMPYA7H07F_index_0.html)
Biographies
• | Oliver Knickel (http://www.esa.int/esaHS/SEMXBFSTGOF_research_0.html)
• | Cyrille Fournier (http://www.esa.int/esaHS/SEMRDFSTGOF_research_0.html)
Related links
• | Human Spaceflight and Exploration (http://www.esa.int/esaHS/index.html)
• | Institute of Biomedical Problems (IBMP) (http://www.imbp.ru)
• | Mars500 on YouTube (http://www.youtube.com/watch?v=SM6ofiuC3TI)
Mars500 diary
• | #17: End is close (http://www.esa.int/esaHS/SEMGW57CTWF_index_0.html)
• | #16: Nearing end (http://www.esa.int/esaHS/SEMVAL6CTWF_index_0.html)
• | #14: Typical day (http://www.esa.int/esaHS/SEMYPO0P0WF_index_0.html)
• | #13: Challenges (http://www.esa.int/esaHS/SEMV6E3XTVF_index_0.html)
• | #12: More tests (http://www.esa.int/esaHS/SEMIUGQORVF_index_0.html)
• | #11: Mars500 food (http://www.esa.int/esaHS/SEMNH2VTGVF_index_0.html)
• | #10: Halfway line (http://www.esa.int/esaHS/SEM3VX0OWUF_index_0.html)
• | #9: Birthday celebration (http://www.esa.int/esaHS/SEMAKRZVNUF_index_0.html)
• | #8: New cycle (http://www.esa.int/esaHS/SEMBWLZVNUF_index_0.html)
• | #7: Testing, testing (http://www.esa.int/esaHS/SEM46MBNJTF_index_0.html)
• | #6: Still alive! (http://www.esa.int/esaHS/SEMLX0BNJTF_index_0.html)
• | #5: Bacteria, fungi and ghosts (http://www.esa.int/esaHS/SEMGN3ANJTF_index_0.html)
• | #4: Decorating (http://www.esa.int/esaHS/SEM6DXEH1TF_index_0.html)
• | #3: Settling in (http://www.esa.int/esaHS/SEMMEFEH1TF_index_0.html)
• | #2: Trial run (http://www.esa.int/esaHS/SEMLKRKTYRF_index_0.html)
• | #1: Preparing for Mars (http://www.esa.int/esaHS/SEMQ50KTYRF_index_0.html)


Publications_Jun_2009

In the navigation pane on the left, click a document to view it.

This album was created with WebResearch