Noorderlicht Nieuws met Arabische dino’s en een knuffelrobot

Source: http://zappen.blog.nl/vpro/2009/07/02/noorderlicht-nieuws-met-arabische-dinos-en-een-knuffelrobot
Date saved: 02.07.2009 21:06:39

zappen.blog.nl

2009/07/02

Het populair-wetenschappelijke programma Noorderlicht Nieuws is terug. Vorig jaar nog veelbesproken door een eventuele stunt met het Georgina-vreemdgaan-filmpje - dat niet het geval bleek - en dit jaar dus weer volledig gefocust op de wetenschap.
In Noorderlicht Nieuws aandacht voor ontwikkelingen en nieuwsfeiten die ons allemaal raken, met het laatste nieuws op het gebied van wetenschap en technologie in binnen- en buitenland. Wat zijn pluripotente stamcellen en wat is het nut van uilenoren? Maar ook aandacht voor zwevend zand, superzonnecellen, Mars500, schorre herten en een virtueel hart.
Iedere week is er bovendien een wetenschapper te gast die kort zal vertellen wat er nieuw is op zijn of haar vakgebied, van quantummechanica tot psychologie, van zwarte gaten tot stamceltherapie. Presentatie in handen van Georgina Verbaan en Pieter van der Wielen.

In de eerste aflevering vanavond onder meer Arabische dino’s, slimme baby’s en longen die buiten het lichaam doorademen. Studiogast is robotdeskundige Bram Vanderborght met zijn knuffelrobot Proto. Het groene dier kan niet alleen emoties tonen, maar ook op zijn omgeving reageren.

Noorderlicht Nieuws, 20.25 uur, VPRO (Nederland 3)


:: DRUCKANSICHT

Source: http://www.ad-hoc-news.de/de/Drucken/20320122
Date saved: 03.07.2009 21:03:36

03.07.2009 | 11:05 Uhr

Moskau - Kosmosveteran bezweifelt Nutzen des «Mars 500»-Experiments

Berlin/Moskau (ddp) Der russische Weltraumveteran Walentin Lebedew bezweifelt den Nutzen des wissenschaftlichen Experiments «Mars 500», mit dem Anfang 2010 in Moskau ein Flug zum Roten Planeten simuliert werden soll.

Berlin/Moskau (ddp). Der russische Weltraumveteran Walentin Lebedew bezweifelt den Nutzen des wissenschaftlichen Experiments «Mars 500», mit dem Anfang 2010 in Moskau ein Flug zum Roten Planeten simuliert werden soll. Das Experiment bringe den Wissenschaftlern nicht die erforderlichen Daten für einen möglichen interplanetaren Flug, schreibt das Korrespondierende Mitglied der Russischen Akademie der Wissenschaften (RAN) in einem am Freitag von der Raumfahrtagentur Roskosmos verbreiteten Artikel.

Lebedew, der bei zwei Flügen 1973 und 1982 insgesamt sieben Monate im All war, verweist darauf, dass bereits seit Jahrzehnten Langzeitflüge in Raumstationen durchgeführt werden. Das Experiment zum Zusammenleben von Menschen in einem geschlossenen Raum «schafft nicht die erforderliche psychologische Atmosphäre, da die Teilnehmer den Raum zu jedem beliebigen Zeitpunkt verlassen können», kritisierte der Wissenschaftler. Das sei so, als würde man sich «im Winter auf einem Moskauer Teich» für eine Expedition auf einer driftenden Eisscholle in der Arktis vorbereiten. «Irdische Forschungen» hätten nur eine «schwache Beziehung zu einem realen interplanetaren Flug». Solche Experimente seien schon öfter durchgeführt worden und «Mars 500» somit nur eine Wiederholung.

Zur Vorbereitung eines «lebensnahen Experiments» für einen Marsflug schlägt der Kosmonaut ein «spezielles Weltraummodul» vor, das einem Marsraumschiff nachempfunden ist und an die Internationale Raumstation ISS angekoppelt wird. «Dann ergibt sich die Möglichkeit, in dem Modul Bedingungen zu schaffen, die maximal einem interplanetaren Flug nahe kommen», äußerte sich Lebedew überzeugt.

Anfang 2010 soll im Rahmen von «Mars 500» im Moskauer Institut für Medizinisch-Biologische Probleme (IMBP) ein 520-Tage-Flug von sechs Personen zum Mars simuliert werden. In Vorbereitung darauf läuft derzeit an dem Institut ein 105-Tage-Experiment, an dem auch der Bundeswehroffizier Oliver Knickel beteiligt ist und das am 14. Juli endet.

ddp/gkw/wsd


Kosmosveteran bezweifelt Nutzen des «Mars 500»-Experiments

03. Juli 2009

Der russische Weltraumveteran Walentin Lebedew bezweifelt den Nutzen des wissenschaftlichen Experiments «Mars 500», mit dem Anfang 2010 in Moskau ein Flug zum Roten Planeten simuliert werden soll. Das Experiment bringe den Wissenschaftlern nicht die erforderlichen Daten für einen möglichen interplanetaren Flug, schreibt das Korrespondierende Mitglied der Russischen Akademie der Wissenschaften (RAN) in einem am Freitag von der Raumfahrtagentur Roskosmos verbreiteten Artikel.

Lebedew, der bei zwei Flügen 1973 und 1982 insgesamt sieben Monate im All war, verweist darauf, dass bereits seit Jahrzehnten Langzeitflüge in Raumstationen durchgeführt werden. Das Experiment zum Zusammenleben von Menschen in einem geschlossenen Raum «schafft nicht die erforderliche psychologische Atmosphäre, da die Teilnehmer den Raum zu jedem beliebigen Zeitpunkt verlassen können», kritisierte der Wissenschaftler. Das sei so, als würde man sich «im Winter auf einem Moskauer Teich» für eine Expedition auf einer driftenden Eisscholle in der Arktis vorbereiten. «Irdische Forschungen» hätten nur eine «schwache Beziehung zu einem realen interplanetaren Flug». Solche Experimente seien schon öfter durchgeführt worden und «Mars 500» somit nur eine Wiederholung.

Zur Vorbereitung eines «lebensnahen Experiments» für einen Marsflug schlägt der Kosmonaut ein «spezielles Weltraummodul» vor, das einem Marsraumschiff nachempfunden ist und an die Internationale Raumstation ISS angekoppelt wird. «Dann ergibt sich die Möglichkeit, in dem Modul Bedingungen zu schaffen, die maximal einem interplanetaren Flug nahe kommen», äußerte sich Lebedew überzeugt.

Anfang 2010 soll im Rahmen von «Mars 500» im Moskauer Institut für Medizinisch-Biologische Probleme (IMBP) ein 520-Tage-Flug von sechs Personen zum Mars simuliert werden. In Vorbereitung darauf läuft derzeit an dem Institut ein 105-Tage-Experiment, an dem auch der Bundeswehroffizier Oliver Knickel beteiligt ist und das am 14. Juli endet.

na/uk, ddp


ESA - Human Spaceflight and Exploration - Mars500 diary: nearing mission end - printer version

Source: http://www.esa.int/esaHS/SEMVAL6CTWF_index_2.html
Date saved: 08.07.2009 9:48:52

News

Mars500 diary: nearing mission end

Cyrille in greenhouse area of Mars500 facility

Cyrille and Oliver have planted more seeds in the greenhouse
8 July 2009

In his latest diary entry, ESA-selected Mars500 crewmember Cyrille Fournier describes how the six-strong crew is starting to prepare for the end of the 105-day simulated Mars mission inside the special isolation facility at the Institute of Biomedical Problems in Moscow, Russia.

Cyrille Fournier writes:

Having started a new calendar month as well as our penultimate week in the module, we are somehow preparing for the exit. Or if not us, at least the people on Earth! Indeed we have the feeling that things are hastening on our planet: we received the timetable for 14 July and know, if not in detail, at least what we will have to go through once back on Earth. But this is another story!

While it is getting hectic for ‘Mission Control’, we are still keeping our usual everyday pace, both during work and leisure time. Our work activities have been dominated this week by four main experiments. The first we had to perform, on a chronological basis and for the purpose of a Russian-European scientific programme, was an expired air collection, lasting seven hours and carried out on an empty stomach. Then, for the last time, we slept with the 128-electrode cap to give an Italian team data on our brain activity during sleep.

We also continued training on docking a Soyuz spacecraft to the ISS. As we are coming to the end of our journey, we finally switched to the ‘real’ simulator. Using this we could feel the real behaviour of such a spaceship when igniting the engines in order to correctly position the Soyuz capsule, right up until we connect it to the ISS. Of course, this simulator is not the real Soyuz environment and cannot simulate failures or abnormal behaviour like the real simulators at Star City. But the controls are the same and it was still interesting to perform such exercises.

Eventually, we performed the same series of tests as Oliver described for our ninth week in isolation, to measure the influence of loneliness on working tasks, motivation and performance.

Preparing for nighttime EEG

The last time sleeping with the ECG equipment
New plants
But we did not stop there! Sergey, our commander, who is also so perfectly taking care of our greenhouse, invited Oliver and me to plant whatever we wanted, as we had free spaces. We decided to grow radishes, mustard, ‘Chinese cabbage’, onions, and salad. We do have plans though, while figuring what seeds to drop in... We hope that all these plants will be ready by 13 July so that we can enjoy our last home-grown salad before exiting our module!

On a less scientific level, when we had diner all together last Wednesday (1 July), our Russian crewmates suddenly remembered that one year ago, they were also in this same place and that they could consider, as some kind of tradition, to be locked together in this precise module every 1 July! Indeed, last year, the first dry-run isolation experiment had been carried out within this newly renovated module, locking in a team of six Russians (including four of our current crewmates) for 15 days!

We even thought that if this happens again next year for some of us, we can even say they will still be there one year later, in 2011, as the 520-day isolation will include the 1 July for both 2010 and 2011. But I guess for almost all of us, except maybe one, we know that participating in such an experiment is a great pleasure and we do not want to keep going as other people may tremendously want to experience this!

Mars500 facility in Moscow

The crew is set to end their mission on 14 July
Waltz
Moreover, on another interesting point, I have to thank Sergey. Indeed, he attentively attended ballroom dancing courses when he was a teenager and remembering some useful hints, he gave me excellent advice for… practicing my waltz! As I will get married exactly a month after we exit the module, it may be helpful for me to know a couple of steps. So as he was playing some waltz chords on his guitar, I practiced my steps for some time, repeating this a couple times during the week. To tell you the truth, I did not want to mention about the waltz, but as Sergey is always interested to read our weekly reports, he came to me 15 minutes ago while I was writing the first paragraphs of this report and told me not to forget to mention our waltz training! :-)

Finally, our week ended on a rhythm as calm as the rhythm outside is excited. This weekend was very quiet, especially for Oliver and me, as we were on shift Saturday and Friday respectively. Sunday was almost free, except still for the fluid collections (urine and saliva), the ESA standardised measurements, which include a 20-minute ECG recording at complete rest, and the usual battery of American tests.

Besides this, we read a lot. Oliver was absorbed in a Russian book, whilst I came to the end of another Dumas book. Together with our Russian crewmates we also watched many episodes of a very popular and funny series broadcast on Russian TV. As they do not have time to watch these because of their intense working schedule during their usual daily lives, they brought along two or three years worth of this series! Not a bad idea. We all appreciate this, when time permits…

Bravo Alex!
Lastly, I would like to give a great big hand to a medical doctor, also backed by ESA, who is currently enduring the harsh climate somewhere 1000 km away from the South Pole. Alex Salam is indeed one of the two medics, in charge of the crew as well as scientific research, who volunteered to spend a year at Concordia research station, in the Antarctic. Considering the environment there, it is definitely also some kind of isolation! And while we will soon enjoy the summer temperatures in Moscow, we will not forget that Alex will be in the middle of winter, in complete darkness and with temperature as low as -80 degrees Celsius. Bravo Alex! We all here wish you good luck until the end of your six-month winter (at least) as well as good results for the scientific experiments you are implementing!

• | Mars500 programme (http://www.esa.int/SPECIALS/Mars500/index.html)
Related articles
• | Final European crewmembers announced for human Mars mission simulation (http://www.esa.int/esaHS/SEMS3LBDNRF_index_0.html)
• | ESA prepares for a human mission to Mars (http://www.esa.int/esaHS/SEMYNY6DWZE_index_0.html)
• | Preparing for Mars500 (http://www.esa.int/esaHS/SEMPYA7H07F_index_0.html)
Biographies
• | Oliver Knickel (http://www.esa.int/esaHS/SEMXBFSTGOF_research_0.html)
• | Cyrille Fournier (http://www.esa.int/esaHS/SEMRDFSTGOF_research_0.html)
Related links
• | Human Spaceflight and Exploration (http://www.esa.int/esaHS/index.html)
• | Institute of Biomedical Problems (IBMP) (http://www.imbp.ru)
• | Mars500 on YouTube (http://www.youtube.com/watch?v=SM6ofiuC3TI)
Mars500 diary
• | #17: End is close (http://www.esa.int/esaHS/SEMGW57CTWF_index_0.html)
• | #15: Entered landing module (http://www.esa.int/esaHS/SEM76F1P0WF_index_0.html)
• | #14: Typical day (http://www.esa.int/esaHS/SEMYPO0P0WF_index_0.html)
• | #13: Challenges (http://www.esa.int/esaHS/SEMV6E3XTVF_index_0.html)
• | #12: More tests (http://www.esa.int/esaHS/SEMIUGQORVF_index_0.html)
• | #11: Mars500 food (http://www.esa.int/esaHS/SEMNH2VTGVF_index_0.html)
• | #10: Halfway line (http://www.esa.int/esaHS/SEM3VX0OWUF_index_0.html)
• | #9: Birthday celebration (http://www.esa.int/esaHS/SEMAKRZVNUF_index_0.html)
• | #8: New cycle (http://www.esa.int/esaHS/SEMBWLZVNUF_index_0.html)
• | #7: Testing, testing (http://www.esa.int/esaHS/SEM46MBNJTF_index_0.html)
• | #6: Still alive! (http://www.esa.int/esaHS/SEMLX0BNJTF_index_0.html)
• | #5: Bacteria, fungi and ghosts (http://www.esa.int/esaHS/SEMGN3ANJTF_index_0.html)
• | #4: Decorating (http://www.esa.int/esaHS/SEM6DXEH1TF_index_0.html)
• | #3: Settling in (http://www.esa.int/esaHS/SEMMEFEH1TF_index_0.html)
• | #2: Trial run (http://www.esa.int/esaHS/SEMLKRKTYRF_index_0.html)
• | #1: Preparing for Mars (http://www.esa.int/esaHS/SEMQ50KTYRF_index_0.html)


První část simulace cesty lidí na Mars pomalu končí. Už se chystá další

velikost textu:
8. července 2009
Blíží se závěr velké kosmické cesty. V tomo případě ale nikdo nikam ve skutečnosti necestoval. Letělo se pouze jako, a cílem byl Mars.
Mars 500 - celkový pohled na zkušební komplex

Mars 500 - celkový pohled na zkušební komplex

Mars 500 - Uskutečnily se zkoušky skafandru Orlan. Mars 500 - Oliver Knickel před zahájením experimentu „pilot“, při němž se prověřuje koordinace při simulovaném přiblížení a spojení lodi Sojuz s orbitální stanicí ISS. Mars 500 - Alexej Špakov (vlevo) a Oleg Artěmjev při testech v tělocvičně. Mars 500 - Oliver Knickel vypěstoval květinu a ukazuje ji prostřednictvím kamery své přítelkyni. Mars 500 - Cyrille Fournier své poříátelkyni květinu nakreslil. . Prohlédni fotky

Byla to vlastně generální 105 dní trvající zkouška virtuální meziplanetární cesty, která začne, pokud se neobjeví nějaké svízele, ve stejném experimentálním komplexu NEK na sklonku letošního roku a bude trvat nejméně 520 dnů.

Úvodní etapa experimentu Mars 500 vrcholí

Zalistujme v deníkových záznamech obou zástupců Evropské kosmické agentury ESA, vojenského inženýra Olivera Knickela a dopravního pilota airbusů Cyrilla Fourniera. Vše začalo vlastně ještě před stanoveným dnem D. Všech šes, tedy čtyři Rusové a dva zástupci ESA, si pobyt v experimentální laboratoři NEK vyzkoušelo nanečisto. Po dvou měsících tréninku ve středisku výcviku kosmonautů v sousedství slavného Hvězdného městečka a v Institutu lékařských a biologických problémů v Moskvě vstoupila celá šestice do experimentálního komplexu NEK 26. března 2009, aby v něm pobyla pouhé čtyři dny. To jí mělo stačit k potřebnému seznámení se s jeho vybavením a provozem. V den zahájení 105denního pobytu už na nějaké seznamování nebyl čas. Okamžitě se spustil program přesně určené práce, výzkumů, odpočinku a opět práce, prostě neustálý koloběh.

Dva z ruské čtveřice z posádky měli tentokrát náskok, protože už v roce 2007 si ve dvou modulech, v obytném EU-150 a lékařském EU-100, vyzkoušeli 14denní pobyt. Tehdy Sergej Rjazanskij, který zná NEK dokonale už z dřívějších experimentů, a Oleg Artěmjev, spolu s techniky a vědeckými pracovníky institutu dolaďovali správné fungování zkušebního komplexu. Oba muži jsou přitom shodou okolností kosmonauti, kteří už absolvovali základní výcvik k letům v lodích Sojuz, a tudíž na ně někdy v budoucnosti čeká skutečná cesta do kosmického prostoru. Vedle Dmitrije Perfilova, Alexandra Kovaleva a Antona Artamonova byla v této zkušební posádce také jediná žena, která později úspěšně prošla i výběrem pro nynější program Mars-500, bioložka a vědecká pracovnice Marina Tuguševová.

Zbylí nováčci, Cyrille Fournier a Oliver Knickel, ale také Špakov a Baranov měli tedy čtyři dny na to, aby poznali svůj příští domov. Zkoušeli aparaturu určenou pro vědecké výzkumy, urovnávali zásoby, uvedli do provozu miniskleník a připravovali celý vnitřek komplexu NEK k přiměřeně pohodlnému pobytu.

Mars 500 - Oliver Knickel při přípravě na měření aktivity mozku a současně i činnosti srdce a systému krevního oběhu. Pomáhá mu Cyrille Fournier.

Oliver Knickel při přípravě na měření aktivity mozku a současně i činnosti srdce a systému krevního oběhu. Pomáhá mu Cyrille Fournier.

Cyrille Fournier si tehdy nestěžoval na poněkud stísněné prostory, přece jen je postavou nevelký, ale zato Oliver Knickel láteřil, že své dlouhé nohy bude muset v kajutě na krátké a úzké posteli o rozměrech 185 x 40 cm složit nejspíš do otevřené skřínky na knihy.

V roce 1988 jsme při experimentu dlouhodobé izolace „Štola 88 k Marsu“ na takové seznámení s budoucím „bydlištěm“ měli jen pár desítek minut. Stačily nám… Vnitřní prostory byly nesrovnatelně stísněnější a menší, než jsou prostory v komplexu NEK. Ale seznámení s nimi bylo stejně důležité. Aparaturu zajišťující podmínky života v uzavřeném prostoru sice prověřili technici, kteří nainstalovali také přístroje pro plnění vědecké části programu, ale bylo mi tehdy jasné, že jakmile za námi zapadnou vnější pancéřová vrata a my zavřeme i vnitřní pancéřová těsnící vrata od přechodové komory, nebude možné otálet. Jedna dvojice okamžitě nastoupí „do práce“ k obsluze výzkumné aparatury, druhá by měla mít podle harmonogramu spánek a třetí dvojice odpočinek, takže ta jediná by mohla mít alespoň trochu klidu a času na úklid svých osobních věcí. Proto jsme natrénovali „vstup“ a „začátek“. A když jsme pak vstoupili do podzemní laboratoře a experiment začal naostro, nemuseli jsme přemítat, co kdo udělá.

Místo postelí jsme měli skládací lůžka v ložnici a v přechodové chodbičce mezi minilaboratoří a obytnou místností stála podél zdi dvě provizorní skládací lehátka. Na těch jsem spával nejčastěji. Jednak jsem to měl blízko do práce, do své minilaboratoře, a jednak nedošlo k „vyostření vztahů v posádce“ vyvolaným mým hlasitým chrápáním. Nevýhodou této jinak individuální provizorní ložnice však bylo, že z ní vedly dveře na dvě WC a na protilehlé stěně bylo umyvadlo s přívodem vody. Náhodný návštěvník by si tam nejspíš připadal asi jako v nemocnici v laboratoři na oddělení urologie, protože pod umyvadlem stály plastové lahve s širokým uzávěrem, určené k odběru moči. Každý jsme měli několik svých, bylo to tedy docela úctyhodné skladiště, i když jsme plné lahve přes přechodovou komoru předávali ven laborantům.

Neměli jsme tehdy na konci 80. let žádné přístroje pro poloautomatickou analýzu vzorků, jaké jsou dnes k dispozici posádce Marsu-500/105 v komplexu NEK, vše jsme proto posílali ven přes přechodovou komoru, tedy vzorky odebrané krve a moči, výsledky měření teploty a tlaku – jediným tehdy moderním výdobytkem byly digitální teploměry, krevní tlak jsem ale kolegům i sobě měřil klasicky, což za občasného hukotu vzduchotechniky bývalo i k vzteku. Jenže vztekejte se, když se na vás prostřednictvím kamer neustále dívají zpytavé zraky psychologů… Proto jsem měřil s úsměvem ve tváři.

Nevím, jak se na provizorní lůžka vešel Miloš, který vedl druhou samostatnou a oddělenou skupinu, a je ještě o deset centimetrů vyšší než já, ale mohu každého ubezpečit, že únava mnohé rozdíly a nevýhody rychle smázne, takže jsem většinou usínal jakoby pádem do bezvědomí a bylo mi jedno, zda to bylo na krátkém lůžku nebo na provizorním neméně krátkém, a navíc ještě krajně nepohodlném skládacím lehátku. A časem si zvyknete. Nepohodlí se totiž změní ve standard života.

Už při zkoušce pobytu objevili členové posádky Mars-500/105 některé svízele, které na ně čekaly. O krátké posteli jsem už mluvil, ale nešlo pouze o podmínky ubytování, ale také o vlastní vědecké experimenty - například u italského experimentu, v němž se předpokládá sledování mozkové aktivity ve spánku. Součástí aparatury je čepička se 128 snímači a od nich vedoucími nezbytnými spojovacími kabely, také snímače a kabeláž EKG a nosní sonda pro záznam dechové aktivity.

Cyrille Fournier s neskrývaným pobavením vzpomínal:

„Vyzkoušeli jsme to s Alexejem Baranovem. Což o to, usnuli jsme docela rychle, protože jsme byli utahaní, ale noc nestála za nic. Často jsme se budili, nejen kvůli nezvyklé čepičce se snímači, ale protože jsme se na postelích převraceli a zamotávali se tím pádem do kabelů.“

Mars 500 - Tak usíná Oliver Knickel s čepičkou se snímači aktivity mozku,

Mars 500 - tak usíná Oliver Knickel s čepičkou se snímači aktivity mozku.

Čas nakonec vše vyřešil. Po pár dnech byly prostory komplexu NEK zútulněny klasickým lidským nepořádkem, papíry rozloženými na pracovních stolech, ale také poznámkami nalepenými na přístrojích i na stěnách nad nimi, také fotografiemi nebo plakáty – zajímavé je, že při všech těchto experimentech chybí klasické plakátování známé z plechových skříněk v pánských šatnách. Věřte nevěřte, myšlenky, které se vám honí hlavou, povětšinou nebývají o krasavicích celého světa. Osobní fotografie blízkých jsou samozřejmou součástí obytných kajut, takže ve společných prostorech jsou spíše oficiálnější fotografie a plakáty, povětšinou s kosmickou tématikou.

Po necelém týdnu už vnitřní prostory zejména obytného a pracovního modulu nebyly neosobní jako ve dnech, kdy experiment začínal.

Na konci druhého týdne začaly jako lahůdka přicházet na jídelní stůl výpěstky z miniskleníku.

Mars 500 - Úroda jahod z miniskleníku, vzadu jsou také papriky a rajčata.

Úroda jahod z miniskleníku, vzadu jsou také papriky a rajčata.

Mars 500 - V miniskleníku dozrála rajčata.

V miniskleníku dozrála rajčata.

Na každého člena posádky se dostal kousek ředkvičky nebo cibule, také list čínského zelí, ale všichni nedočkavě vyhlíželi dozrávající jahody, rajčata a papriky.

Oliver Knickel ve svých deníkových zápiscích popsal také zábavu ve vzácných chvílích volna. Mohli si do prostoru komplexu NEK vzít kytaru, měli různé stolní hry i karty, hráli poker o čipsy, přičemž Oliver žasl nad karbanickými výkony svých kolegů.

Mars 500 - Velký hráč pokeru Cyrille Fournier.

Mars 500 - velký hráč pokeru Cyrille Fournier.

Například 12. dubna, v den oslav výročí letu Jurije Gagarina, si také mohli přečíst spoustu pozdravů, které dostali z venku, a dokonce si s nimi po telefonu povídali moskevští školáci. Jindy měli telefonát se Simonettou Di Pippo, ředitelkou pilotovaných letů v ESA, která přijela do IMBP na oficiální návštěvu v doprovodu prof. Woernera, vedoucího Německého leteckokosmického střediska, a bývalého ESA kosmonauta Thomase Reitera.

Mars 500 - Simonetta Di Pippo hovoří s posádkou komplexu NEK

Mars 500 - Simonetta Di Pippo hovoří s posádkou komplexu NEK.

Další pozdravy byly do komplexu NEK odeslány v den, kdy Oliver Knickel slavil své narozeniny - mohl dokonce telefonovat se svou přítelkyní. Jindy zase přijeli do řídicího centra studenti moskevského francouzského lycea, aby si popovídali s posádkou. Společenský program byl tedy velice pestrý.

Vzpomínám, že když si kluci z mé skupiny v experimentu „Štola 88 k Marsu“ první dny vyrobili podomácku karty, okamžitě přišel rozkaz, abychom je odevzdali. Pak jsme zase museli odevzdat jednoduché šachy, také vyrobené z papíru. Později, kdy už jsme byli zase venku na denním světle, mi kdosi řekl, že to byl hloupý truc či přemíra zbytečné aktivity jakési psycholožky, která měla právě službu v řídicí a kontrolní místnosti a zřejmě ne zcela přesně pochopila smysl experimentu. Její aktivitu ale vedoucí experimentu nepochybně utlumili, nikdo už totiž po nás nechtěl, abychom „odevzdávali“ do přechodové komory další hry. A to jsme si vyrobili dokonce i papírové loutkové divadélko. Už nám ho nechali. Netrvali na tom, abychom ho odevzdali. Jenže my jsme si s ním nijak příliš nehráli, protože většinou jsme ve volných chvílích klábosili ve společenské místnosti u stolu, protože každý z naší posádky dělal v běžném životě něco zajímavého, a tudíž bylo o čem vyprávět.

Televizi jsme neměli, pouze z dnešního pohledu primitivní počítač, který sloužil k přehrání komplexu textů nazvaného Psycholab, a k registraci výsledků práce s testy psycholabu každého z nás. Pracovní aparatura, s níž všechny tři dvojice naší posádky v pravidelném střídání směn pracovaly, vedla spíše k pocitům unavující monotonie.

V porovnání s námi je na tom posádka Mars-500/105 lépe. Ve společenské místnosti mají velkoplošnou obrazovku, mohou si promítat filmy, směli si vzít nahrávky hudby, knížky, a dokonce i počítačové hry.

My jsme venku museli nechat dokonce i hodinky. A když jsme chtěli něco číst, tak jsme si to nejprve museli sami napsat…

Ani hlasový kontakt – a už vůbec ne obrazový - jsme s řídicí a kontrolní místností neměli, jako má nyní posádka Mars-500/105. Vlastně já ano, já ho měl či přesněji řečeno mohl jsem ho mít, protože ve skutečně nutném a mimořádném případě jsem totiž mohl zavolat „domácím telefonem“, který byl instalovaný ve společenské minimístnosti. Protože jsem však nehodlal zkoumat, kde leží hranice normality a kde začíná „nutná či mimořádná situace“, tak jsem telefonem nevolal. A ani ostatní takovou touhu neměli.

Kdo ale ví, co by s námi udělala dnešní doba mobilů, internetu, Skype, ICQ a v neposlední řadě Facebooku?

Telefon jsem použil jen v případě havárií – když nám selhala kanalizace, když začala hořet rozvodná deska, když se poškodila (prý nepoškoditelná) francouzská aparatura…

Obrazový kontakt měli z řídicí a kontrolní místnosti, kde byla velká plocha s monitory a na každém pohledu vždy z jedné kamery. Bylo těch kamer v našem nevelkém prostoru poměrně dost, pouze na WC a ve sprše kamery chyběly, jinak se jejich objektivy dívaly snad do všech možných i nemožných koutů. Nejvíc jich na jednom místě, pokud si dobře pamatuji, tak asi čtyři, bylo v místnosti sloužící jako ložnice. Nepochopil jsem proč. Měli jsme tam totiž trvale zhasnuto.

V jednom z dalších svých deníkových zápisů se Cyrille Fournier rozepsal o střídání 24hodinového cyklu a o jeho významu pro náš život, o vnímání dne a noci a o tom, co se stane, když se naše vnitřní biologické hodiny výrazně popletou. Psal také o vlivu barev na náladu člověka. Taková byla totiž součást jednoho z vědeckých experimentů, který připravili vědci z Rakouska, Nizozemí, Švýcarska a Francie.

Experiment "Štola 88 k Marsu" věnoval hlavní pozornost monotónní pracovní činnosti a vzájemným vztahům mezi členy obou posádek. Zajímavá byla tehdy nová metodika zkoumání stresu. Vyplňovali jsme nejrůznější dotazníky pro psychology a sociology. Bylo to často papírování jako na úřadu – dnes mnohé značně usnadnily počítače a získávání dat pomocím počítačů. Biorytmy jsme měli záměrně „rozhozené“, protože na něčem takovém měli zájem především fyziologové. Každá dvojice proto dodržovala cyklus „6 hodin práce – 6 hodin odpočinku – 6 hodin spánku“, takže sečteno, náš vnitřní „štolový“ den neměl 24 hodin, ale pouze 18 hodin.

Cyrillem zmíněné výzkumy barevného světla a jeho vlivu na náladu posádky uzavřené v dlouhodobé izolaci mi připomněly výzkumy, prováděné v sedmdesátých letech, kdy na pokusné osoby působila navíc ještě „barevná hudba“, spočívající v kombinaci emotivní uklidňující (nebo naopak burcující) hudby provázené pestrobarevným optickými projevy.

Největší čas v komplexu NEK zabírají vědecké experimenty, měření a sběr dat a jejich předávání vědcům k dalšímu vyhodnocování. Členové posádky absolvují například ultrazvukové vyšetření srdce, ledvin a hlavních tepen.

Odběry krve jsme dělali pravidelně také, k analýze jsme však získané vzorky odesílali ven, neměli jsme žádnou poloautomatickou, natož pak automatickou vyhodnocovací aparaturu. V plenkách tehdy byly také další dnes běžné vyšetřovací metody.

Oproti nám však dnes musí výzkumníci v komplexu NEK naopak výrazně šetřit vodou a elektrickou energií. My jsme žádná taková omezení neměli, sprcha fungovala, dokud byl bojler nahřátý, světla svítila dle naší libosti.

Omezení v experimentu Mars-500/105 je však poměrně přísné. Studená voda slouží k omytí hlavy a rukou, na zbytek těla jsou připraveny navlhčené ručníky, podobně jako dnes na palubě mezinárodní kosmické stanice ISS.

Fourniera vedl na běžný život nezvyklý způsob očisty pomoci navlhčených ručníků k zamyšlení nad tím, jak se vlastně díváme na takovou osobní hygienu. Zda zvolený způsob stačí k pocitu svěžesti a čistoty, který zpravidla spojujeme s proudy vody ve sprše nebo s napuštěnou vanou plnou příjemně teplé vody. Došel k závěru, že jde především o to, jak překonat letité návyky, a o to, jak přistoupit k novým způsobům.

Mars 500 - V druhé polovině fiktivní cesty k Marsu – zleva v horní řadě Artěmjev, Rjazanskij a Knickel, ve spodní řadě zleva Branov, Fournier a Špakov.

Mars 500 - v druhé polovině fiktivní cesty k Marsu. Zleva v horní řadě Artěmjev, Rjazanskij a Knickel, ve spodní řadě zleva Branov, Fournier a Špakov.

V jednom ze svých zápisů připomněl Cyrille Fournier, že podle některých odborných studií je zhruba 80 % naší komunikace mimoslovní, nebo jak se říká nonverbální, své poznání a pocity a informace o druhém tedy získáváme nikoli z jeho slov a vět, ale především ze zvuku jeho hlasu, z výrazu ve tváři a v očích, z gest rukou i z pohybu těla… V takovém případě záleží na kulturních návycích, proto je důležité zejména u mezinárodních posádek sladit výklad a chápání bezeslovní komunikace. I to je nutno podrobně prozkoumat a především naučit ty, kteří budou společně trávit dlouhé dny, týdny i měsíce v mezinárodním minispolečenství v izolovaném poměrně těsném prostoru meziplanetární kosmické lodi.

Cyrille Fournier podotkl, že nezáleží pouze na komunikaci, ale také na vzájemné důvěře, aby izolovaná skupinka zvládla svůj pobyt v přiměřené pohodě, bez napětí, nebo dokonce nějaké krize. I v tom s ním souhlasím. Potvrzují mi to vzpomínky na můj třetí a dosud nejdelší experiment izolace… *

A tak běžel čas a brzy vrcholily dny dlouhodobého experimentu, naplněné ve své podstatě jednotvárnou prací – odběry vzorků krve, slin, moči, analýzy, vyplňování psychologických a sociologických dotazníků, testy na počítačích, udržování fyzické kondice na strojích v tělocvičně.

Mars 500 - Alexej Špakov (vlevo) a Oleg Artěmjev při testech v tělocvičně.

Alexej Špakov (vlevo) a Oleg Artěmjev při testech v tělocvičně.

Ale také různé speciální experimenty, mezi nimiž nechybí přiblížení a spojení na počítači napodobené fiktivní lodi Sojuzu k neméně fiktivní orbitální stanici ISS anebo hra na spolupráci trojice členů posádky pomocí propojených osobních laptopů a také další prověrky a zkoušky, k nimž je nutno přičíst i pravidelnou technickou údržbu provozu komplexu NEK a kontrolu vnitřního prostředí jednotlivých modulů, aby se v něm nemnožily plísně, houby nebo nebezpečné baktérie.

Po skončení našeho dlouhodobého experimentu „Štola 88 k Marsu“ se mezi odborníky už tolik nemluvilo o „kritickém třetím nebo čtvrtém dnu společného pobytu“ ani o „ponorkové nemoci“, předtím poměrně dost oblíbeném tématu především novinářů. Nejsem si však ani jistý, zda účinným stimulem by byla přítomnost ženy v posádce, o čemž slýchávám zhruba od poloviny 90. let, protože v experimentu „Štola 88 k Marsu“ byly podmínky obou zkoumaných a od sebe oddělených skupin jednak výrazně odlišné, a jak mi potvrdil Miloš Čermák, který vedl druhou skupinu, v této jeho posádce, navíc neúplné o jednoho člena, dostali kolegyni Renátu vlastně náhodou a na poslední chvíli.

Když jsem s odstupem času měl určit, co je podle mého názoru největším protivníkem při dlouhodobé izolaci skupiny, byť její členové mají dostatečně vysokou motivaci, označil jsem za krajně nepříjemného a možná až velice nebezpečného nepřítele docela obyčejnou nudu. Nebyl jsem odmítnut, naopak o nudě při dlouhodobých meziplanetárních letech se od té doby v odborných kruzích stále častěji hovoří, a zatímco my jsme si všelijaké stolní hry museli vyrobit, dnes jsou součástí výbavy posádek. Jsem přesvědčen, že i to byl příspěvek našich experimentů ke komfortu dlouhodobých kosmických výprav.

Byť se doslova až „klasikou“ staly popisy důsledků „ponorkové nemoci“ mezi nesnášenlivými členy posádky, kteří jsou bez šance kamkoli z uzavřeného prostoru alespoň na chvilku jeden před druhým utéct, je podle mého přesvědčení největším nepřítelem každé posádky monotónnost jejího každodenního života v nevelkém prostoru meziplanetární lodi. Přelet z jedné planety na druhou bude provázen především nicneděláním, protože z obsluhy a kontroly činnosti systémů lodi se záhy stane rutina - plíživě se proto do posádky vkrade nuda, která dokáže napáchat často až nenapravitelné zlo. Po třech experimentech dlouhodobé izolace skupiny, jichž jsem se zúčastnil, mohu z vlastní zkušenosti ujistit, že monotónnost je záludnějším nepřítelem, než dramaticky popisovaný „děs z pohledu do hlubin vesmíru a svírající pocity z vědomí odloučení od vzdalující se Země“.

Na „pohledy do vesmíru“ jsou kosmonauti cvičeni, a navíc jde o součást jejich práce a života během kosmického letu. I když je nutno uznat, že „pohled do vesmíru“ nepochybně na člověka působí. Nikoli však negativně, či dokonce svíravě a nebezpečně. Mnozí z těch, kteří se vraceli z dlouhodobých pobytů na orbitálních stanicích nebo až z povrchu Měsíce - snad až na netečné povahy - mluvili o tom, jak se změnil jejich předchozí pohled na běžné starosti a příliš vážně pojímané problémy. I my jsme se s něčím takovým setkali. Docela jasně si vzpomínám, jak během našeho experimentu, v titěrné pracovně a laboratoři při rozsvícené stolní lampě, kdy kolem panující klid byl rušen jen tichým šumotem vzduchotechniky, jsem náhle nabyl dojmu, jako bych se odpoutal od Země a nacházel se v jakémsi blíže neurčeném prostoru. I s odstupem času si vzpomínám, že ten pocit nepůsobil nijak negativně, ale že naopak posiloval, a dokonce pomáhal překonat případné drobnější svízele.

Monotónnost pobytu jsme řešili a vyřešili nejrůznější zábavou – šlo však o pouhé tři týdny. Cesty k blízkým planetám budou trvat dlouhé měsíce i roky. Největším nepřítelem meziplanetárních výprav člověka proto bude monotónnost a z ní plynoucí nuda. Byť to na první pohled může vypadat úsměvně.

Je také otázkou, zda jsme také připraveni opustit tradiční způsob výběru posádek mezi zkušenými kosmonauty s dobrým fyzickým i psychickým zdravím, schopnými zvládnout extrémní zátěž dlouhého kosmického letu. Před lety jsem napsal útlou novelku „Experiment“, pojednávající o malém klukovi Davidovi, kterému vzali jeho klukovský svět a připravovali ho k letu do vesmíru. Šlo o příběh, jak se dají zneužít i nejčestnější úmysly vědy. David si poradil sám. Překazil start rakety. Možná však, že bude skutečně vhodné začít hledat účastníky meziplanetárních výprav mezi mladými lidmi, mezi vysokoškoláky, kteří prokážou nejen dostatečnou a skutečnou vážnou motivaci – kdo z mladých lidí netouží pouze po dobrodružných výpravách?! – ale také a především odpovídající vlastnosti a schopnosti, jež je předurčí k tomu, aby se stali „vesmírnými lidmi“. Prošli by totiž dlouhodobou náročnou přípravou, aniž by měli jistotu, že se na daleký kosmický let nakonec skutečně vydají, což by samo o sobě bylo prověrkou jejich osobnosti. Získali by nejen potřebné znalosti a návyky, ale jejich organismus by byl trénovanější na extrémní psychické vlivy dlouhodobého meziplanetárního letu. Jsem přesvědčen, že dlouhodobě připravovaný člověk, který svou identitu dokáže spojit s vesmírem, by mohl mít větší šance, jak se vyrovnat se všemi svízelemi. Proto sázím na včasný výběr, na „modelování vesmírného člověka“. O takové možnosti se však zatím nemluví, protože veškeré diskuse se zabývají hlavně tím, jakou zvolit techniku, jaké vybrat nejvhodnější způsoby pohonu, jakou zvolit variantu letu k Marsu… Přimlouvám se však, abychom v záplavě všech těchto technických úkolů nezapomněli na člověka - když už ho chceme poslat až na Mars.

Proto jsou experimenty jako je Mars 500, ale také jako byla naše „Štola 88 k Marsu“, tak důležité, třebaže někomu mohou připomínat úsměvnou klukovskou hru.

Závěr zkušebního pobytu šestice „pozemních kosmonautů“, který je důležitou předehrou před vlastní 520denní simulací letu člověka na Mars, probíhá zatím

Počet příspěvků:5, poslední 14.07.2009 11:47 Zobrazuji posledních 5 příspěvků.


www.baltimoresun.com/news/opinion/oped/bal-op.nasa09jul09,0,7036696.story

Source: http://www.baltimoresun.com/news/opinion/oped/bal-op.nasa09jul09,0,3503693,print.story
Date saved: 09.07.2009 15:10:52

www.baltimoresun.com/news/opinion/oped/bal-op.nasa09jul09,0,7036696.story

baltimoresun.com

Time for NASA to dream big again

By Robert Weiner and Zoe Pagonis

July 9, 2009

NASA recently snatched headlines with the news of Charles Bolden's nomination as NASA's new administrator and the Atlantis shuttle crew's final upgrade of the Hubble telescope. Next, there will be numerous TV documentaries as we celebrate the 40th anniversary of man's first moon landing on July 20.

Yet the news for NASA now is a pale comparison to 1969, when two Americans first stepped on the moon.

Forty years later, we have to ask: What happened to man and woman on Mars and Venus? By now we thought we'd even be on the outer reaches of the solar system, to Pluto. Yet, as assuredly as Pluto has since become a nonplanet, after a few repeat moon missions through 1972, we stopped leaving Earth.

In August 1969, two weeks after the historic moon walk, rocket scientist and NASA Marshall Space Flight Center Director Wernher von Braun presented a comprehensive plan for human travel to Mars. He wrote a detailed book on the mission's potential years earlier, in 1951 and '52. His plan was never adopted.

At this point, we'll take returning to the moon. Or are we (rightfully) too embarrassed just to repeat that? Hubble is nice, even spectacular. The photos are amazing - but not in the same breath as the earth-shattering significance of man on other planets. The pilot of Apollo 11 and second man on the moon, Buzz Aldrin, agrees. He said recently on EWeek.com: "Instead of a steppingstone to Mars, NASA's current lunar plan is a detour."

The Russians, in partnership with the European Space Agency, have a plan. At the end of March, they launched Mars 500, a simulation of the effects of Mars' atmosphere on humans. Shades of 1957. Then, with their bold move, as they placed Sputnik and Yuri Gagarin in orbit, the Russians jumped a light-year ahead of the U.S. in the space race.

It took us a decade to catch up. Hopefully, we won't have to repeat this - still a sore point. We need a get-there mentality with a time frame.

President Barack Obama recently told the Atlantis astronauts, "It is a high priority of mine to restore that sense of wonder that space can provide." Returning to the moon is no longer wonder. We already did that; the wonder is gone.

Most of us are not scientists, but that's the point. NASA executes the dream for all of us - the outreach to the beyond we know is there.

When our supply of everything from oil to food to water is in peril, shouldn't we be exploring the virtually limitless bounds of other planets? As we seek cures to illnesses from new earthly frontiers like stem cells, are there elements and compounds on other planets that might be useful beyond our wildest dreams? Shouldn't we see what's out there?

Many argue that a mission to Mars would cost beyond NASA's annual budget of $18.7 billion. NASA estimates the cost of a manned trip to Mars at $100 billion; yet Apollo 11 cost $150 billion. There were individuals in 1969 who protested its funding. What would have happened if we hadn't had the right stuff and backed off? By the way, we spend $150 billion a year (a trillion so far) in Iraq only to finally have the realization that al-Qaida is concentrated in Afghanistan.

Claiming that close-in shuttle missions and robots afar are all we can do is no longer acceptable. Man on the moon was the most profound scientific achievement of our lifetimes because of all it symbolized in the conquering of human knowledge gaps - and it happened too long ago.

It's time for "change" to reverse NASA satisfaction with the mundane, and replace it with the other-worldly - so that potentially all mankind can benefit.

Robert Weiner is a former spokesman for the Clinton White House and the House Government Operations Committee. Zoe Pagonis is a policy analyst at Robert Weiner Associates. This article originally appeared in the Orlando Sentinel.

Copyright © 2009, The Baltimore Sun


Mars 500, missione compiuta

Conclusa la prima simulazione di viaggio verso il Pianeta Rosso, durata 105 giorni

13 Lug 2009

Il "Grande Fratello" spaziale è finito. Dopo 105 giorni reclusi in una navicella di pochi metri quadri, i sei volontari che hanno partecipato alla prima simulazione di una missione umana su Marte hanno fatto (virtualmente) ritorno a terra. Alle 14,00 in punto (le 12 in Italia) si è aperto il portellone dell'astronave parcheggiata presso l’Istituto scientifico per i problemi medico-biologici di Mosca. I sei partecipanti, nella tuta azzurra dell'Agenzia Spaziale Europea (Esa), sono usciti sorridenti, accolti da un applauso.

Per più di tre mesi, precisamente dal 31 marzo scorso, i partecipanti all'esperimento - quattro russi (il cosmonauta Sergei Ryazansky , al comando, i medici Oleg Artemyez eAlexei Baranov e lo psicologo dello sport Alexei Shpakov) e i due europei (l'ingegnere meccanico tedesco Oliver Knickel e il pilota civile francese Cyrille Fournier) - hanno vissuto gomito a gomito chiusi dentro l'astronave come se stessero davvero viaggiando tra le stelle diretti verso il Pianeta Rosso.

Obiettivo della missione, promossa da Roscomos (l'Agenzia spaziale russa) e dall’Agenzia spaziale europea, è stato lo studio dei problemi psicologici e medici delle missioni spaziali di lunga durata. Sono stati riprodotti i momenti salienti di una missione su Marte, dal lancio al viaggio vero e proprio, fino all'arrivo e al trasferimento all'interno di una base sulla superficie marziana, al rientro a Terra. Gli esperimenti condotti "in volo" sono stati più di 70, tra i quali anche quattro proposti dall’Italia tramite l’Agenzia spaziale.

Le prove da superare sono state soprattutto psicologiche. ''Le missioni sulla Stazione Spaziale Internazionale, anche se di lunga durata, non possono fornire le stesse informazioni - ha riferito Simonetta Di Pippo, responsabile del direttorato dell'Esa per il Volo umano - perché ogni emergenza può essere gestita con un rientro a Terra rapido''. In un viaggio su Marte l'equipaggio deve essere autosufficiente, con medico a bordo e la consapevolezza di non essere raggiungibili in tempi brevi.

Durante questi mesi, i partecipanti, selezionati tra oltre cinquemila candidati, non hanno avuto contatti col mondo esterno, a eccezione dei responsabili del Centro per la gestione dei voli spaziali, con i quali è stata considerata una differita nelle comunicazioni di circa venti minuti, proprio come avverrebbe nello spazio per le comunicazioni con la Terra. È stato vietato l’uso di internet, cellulari e altri mezzi di comunicazione, compresa la radio. E' un test senza precedenti. "Cento giorni consecutivi in orbita sono un limite riconosciuto, come il muro dei 30 chilometri in una maratona: se lo superi, poi non dovresti più avere problemi'', commenta l'astronauta dell'Agenzia Spaziale Europea (Esa) Paolo Nespoli, a Mosca per salutare i sei volontari dell' esperimento Mars 500.

''Per quanto possa sembrare strano, qui il tempo vola', abbiamo la sensazione di essere entrati nel modulo solo due o tre settimane fa'', hanno riferito i partecipanti. Le giornate dell'equipaggio della missione per Marte sono state scandite in modo artificiale, senza la luce del giorno e senza notti, ma solo dai turni di lavoro e dagli appuntamenti per il pranzo e la cena. La percezione del tempo è solo una delle prove psicologiche che hanno affrontato. La giornata tipo cominciava alle 8 o prima; poi i controlli medici, con la misura di temperatura, pressione, battito cardiaco e peso. I dati venivano immediatamente trasmessi al medico di turno. Una rapida colazione e ognuno seguiva i suoi esperimenti, predisposti da centri di ricerca di tutta Europa, Russia e Usa. I test italiani sono stati seguiti dal Consiglio Nazionale delle Ricerche (Cnr) per la misura del livello di stress psicologico con l'elettroencefalogramma.

In attesa che il team internazionale di scienziati elabori i dati raccolti in questi tre mesi, si inizia già a pensare alla fase due dell'esperimento Mars 500. Infatti, con la tecnologia attuale, una missione su Marte dovrebbe durare circa due anni. Per questo l'ESA ha intenzione di programmare un secondo più lungo, della durata di 520 giorni di reclusione, chiamato Mars 500, ovvero la durata effettiva prevista per una missione andata


Ritorno dal (finto) viaggio sul Pianeta rosso

13 luglio 2009
SCOPRIRE | Scienza | Articolo

ROMA - Hanno trascorso 105 giorni reclusi in una finta navicella parcheggiata nei dintorni di Mosca e domani faranno finalmente ritorno “sulla Terra” i sei volontari di Mars500, l'esperimento per la simulazione di una missione umana diretta verso il Pianeta Rosso.

Voluto dall'Agenzia spaziale europea e da Roscomos (l'Agenzia spaziale russa), questa sorta di “grande fratello spaziale” ha come obiettivo lo studio dei problemi psicologici e medici, e in parte tecnici, delle missioni di lunga durata, in vista di una future missioni manned su Marte.

La crew, composta da quattro russi (il cosmonauta Sergei Ryazansky , al comando, i medici Oleg Artemyez eAlexei Baranov e lo psicologo dello sport Alexei Shpakov) e due europei (l'ingegnere meccanico tedesco Oliver Knickel e il pilota civile francese Cyrille Fournier), è rimasta per oltre tre mesi in completo isolamento, comunicando esclusivamente con i responsabili del centro per la gestione dei voli spaziali, vivendo in una struttura dove sono state riprodotte fedelmente le condizioni di vita di un equipaggio su una navicella diretta sul Pianeta Rosso.

Durante la simulazione sono state poi ricreate tutte le fasi salienti di una vera missione: dalla partenza da Terra all'atterraggio su Marte, senza dimenticare i problemi che si verificherebbero nella realtà, come la differita di 20 minuti nelle comunicazioni con la Terra. Inoltre, “in volo”, sono stati condotti più di 70 esperimenti, 4 dei quali proposti dal nostro Paese tramite l'Asi e i cui risultati si conosceranno nei prossimi mesi.

In queste ore i sei stanno fingendo le ultime fasi del viaggio di ritorno a casa e una volta “arrivati” saranno accolti con dei veri “reduci” da un viaggio su Marte. Le immagini saranno disponibili su Esa Television.

Quello che si concluderà domani può considerarsi come il test pilota dell'esperimento vero e proprio, nominato Mars500. Un vero viaggio sul Pianeta Rosso, andata permanenza e ritorno, avrebbe infatti una durata di circa 520 giorni. E' questa la scommessa del prossimo “finto” equipaggio di volontari che tra il 2009 e il 2010 dovrà misurarsi in quella che sarà un po' come una seconda edizione del “grande fratello spaziale.

Nel TgWeb, l'approfondimento che ScientificaMente ha dedicato alla missione:

http://www.diregiovani.it/


Il Giornale - E ora tocca a Marte, ma i problemi da risolvere sono tanti - n. 28 del 13-07-2009

Source: http://www.ilgiornale.it/a.pic1?ID=366185&PRINT=S
Date saved: 13.07.2009 15:48:55

articolo di lunedì 13 luglio 2009

E ora tocca a Marte, ma i problemi da risolvere sono tanti

di Redazione

Molte sono ancora le incognite di una viaggio umano su Marte, tecnologiche, scientifiche e fisiologiche. Attualmente il viaggio di un sonda robotica sul Pianeta rosso non può essere inferiore ai sei mesi. La distanza minima tra la Terra e Marte, ovvero quando i pianeti si trovano l’uno opposto all’altro è di 56 milioni di chilometri e il razzo che avesse il compito di condurre un equipaggio umano sul suolo marziano non solo dovrebbe avere abbastanza energia per sfuggire alla gravità terrestre, ma anche per resistere all’attrazione solare. Inoltre, il vettore dovrebbe avere una capacità di propellente tale da permettere all’equipaggio di lasciare il suolo di Marte vincendo la sua forza di attrazione, che sebbene minore di quella terrestre, è comunque importante. Con le attuali tecnologie è ora impresa ardua.
Anni fa è stata ipotizzata l’ipotesi di un razzo a propulsione nucleare, le cui incognite sono comunque tali che il progetto è stato per il momento accantonato. Il periodo di permanenza sul Pianeta rosso dovrebbe comunque essere limitato per approfittare ancora della relativa vicinanza tra i due pianeti. Nel momento, infatti, in cui i due pianeti si trovano alla massima distanza, il percorso è di circa 380 milioni di chilometri. È possibile ipotizzare il cosiddetto «effetto fionda» gravitazionale dei pianeti, con un passaggio ad esempio tangente a Venere, ma la durata del viaggio assumerebbe contorni tali, fino a quattro anni che, a oggi, rappresenta un grave limite per la sopravvivenza di un equipaggio umano. Per ovviare ai deficit tecnologici si ipotizza la possibilità di usare una stazione orbitante per costruire e lanciare il razzo, così da necessitare di una velocità di fuga dall’attrazione terrestre (40 mila km orari da terra) assai minore, con conseguente risparmio di carburante da utilizzare per lasciare il suolo marziano. Ma questo cantiere orbitante dovrebbe essere costruito su un angolo particolare (circa 30°) assai diverso da quello dell'attuale Stazione Spaziale Internazionale. Ma l’incognita più grande è ancora legata all’uomo. In primo luogo le radiazioni cosmiche a cui sarebbe sottoposto in un viaggio così lungo. Molti passi sono stati fatti in avanti grazie alle stazioni orbitanti, ma non tali da fornire sufficienti rassicurazioni. Il metabolismo umano inoltre non è fatto per vivere in assenza di gravità e alla lunga questo può rappresentare un problema. Poi c’è l’elemento psicologico. Un seppur piccolo equipaggio umano dovrebbe convivere in un ambiente assai angusto per molti mesi, in condizioni estreme. Per questo sia l’Agenzia spaziale europea che quella italiana hanno avviato programmi di sperimentazione come Mars 500, dove volontari si misureranno con questa difficile convivenza per 500 giorni.
© IL GIORNALE ON LINE S.R.L. - Via G. Negri 4 - 20123 Milano - P.IVA 05524110961


Home | More News - Upcoming Events - Space Station - Get our Daily Newsletter | RSS/XML News Feeds Available

Source: http://www.spaceref.com/news/viewpr.html?pid=28715
Date saved: 13.07.2009 15:52:23
SpaceRef - Your Space Reference
Home | More News - Upcoming Events - Space Station - Get our Daily Newsletter | RSS/XML News Feeds Available
Buy a - SpaceRef Mug - Arthur Clarke Mars Greenhouse Mug - SpaceRef T-Shirt - NASA STS-125 Store
Mars500 Crew Completes 105-day Simulated Mars Mission on 14 July

PRESS RELEASE
Date Released: Monday, July 13, 2009
Source: European Space Agency

On 14 July, a crew of six will leave their Mars mission simulator and see the Sun once again. The crew, which includes a French pilot and a German engineer selected by ESA, will have completed 105 days of confinement and numerous scientific experiment runs inside the isolation facility at the Russian Institute for Biomedical Problems (IBMP) in Moscow.

Their simulated mission will help understand the psychological and medical aspects of long-duration spaceflight.

Media representatives are invited to meet the crew just after they have opened the door and stepped out of the isolation facility. There will be opportunities for the media to film and take photos of the facility, interview the six participants and project management and meet the Russian and European space authorities, including ESA's Director of Human Spaceflight Simonetta Di Pippo. A detailed programme will be published at the beginning of July.

Cyrille Fournier conducts one of many experiments inside the module The crew includes two European members selected by ESA: Oliver Knickel, a mechanical engineer in the German army, and Cyrille Fournier, an airline pilot from France. The remaining four are Russians: cosmonauts Sergei Ryazansky (commander) and Oleg Artemyez, Alexei Baranov, a medical doctor, and Alexei Shpakov, a sports physiologist.

They have been living in the specially designed isolation facility in Moscow since 31 March. Inside, they have been put through a range of scenarios as if they really were travelling to the Red Planet - including launch, the outward journey, arrival, transfer to and from the Martian surface and finally the long journey home.

Their tasks have been similar to those they would have on a real space mission. They have had to deal with simulated emergencies and cope with an operative communication delay of up to 20 minutes each way.

The participants have been subjected to scientific experiments to assess the effects of isolation on various psychological and physiological parameters. The experiments conducted were proposed by research institutes in countries throughout Europe, including Germany, France, Italy, Belgium, Austria and the Netherlands, as well as in Russia and the United States.

This initial 105-day study is the precursor to a complete simulation of a fully-fledged mission to Mars and back due to start in early 2010. That exercise will see another six-member crew sealed in the same chamber to experience a complete 520-day Mars mission. Both studies are part of the Mars500 programme that is being conducted by ESA and its Russian partner IBMP. ESA's Directorate of Human Spaceflight is undertaking Mars500 as part of its European Programme for Life and Physical Sciences (ELIPS) to prepare for future missions to the Moon and Mars.

Media representatives wishing to attend this event on 14 July are kindly requested to fill in the attached accreditation form (linked from the rightmenu) and return it by fax or e-mail to the ESA Headquarters Media Relations Office by 3 July.

For more information:

Markus Bauer
Human Spaceflight Communication Programme Officer
ESA Communication and Knowledge Department
Tel: + 31 71 565 6799
E-mail: markus.bauer@esa.int

Elena Feichtinger
Mars500 Deputy Project Manager
Tel: +7 4957681045
E-mail: elena.feichtinger@esa.int

Programme

Mars500 Media Day

On the occasion of the end of the 105-days Mars mission simulation

Institute of Biomedical Problems Moscow (IBMP) 76-a Khoroshevskoye shosse, Moscow.

14 July 2009

13.00 Registration of Media at IBMP

14.00 Door of simulator opens

Crew is welcomed by Mr Anatoly Ivanovich Grigoriev (IBMP), Mr Igor Borosovich Ushakov (IBMP), Mrs Simonetta Di Pippo (ESA) and Mr Johann-Dietrich Woerner (DLR).

Photo and Video opportunity for Media

14.20 Transfer to Press Conference Room

14.30 Press conference

Anatoly Ivanovich Grigoriev, Vice President of Russian Academy of Science
N.N, Roskosmos
Igor Borosovich Ushakov, Head of IBMP
Simonetta Di Pippo, Director of Human Spaceflight, European Space Agency (ESA)
Johann-Dietrich Woerner, Chairman of the German Aerospace Center (DLR)
Igor Savelev, NSBRI

Questions and Answers

15.30

Boris Vladimirovich Morukov, Director of Mars500 programme

Mars500 crewmembers

Sergei Ryazansky
Oleg Artemyez
Alexei Baranov
Alexei Shpakov
Cyrille Fournier
Oliver Knickel

Questions and Answers

16.30 Possibility for individual interviews

With Mars500 participants and representatives of participating space agencies.

17.30 End of programme


Mars500 Crew Completes 105-day Simulated Mars Mission on 14 July

Source: http://www.spaceref.com/news/viewpr.html?pid=28715
Date saved: 13.07.2009 18:02:44
Mars500 Crew Completes 105-day Simulated Mars Mission on 14 July

PRESS RELEASE
Date Released: Monday, July 13, 2009

SpaceRef - Your Space Reference

Source: European Space Agency

On 14 July, a crew of six will leave their Mars mission simulator and see the Sun once again. The crew, which includes a French pilot and a German engineer selected by ESA, will have completed 105 days of confinement and numerous scientific experiment runs inside the isolation facility at the Russian Institute for Biomedical Problems (IBMP) in Moscow.

Their simulated mission will help understand the psychological and medical aspects of long-duration spaceflight.

Media representatives are invited to meet the crew just after they have opened the door and stepped out of the isolation facility. There will be opportunities for the media to film and take photos of the facility, interview the six participants and project management and meet the Russian and European space authorities, including ESA's Director of Human Spaceflight Simonetta Di Pippo. A detailed programme will be published at the beginning of July.

Cyrille Fournier conducts one of many experiments inside the module The crew includes two European members selected by ESA: Oliver Knickel, a mechanical engineer in the German army, and Cyrille Fournier, an airline pilot from France. The remaining four are Russians: cosmonauts Sergei Ryazansky (commander) and Oleg Artemyez, Alexei Baranov, a medical doctor, and Alexei Shpakov, a sports physiologist.

They have been living in the specially designed isolation facility in Moscow since 31 March. Inside, they have been put through a range of scenarios as if they really were travelling to the Red Planet - including launch, the outward journey, arrival, transfer to and from the Martian surface and finally the long journey home.

Their tasks have been similar to those they would have on a real space mission. They have had to deal with simulated emergencies and cope with an operative communication delay of up to 20 minutes each way.

The participants have been subjected to scientific experiments to assess the effects of isolation on various psychological and physiological parameters. The experiments conducted were proposed by research institutes in countries throughout Europe, including Germany, France, Italy, Belgium, Austria and the Netherlands, as well as in Russia and the United States.

This initial 105-day study is the precursor to a complete simulation of a fully-fledged mission to Mars and back due to start in early 2010. That exercise will see another six-member crew sealed in the same chamber to experience a complete 520-day Mars mission. Both studies are part of the Mars500 programme that is being conducted by ESA and its Russian partner IBMP. ESA's Directorate of Human Spaceflight is undertaking Mars500 as part of its European Programme for Life and Physical Sciences (ELIPS) to prepare for future missions to the Moon and Mars.

Media representatives wishing to attend this event on 14 July are kindly requested to fill in the attached accreditation form (linked from the rightmenu) and return it by fax or e-mail to the ESA Headquarters Media Relations Office by 3 July.


Mars500 Media Day: Crew Completes 105-day Simulated Mars Mission

Source: http://www.spaceref.com/calendar/calendar.html?pid=5512
Date saved: 14.07.2009 9:31:01
SpaceRef - Your Space Reference
Mars500 Media Day: Crew Completes 105-day Simulated Mars Mission

On 14 July, a crew of six will leave their Mars mission simulator and see the Sun once again. The crew, which includes a French pilot and a German engineer selected by ESA, will have completed 105 days of confinement and numerous scientific experiment runs inside the isolation facility at the Russian Institute for Biomedical Problems (IBMP) in Moscow. Their simulated mission will help understand the psychological and medical aspects of long-duration spaceflight. Media representatives are invited to meet the crew just after they have opened the door and stepped out of the isolation facility. There will be opportunities for the media to film and take photos of the facility, interview the six participants and project management and meet the Russian and European space authorities, including ESA's Director of Human Spaceflight Simonetta Di Pippo. A detailed programme will be published at the beginning of July. Cyrille Fournier conducts one of many experiments inside the module The crew includes two European members selected by ESA: Oliver Knickel, a mechanical engineer in the German army, and Cyrille Fournier, an airline pilot from France. The remaining four are Russians: cosmonauts Sergei Ryazansky (commander) and Oleg Artemyez, Alexei Baranov, a medical doctor, and Alexei Shpakov, a sports physiologist. They have been living in the specially designed isolation facility in Moscow since 31 March. Inside, they have been put through a range of scenarios as if they really were travelling to the Red Planet - including launch, the outward journey, arrival, transfer to and from the Martian surface and finally the long journey home. Their tasks have been similar to those they would have on a real space mission. They have had to deal with simulated emergencies and cope with an operative communication delay of up to 20 minutes each way. The participants have been subjected to scientific experiments to assess the effects of isolation on various psychological and physiological parameters. The experiments conducted were proposed by research institutes in countries throughout Europe, including Germany, France, Italy, Belgium, Austria and the Netherlands, as well as in Russia and the United States. This initial 105-day study is the precursor to a complete simulation of a fully-fledged mission to Mars and back due to start in early 2010. That exercise will see another six-member crew sealed in the same chamber to experience a complete 520-day Mars mission. Both studies are part of the Mars500 programme that is being conducted by ESA and its Russian partner IBMP. ESA's Directorate of Human Spaceflight is undertaking Mars500 as part of its European Programme for Life and Physical Sciences (ELIPS) to prepare for future missions to the Moon and Mars. Media representatives wishing to attend this event on 14 July are kindly requested to fill in the attached accreditation form (linked from the rightmenu) and return it by fax or e-mail to the ESA Headquarters Media Relations Office by 3 July. For more information: Markus Bauer Human Spaceflight Communication Programme Officer ESA Communication and Knowledge Department Tel: + 31 71 565 6799 E-mail: markus.bauer@esa.int Elena Feichtinger Mars500 Deputy Project Manager Tel: +7 4957681045 E-mail: elena.feichtinger@esa.int Programme Mars500 Media Day On the occasion of the end of the 105-days Mars mission simulation Institute of Biomedical Problems Moscow (IBMP) 76-a Khoroshevskoye shosse, Moscow. 14 July 2009 13.00 Registration of Media at IBMP 14.00 Door of simulator opens Crew is welcomed by Mr Anatoly Ivanovich Grigoriev (IBMP), Mr Igor Borosovich Ushakov (IBMP), Mrs Simonetta Di Pippo (ESA) and Mr Johann-Dietrich Woerner (DLR). Photo and Video opportunity for Media 14.20 Transfer to Press Conference Room 14.30 Press conference Anatoly Ivanovich Grigoriev, Vice President of Russian Academy of Science N.N, Roskosmos Igor Borosovich Ushakov, Head of IBMP Simonetta Di Pippo, Director of Human Spaceflight, European Space Agency (ESA) Johann-Dietrich Woerner, Chairman of the German Aerospace Center (DLR) Igor Savelev, NSBRI Questions and Answers 15.30 Boris Vladimirovich Morukov, Director of Mars500 programme Mars500 crewmembers Sergei Ryazansky Oleg Artemyez Alexei Baranov Alexei Shpakov Cyrille Fournier Oliver Knickel Questions and Answers 16.30 Possibility for individual interviews With Mars500 participants and representatives of participating space agencies. 17.30 End of programme

Date: Tuesday, July 14, 2009


Chris Tomas / AFP

Source: http://weltderwunder.de.msn.com/weltraum-article.aspx?cp-documentid=148554973
Date saved: 14.07.2009 9:53:56

MSN, Hotmail, Messenger und Nachrichten, Unterhaltung, Video, Sport, Lifestyle, Finanzen

Chris Tomas / AFP
Dienstag, 14 Juli 2009

Simulierte Reise zum Mars - Psycho-Experiment "Mars500" ist beendet

1 2 3
Eingepfercht in eine Metallbox, keine Dusche, Medikamente oder Kontakt zur Außenwelt - sechs Menschen haben 105 Tage lang die Bedingungen getestet, die eine Reise zum Mars bedeuten würde. Nun geht das Psycho-Experiment zu Ende. Erfolgreich?
Bild: DDP
Bild: DDP
Die Crew vor Beginn des Mars500-Experiments. Wie geht es ihnen jetzt?
Noch in der ersten Hälfte des 21. Jahrhunderts soll ein bemanntes Raumschiff zum Mars fliegen. Doch wie sollen Menschen diese monatelange Reise schaffen, eingesperrt auf engstem Raum und abgeschnitten von der Außenwelt? Um das herauszufinden, haben sechs Menschen in den letzten drei Monaten die extremen Bedingungen getestet, die bei einer Reise zum Mars auf die Astronauten zukommen würden. Für das "Mars500"-Experiment haben sich die Freiwilligen in ein röhrenförmiges Containersystem einschließen lassen. Dort hatten sie keinen normalen Kontakt zur Außenwelt, wurden aber rund um die Uhr von Kameras beobachtet. So sollte ermittelt werden, ob Menschen der starken psychischen und körperlichen Belastung gewachsen wären, die eine Reise zum Roten Planeten bedeutet.
Bildergalerie: Unheimliche Isolationsexperiment: Projekt "Mars500"
Auch ein Deutscher mit an "Bord"
Das Isolationsexperiment war am 31. März 2009 in Moskau gestartet. Es ist ein gemeinsames Projekt des Instituts für Biomedizinische Probleme (IBMP) der russischen Akademie der Wissenschaften, der Europäischen Weltraumorganisation ESA und dem Deutschen Zentrum für Luft- und Raumfahrt (DLR). Mit an "Bord" war auch ein Deutscher: Der 29-jährige Bundeswehr-Offizier Oliver Knickel hatte sich die Zeit im Container mit einem Franzosen und vier Russen teilen müssen. Die sechs hatten sich gegen 5.600 Bewerber durchgesetzt.
Monate ohne Tageslicht
Um 12.00 Uhr MESZ öffnete ein Ingenieur auf dem Versuchsgelände in Moskau die Luke zum Isolationsmodul. Knickel, der Air-France-Pilot Cyrille Fournier, die beiden russischen Kosmonauten Oleg Artemjes und Sergej Rijasanski, der Arzt Alexej Baranow und der Sportmediziner Alexej Schpakow stiegen lächelnd aus dem Raumschiffnachbau. Dort nahmen sie Blumen entgegen und posierten Arm in Arm. Die wie echte Astronauten in blauen Overalls gekleideten Männer schienen in guter körperlicher Verfassung zu sein.
Alles gut überstanden?
Noch ist unklar, wie die Teilnehmer das Experiment überstanden haben. "Ich muss zugeben, dass ich jegliche langfristige Wahrnehmung für Zeit verloren habe", schrieb der Deutsche Oliver Knickel kurz vor seinem Ausstieg aus dem Container-Komplex. Merkwürdig sei aber, dass er noch überhaupt nicht darüber nachgedacht habe, was er in den nächsten Tagen und Wochen tun werde, ergänzte der 29-Jährige aus Hamburg, den die ESA unter mehr als 5600 Bewerbern für das Experiment ausgesucht hatte. Der Gedanke, dass der zur Gewohnheit gewordene Aufenthalt in den engen Modulen nun ein Ende habe, mache ihn "etwas melancholisch". "Die sechs Probanden werden in den nächsten Tagen gründliche Untersuchungen absolvieren, bevor sie zu ihren Angehörigen zurückkehren", heißt es beim Deutschen Institut für Luft- und Raumfahrttechnik (DLR). Dort freut man sich zunächst, dass technisch alles einwandfrei über die Bühne ging. "Mit den ersten Ergebnissen von Mars500 sind wir hochzufrieden", erklärte daher der DLR-Vorstandsvorsitzende Prof. Johann-Dietrich Wörner.
Umstrittenes Experiment
Das Projekt "Mars500" ist nicht der erste Versuch, eine Raumschiff-Situation zu simulieren. Vor zehn Jahren startete bereits ein ähnlicher Versuch am selben russischen Institut. Damals lebten ein Japaner, ein Österreicher, ein Russe und eine Kanadierin für 110 Tage in einem Nachbau der Raumstation MIR. Es kam zu Streits, blutigen Prügeleien und sogar sexueller Belästigung. Schließlich brach der japanische Teilnehmer das Experiment vorzeitig ab.


Hintergrund

Die Mars-Mission

Erstellt 14.07.09, 20:56h

Das 105-Tage-Experiment in Moskau war nur der Vorläufer zu einem weitaus größeren Test und gehört zur 15 Millionen Euro teuren Isolationsstudie „Mars 500“: Vermutlich im...

Das 105-Tage-Experiment in Moskau war nur der Vorläufer zu einem weitaus größeren Test und gehört zur 15 Millionen Euro teuren Isolationsstudie „Mars 500“: Vermutlich im März 2010 beginnt ein Versuch mit neuen Kandidaten, die dann 520 Tage isoliert im Modul ausharren sollen - so lange soll ein Flug zum Mars mindestens dauern: 250 Tage hin, 20 Tage Aufenthalt auf der Oberfläche, 250 Tage zurück. Für das Experiment wurde bereits eigens eine künstliche Marsoberfläche konstruiert, auf der sich drei „Kosmonauten“ 20 Tage lang aufhalten sollen.

Nach Auskunft des Deutschen Zentrums für Luft- und Raumfahrt (DLR) in Köln läuft derzeit die Auswahlrunde für die Testpersonen. Ein ursprünglich geplanter weiterer Test über 105 Tage entfällt, weil der gerade abgeschlossene Versuch ausreichende Ergebnisse geliefert hat.

Ein tatsächlicher Flug zum Mars ist noch Zukunftsmusik : Nach Schätzung von DLR-Sprecher Michael Müller ist frühestens in den Jahren „2020 bis 2030“ mit einer Mission zum Roten Planeten zu rechnen. Zunächst muss ein für den Flug taugliches Raum schiff entwickelt werden. (dv)


ESA Portal - Germany - Mission erfüllt: 105-tägige Simulation einer Marsmission endet in Moskau - printer version

Source: http://www.esa.int/esaCP/SEM0FC7CTWF_Germany_2.html
Date saved: 14.07.2009 11:49:23

Mission erfüllt: 105-tägige Simulation einer Marsmission endet in Moskau

Mars500 crew passes halfway point

The crew of six has completed their 105-day Mars mission simulation inside the isolation facility in Moscow
14 Juli 2009

Eine sechsköpfige Mannschaft brachte heute ihre simulierte Marsmission zum Abschluss und verließ zum ersten Mal nach 105 Tagen eine spezielle Isolationseinrichtung in Moskau, Russland. Ihre Mission ist Teil des Mars500-Programms zur Erforschung der psychologischen und medizinischen Aspekte von Langzeitraumflügen.

Mit dabei waren zwei ESA-Besatzungsmitglieder: Oliver Knickel, Maschinenbauingenieur bei der Deutschen Bundeswehr, und Cyrille Fournier, Linienpilot aus Frankreich. Die übrigen vier Besatzungsmitglieder sind Russen: die Kosmonauten Sergei Ryazansky (Kommandant) und Oleg Artemyez, der Mediziner Alexei Baranov und der Sportarzt Alexei Shpakov.

“Wir haben unsere Mission erfolgreich erfüllt,” so Oliver Knickel, ESA-Teilnehmer des Mars500-Programms. “Das ist eine große Leistung, auf die ich sehr stolz bin. Ich hoffe, dass die wissenschaftlichen Daten, die wir im Verlauf der letzten Monate erhoben haben, dazu beitragen können, eine Mission zum Mars möglich zu machen.”

Im Inneren der Isolationseinrichtung am Institut für Biomedizinische Probleme (IBMP) wurde die Mannschaft einer Reihe von Szenarien ausgesetzt, die ihr den Eindruck einer wirklichen Reise zum Roten Planeten verliehen. So durchlebte das Team den Start, die Reise ins All, die Ankunft, einen Ausflug auf die Marsoberfläche und schließlich die lange Heimreise.

Wissenschaft
Die Teilnehmer waren außerdem Gegenstand wissenschaftlicher Versuche zur Beurteilung der Auswirkungen einer derartigen Abgeschiedenheit auf verschiedene psychologische und physiologische Parameter.

Mit Blattsalat, Radieschen und Kohl baute sich die Besatzung zur Ergänzung der abgepackten Astronautennahrung einen Teil ihres Speiseplans selbst an. In der knappen Freizeit wurde gelesen, oder man schaute Filme, musizierte oder spielte gemeinsam.

“Es herrschte während der gesamten 105 Tage ein überwältigender Teamgeist,” berichtet Cyrille Fournier, ESA-Teilnehmer des Mars500-Programms. “Ein derart langer Aufenthalt in einer isolierten Umgebung kann nur funktionieren, wenn die Besatzungsmitglieder wirklich gut miteinander auskommen. Die Besatzung ist der Schlüssel zum Missionserfolg. Das ist mir während der 105 Tage ganz bewusst geworden.”

520 Tage
Simonetta Di Pippo, ESA-Direktorin für Bemannte Raumfahrt, war bei der Öffnung der Luke anwesend und begrüßte die Mannschaft beim Verlassen des Moduls. „Die Besatzung hat hervorragende Arbeit geleistet,“ so Di Pippo. „Ich möchte ganz besonders Oliver und Cyrille beglückwünschen – Ich bin stolz auf ihren persönlichen und professionellen Beitrag zum Erfolg dieser 105-Tage-Mission. Ich freue mich schon auf die vollständige Simulation im kommenden Jahr, die 520 Tage dauern wird. Diese Untersuchungen, wie viele andere unserer Aktivitäten in Einrichtungen auf der Erde, die den echten Raumflugkörpern nachempfunden sind, helfen Europa, sich in der bemannten Raumfahrt weiterzuentwickeln – die ISS zu nutzen, wieder zum Mond zu fliegen und eines Tages auch darüber hinaus.”

Anfang 2010 wird eine andere sechsköpfige Mannschaft in derselben Kammer eingeschlossen, um eine vollständige Marsmission von 520 Tagen zu erleben. Die beiden Studien gehören zum Mars500-Programm, das von der ESA und ihrem russischen Partner IBMP durchgeführt wird.


Source: http://www.gosanangelo.com/news/2009/jul/14/mock-mars-simulation-copies-trips-isolation/
Date saved: 14.07.2009 12:20:38

http://www.gosanangelo.com/news/2009/jul/14/mock-mars-simulation-copies-trips-isolation/

Mock Mars simulation copies trip's isolation

By MANSUR MIROVALEV Associated Press
Tuesday, July 14, 2009

STORY TOOLS
  • E-mail story
  • Comments
  • iPod friendly
  • Printer friendly
related links More Science & Technology
  • Natural globalization — it's déjà vu all over again
  • ROCK DOC: Iceland rocks, with democratic history and geothermal energy
  • Even more proof of Ida's veracity
related links Social Bookmarking

MOSCOW — Russian engineers broke a red wax seal, and six men emerged from a metal hatch beaming and waving Tuesday after 105 days of isolation in a Soviet-era mock spacecraft testing the stresses space travelers may one day face on the journey to Mars.

Sergei Ryazansky, the captain of the six-man crew, told reporters at a Moscow research institute near the Kremlin that the most difficult thing was knowing that instead of making the 172 million-mile journey they were locked in a four-piece windowless module made of metal canisters the size of railway cars.

The men, chosen from 6,000 applicants, were paid $20,987 each to be sealed up in the mock space capsule since March 31 — cut off almost entirely from the outside world.

They had no television or Internet, and their only link to the outside world were communications with the experiment’s controllers — who also monitored them via TV cameras — and an internal e-mail system. Communications with the outside world had 20-minute delays to imitate a real space flight.

Each crew member had a personal cabin.


Source: http://www.diariodenavarra.es/20090715/culturaysociedad/concluye-simulacion-viaje-marte-105-dias.html?not=2009071502385839&idnot=2009071502385839&dia=20090715&seccion=culturaysociedad&seccion2=culturaysociedad&chnl=40&ph=103
Date saved: 14.07.2009 12:25:26

Concluye la simulacion de un viaje a Marte de 105 dias

- Seis "tripulantes" recrearon un viaje al planeta rojo, el aterrizaje en la superficie y el regreso a la Tierra

EUROPA PRESS. MADRID. Miercoles, 15 de julio de 2009 - 04:00 h.

La segunda fase del Mars 500, un proyecto de la ESA y del Instituto ruso para la investigacion de problemas biomedicos que consistio en la simulacion de un viaje de seis "tripulantes" a Marte durante 105 dias, finalizo ayer en Moscu, segun informo la agencia europea del espacio. Asi, cuatro rusos, un frances y un aleman han estado encerrados desde el 31 de marzo en un complejo que reproduce el interior de una nave espacial en vuelo hacia Marte.

En este experimento han simulado un viaje al planeta rojo, la orbitacion al planeta, un aterrizaje en su superficie y el regreso a la Tierra. Ademas, precede a otro viaje de 520 dias, tercera y ultima etapa de la Mars 500, que debera empezar a finales de 2009 con la participacion de otros tripulantes. Los participantes tan solo han podido contactar con el centro de control y sus familias asi como degustar la misma comida de la que gozan los astronautas de la Estacion Espacial Internacional (ISS). El objetivo principal del mismo ha consistido en la obtencion de datos, conocimiento y experiencia que, segun los expertos, ayudaran a los participantes para una futura mision real a Marte.

Igualmente, han participado como sujetos en diversas investigaciones cientificas para comprobar los efectos psicologicos que genera la soledad en algunas personas, tales como el estres, regulaciones hormonales, inmunidad, la calidad del sueno, asi como las consecuencias de determinados suplementos en sus dietas cotidianas. A finales de febrero la agencia espacial europea nombro a los seis participantes entre cerca de 5.600 candidatos.


Termina encierro de participantes en experimento de misión tripulada a Marte

Source: http://oncetv-ipn.net/noticias/index.php?modulo=despliegue&dt_fecha=2009-07-14&numnota=71
Date saved: 14.07.2009 12:26:44
Termina encierro de participantes en experimento de misión tripulada a Marte
Fecha: 14 de julio del 2009
Reportero: Rafael H. Guadarrama
Fuente: Once Noticias
La mañana de este martes, la puerta dorada del módulo Mars 500 se abrió tras permanecer cerrada 105 días. Como héroes salieron seis hombres, cuatro rusos, un francés y un alemán, quienes participaron en el primer experimento que buscó recrear las condiciones, al menos de aislamiento, de una misión tripulada a Marte.

“El nivel de entendimiento y el ánimo de la tripulación fue perfecto, desde mi punto de vista como comandante”, expresó Serguei Ryazansky, comandante de la misión.

El también llamado "Gran Hermano Marciano" fue organizado por la Agencia Espacial Rusa.

Los seis tripulantes permanecieron en una cápsula de 550 metros cúbicos, con diminutas habitaciones individuales de 3.2 metros cuadrados. Además, ellos producían su propio alimento en una parcela.

Fueron constantemente monitoreados para revisar su estado de salud y sometidos a diversas pruebas, particularmente de estrés.

Nunca estuvieron en condiciones de gravedad cero, pero al momento de comunicarse con el control central, la respuesta tenía un retraso de 20 minutos, lo que sucedería durante una misión real.

“Somos de diferentes países y ahí dentro, las diferencias en el modo de pensar comenzaron a hacerse evidentes, sin embargo pudimos hacer cosas juntos, incluso con esas diferencias, por supuesto”, comentó Oliver Knickel, ingeniero mecánico alemán.

La tecnología espacial aún no se encuentra tan desarrollada para realizar un vuelo a Marte; sin embargo, los participantes consideran que este es el primer paso hacia a ese objetivo.

“Dimos el primer paso y muchas veces no fue sencillo”, señaló Cyrille Fournier, tripulante francés.

A finales de este año se realizará una segunda parte del experimento, donde se incluirá a mujeres para un encierro cinco veces más prolongado, de 520 días. Los participantes del primer experimento recibieron un cheque por 15 mil euros.

http://oncetv-ipn.net/noticias/index.php?modulo=despliegue&dt_fecha=2009-07-14&numnota=71


Russos completam voo simulado a Marte

Pagina principal / Ciência
14.07.2009 Fonte:
Aumentar tamanho
Diminuir tamanho Versão impressa

Experiência de 105 dias em Moscovo, simulando uma viagem a Marte, termina hoje no Instituto para Assuntos Médicos e Biológicos. Os cientistas entenderão melhor questões relacionados com longos voos no espaço.

DESTAQUE
Uma discussão sobre questões étnicas que vale a pena ter
Dólares do Império financiam os monges do Dalai-Lama
Kosovo: nação soberana ou base político-militar do imperialismo?
Porta-bandeiras das escolas de samba do Rio 2009
Mais...

A experiência se chama Mars-500 e envolveu quatro russos, um francês e um alemão e foi lançada para estudar os efeitos de longos voos no espaço, visando simular as condições que vão ser sentidas na viagemm a Marte, que leva um ano e meio, ida e volta.

A experiência incluiu simulações de situações não programadas de emergência e uma amartagem no planeta vermelho (fique registado que PRAVDA.Ru inventou esta palavra. Se na Terra é aterragem e na Lua aluagem, então…).

O espaço tinha três módulos e uma capacidade de 550 metros cúbicos. Cada participante tinha um quarto com 3,2 metros quadrados. A experiência é um projecto conjunto com a participação do Instituto para Assuntos Médicos e Biológicos e a ESA – Agêngia Espacial Europeia. Haverá outra simulação este ano, mais longa. 6 tripulações irão passar 520 dias no módulo – o tempo de uma viagem de ida e volta a Marte.

Timofei BYELO

http://port.pravda.ru/science/14-07-2009/27462-voosimuladomarte-0


Tripulação esteve isolada durante mais de três meses

Source: http://ultimahora.publico.clix.pt/noticia.aspx?id=1391784&idCanal=13
Date saved: 14.07.2009 12:38:52
http://ultimahora.publico.clix.pt/noticia.aspx?id=1391784&idCanal=13
Tripulação esteve isolada durante mais de três meses
Missão de 105 dias que simulou viagem a Marte terminou hoje
14.07.2009 - 23h20 PÚBLICO
A primeira missão simulada a Marte terminou hoje. Os seis tripulantes saíram da “nave” que simulou o aparelho que faria a viagem até ao planeta vermelho, depois de terem estado 105 dias isolados. A missão fez parte do programa Mars500.

Desde 31 de Março que os seis homens estavam nas instalações do Instituto de Problemas Biomédicos, em Moscovo, na Rússia. A tripulação era composta por quatro russos, o cosmonauta Sergei Ryazansky (o comandante) e Oleg Artemyev, um médico, Alexei Baranov e um fisiologista do desporto, Alexei Shpakov. Os outros dois membros, o alemão militar Oliver Knickel, e o piloto de aviões francês Cyrille Fournier, pertenciam à Agência Europeia Espacial.

“Completámos com sucesso a missão”, disse Oliver Knickel em comunicado. “Isto é um grande feito de que estou muito orgulhoso. Espero que a informação científica que proporcionámos durante os últimos meses vá ajudar a tornar a missão a Marte possível.”

Dentro das instalações, a tripulação foi obrigada a passar por vários cenários como se estivesse numa viagem até Marte. Todos os passos foram recriados: o lançamento, a viagem, descer e subir da superfície de Marte e finalmente voltar à Terra. Os tripulantes tiveram ainda que lidar com simulações de emergências e com um atraso de comunicações de 20 minutos.

O programa Mars500 vai continuar no início de 2010, quando uma nova tripulação ficar isolada do mundo durante 520 dias, o tempo de uma viagem real a Marte.


July 14th, 2009

Source: http://www.universetoday.com/2009/07/14/crew-emerges-from-simulated-mars-mission/
Date saved: 14.07.2009 12:40:36
http://www.universetoday.com/2009/07/14/crew-emerges-from-simulated-mars-mission/
July 14th, 2009

Crew Emerges from Simulated Mars Mission

Written by Nancy Atkinson ShareThis

The Mars 500 crew at the halfway point of their mission. Credit: ESA
Six crewmembers emerged from 105 days of isolation on Tuesday, completing a simulated Mars mission. This experiment was the first phase of the Mars 500 program to help understand the psychological and medical aspects of long spaceflights. “We have successfully completed our mission,” said crew member Oliver Knickel. “This is a big accomplishment that I am very proud of. I hope that the scientific data we have provided over the last months will help to make a mission to Mars possible.”

The simulated mission began on March 31 of this year. Inside the isolation facility in Moscow, Russia the crew participated in a range of scenarios as if they really were traveling to the Red Planet – including launch, the outward journey, arrival, transfer to and from the Martian surface, simulated emergencies, and finally the long journey home.

All communications with anyone outside the facility had a delay of up to 20 minutes each way, just as a real mission to Mars would have. The only thing missing was microgravity during the simulated flight and one-third of Earth's gravity during the simulated time on Mars. Plus, of course, the crew never faced any of the real dangers of launch, spaceflight, landing or living on a planet hostile to human life.

The crew includes Knickel, a mechanical engineer in the German army, Cyrille Fournier, an airline pilot from France and four Russians: cosmonauts Sergei Ryazansky (commander) and Oleg Artemyev, Alexei Baranov, a medical doctor, and Alexei Shpakov, a sports physiologist.

An external view of the Module for Mars 500 Image Credit: ESA

An external view of the Module for Mars 500 Image Credit: ESA

The crew grew some of their own food to supplement the usual space-style pre-packaged meals. Any spare time was spent reading, watching films and playing music and games together.

“We had an outstanding team spirit throughout the entire 105 days,” said Cyrille Fournier. “Living for that long in a confined environment can only work if the crew is really getting along with each other. The crew is the crucial key to mission success, which became very evident to me during the 105 days.”

This initial 105-day study is the precursor to a complete simulation of a fully-fledged mission to Mars and back due to start in early 2010. That exercise will see another six-member crew sealed in the same chamber to experience a complete 520-day Mars mission.

Source: ESA

Filed under: Mars


Source: http://www.upi.com/Science_News/2009/07/14/UPI-NewsTrack-Health-and-Science-News/UPI-64661247607840/print/
Date saved: 14.07.2009 12:46:15

UPI NewsTrack Health and Science News

Published: July 14, 2009 at 5:44 PM

Simulated 105-day Mars mission ends

MOSCOW, July 14 (UPI) -- A crew of six people Tuesday completed a 105-day simulated Mars mission, the European Space Agency said.

The crew left a special isolation facility in Moscow for the first time since March 31, ending an experiment that was part of the Mars500 program that will help scientists better understand the psychological and medical aspects of long spaceflights.

The crew included two ESA crew members: Oliver Knickel, a mechanical engineer in the German army, and Cyrille Fournier, an airline pilot from France. The remaining four were Russians: cosmonauts Sergei Ryazansky and Oleg Artemyev, Alexei Baranov, a medical doctor, and Alexei Shpakov, a sports physiologist.

"We have successfully completed our mission," said Knickel. "This is a big accomplishment that I am very proud of. I hope that the scientific data we have provided over the last months will help to make a mission to Mars possible."

During the isolation the crew faced a range of scenarios as if they really were traveling to Mars, including simulated emergencies, while coping with a communication delay of up to 20 minutes each way. The experiments were proposed by research institutes in Germany, France, Italy, Belgium, Austria, the Netherlands and Russia, as well as in the United States.

The study is the precursor to a simulation of a full 520-day mission to Mars and back, which is to start early next year.

Staphylococus infection genetically mapped

DALLAS, July 14 (UPI) -- U.S. scientists have mapped the genetic profiles of children with Staphylococcus aureus infections, showing how the immune system responds to the pathogen.

The infectious disease specialists at the University of Texas Southwestern Medical Center said their findings might lead to improved therapeutic interventions and show why some people are apt to get more severe staphylococcal infections than others.

The researchers said their gene expression profiling summarizes how individual genes are being activated or suppressed in response to the infection. The results pinpointed how an individual's immune system responds to a S. aureus infection at the genetic level.

"The beauty of our study is that we were able to use existing technology to understand in a real clinical setting what's going on in actual humans -- not models, not cells, not mice, but humans," Dr. Monica Ardura, lead author of the study, said. "We have provided the first description of a pattern of response within an individual's immune system that is very consistent, very reproducible and very intense."

However, Ardura stressed more research is needed because the results represent a one-time snapshot of what's going on in the cell during an invasive staphylococcal infection. The next step, he said, is to study those dynamics in patients before, during and after infection.

The research is reported in the online journal PLoS One.

New monkey subspecies found in Brazil

NEW YORK, July 14 (UPI) -- The Wildlife Conservation Society says a new subspecies of monkey has been discovered in a remote region of the Amazon in Brazil.

The organization said the monkey is related to saddleback tamarins, which include several species of monkeys known for their distinctively marked backs. The new subspecies was first seen by scientists on a 2007 expedition into the state of Amazonas in northwestern Brazil.

Researchers have dubbed the monkey Mura's saddleback tamarin (saguinus fuscicollis mura) after the Mura Indians, the ethnic group of Amerindians of the Purus and Madeira river basins where the monkey lives.

Biologists said the monkey is mostly gray and dark brown in color, with a distinctly mottled "saddle." It weighs less than three-quarters of a pound and is 9 inches tall with a 12.6-inch tail.

"This newly described monkey shows that even today there are still major wildlife discoveries to be made," said the study's lead author, Fabio Rohe of the Wildlife Conservation Society. "This discovery should serve as a wake-up call that there is still so much to learn from the world's wild places, yet humans continue to threaten these areas with destruction."

The discovery was reported in the June online edition of the International Journal of Primatology.

43,000 children injured by bathroom falls

COLUMBUS, Ohio, July 14 (UPI) -- Every day, an average of 120 U.S. children are hurt in the tub or shower and require treatment at a hospital emergency department, researchers said.

Researchers at the Nationwide Children's Hospital in Columbus, Ohio, said bathroom slips and falls send more than 43,000 children a year to the emergency room and in most cases, parents are watching their kids.

"Unfortunately, adult supervision isn't enough to prevent these injuries, they happen so quickly that a parent simply can't react quickly enough to prevent them," Dr. Gary Smith of Nationwide Children's Hospital's Center for Injury Research and Policy said in a statement.

"Therefore it is important to prevent them from happening by using a slip resistant mat inside and outside the bath and shower," he added.

Smith suggested installing support bars so children can hold onto them when getting in and out of the tub and shower.

© 2009 United Press International, Inc. All Rights Reserved.


Mock Mars Mission Crew Emerges From 'Spaceship'

Source: http://www.space.com/missionlaunches/090714-mock-mars-mission-ends.html
Date saved: 14.07.2009 12:52:28

http://www.space.com/missionlaunches/090714-mock-mars-mission-ends.html

Mock Mars Mission Crew Emerges From 'Spaceship'
By SPACE.com Staff

posted: 14 July 2009
05:26 pm ET

The six-man crew of a mock Mars mission cracked open the hatch of their simulated spaceship for the first time in 105 days Tuesday, setting the stage for an even longer spaceflight experiment in Russia.

The four Russians and two Europeans spent 3 1/2 months living in cramped quarters, conducting experiments and collecting information to help assess the psychological and medical demands of a future mission to Mars. Based in Moscow, the mission was part of the joint Mars500 isolation experiment by the European and Russian space agencies,

The next phase will begin next year and is even more ambitious: 520 days of isolation.

"Living for that long in a confined environment can only work if the crew is really getting along with each other," said Cyrille Fournier, a French airline pilot who participated in the experiment, in a statement. "The crew is the crucial key to mission success, which became very evident to me during the 105 days. We had an outstanding team spirit throughout the entire 105 days."

An actual trip to Mars by humans would be the longest spaceflight by astronauts to date. Today, astronauts typically spend up to six months aboard the International Space Station (ISS). The current world record for the longest single spaceflight by a human is 438 days. It is held by Russian cosmonaut Valery Polyakov, who made the flight between 1994 and 1995 aboard Russia's Mir Space Station.

Simulating Mars on Earth

During their mock mission, the first Mars500 crew engaged in simulations red planet travel, including the launch, cruise stages to orbit and back, as well as landing on and leaving the Martian surface.

They tackled mock emergencies and experienced a communication delay of up to 20 minutes each way, which is the time it takes signals to reach or return from Mars. Scientists will use the crew's experiences to evaluate the psychological and physiological effects of isolation.

The crew also published a diary about their experience in which they described their research and their daily lives.

Among some of their activities: The Mars500 volunteers conducted daily medical checks, exercised, prepared microwavable foods from each others' countries, played poker and collected their own urine for analysis.. They also grew some of their own food, such as lettuce, radishes and cabbage, to supplement the astronaut-style pre-packaged meals.

"The crew has done an excellent job," said Simonetta Di Pippo, a spaceflight director at the ESA. DiPippo attended the opening of the hatch and greeted the crew as they stepped out of the module. "These studies, like many other activities we carry out on Earth in space exploration analogue facilities, will help Europe to move forward in human exploration - making use of the ISS to go back the Moon and one day also beyond."

The 105-day experiment was the precursor to a longer simulation of a full-fledged mission to Mars and back due to start in early 2010. That exercise will see another six-member crew sealed in the same chamber to experience a complete 520-day Mars mission.

"We have successfully completed our mission," said Oliver Knickel, a German mechanical engineer and member of the ESA. "This is a big accomplishment that I am very proud of. I hope that the scientific data we have provided over the last months will help to make a mission to Mars possible."


MARS 500-PROJEKT

Source: http://www.dcrs.de/mars-500-projekt-simulation-erfolgreich-beendet,366853
Date saved: 14.07.2009 12:57:48

http://www.dcrs.de/mars-500-projekt-simulation-erfolgreich-beendet,366853

MARS 500-PROJEKT Simulation erfolgreich beendet

vor 3 Tagen

Nach insgesamt 105 Tagen wurde der Simulations-Flug zum Mars mit der sechsköpfigen Besatzung beendet. Das Isolationsexperiment hatte unter anderem den Zweck, dass die Psyche, der Stoffwechsel und das Immunsystem der Gruppierung beobachtet werden sollten. Dementsprechend real waren auch die gegebenen Bedingungen für die Besatzung. Sie hatten weder natürliches Licht, noch viel Platz zur Verfügung. Auch die Mitnahme von Gewicht wurde deutlich reduziert. Aus diesem Grund musste das Team bezüglich der Nahrungsaufnahme von Frischkost auf ein integriertes Gewächshaus zurück greifen, welches sie eigenständig bepflanzen sollten.

Volle drei Monate waren die sechs Personen – unter ihnen auch der Deutsche Oliver Knickel – ausschließlich auf die Kommunikation via Funk angewiesen. Eine originalgetreue Signalverzögerung von bis zu 40 Minuten machte den Austausch mit der Kontrollstation entsprechend schwer. Die Probanden erlitten einen deutlichen Gewichtsverlust während dieser Zeit, dennoch geht es ihnen nach dem Projekt körperlich gut.

Das Experiment ist eine Vorbereitung auf eine 520-tägige Test-Simulation, die eine gesamte Flugzeit zum Mars darstellt. Die russische Weltraumagentur Roskosmos und die europäische ESA werden diesen Test ebenfalls wieder im Institut für Biomedizinische Probleme (IBMP) noch in diesem Jahr beginnen. (dcrs/mv 14.07.2009 21:19)

DIESEN ARTIKEL KOMMENTIEREN


MAXIMILIANO CORREDOR - MADRID - 14/07/2009 21:30

Source: http://www.publico.es/ciencias/238737/finaliza/primer/gran/hermano/marciano
Date saved: 14.07.2009 12:59:28

http://www.publico.es/ciencias/238737/finaliza/primer/gran/hermano/marciano

MAXIMILIANO CORREDOR - MADRID - 14/07/2009 21:30

Un encierro voluntario de más de tres meses. Como si se tratara de un Gran Hermano para astronautas, seis participantes de la fase inicial del proyecto Mars-500 han permanecido aislados durante 105 días en Moscú. El experimento, de la Agencia Espacial Europea (ESA) y el Instituto de Problemas Biomédicos (IPBM) ruso, tiene como objetivo comprobar los efectos fisiológicos y psicológicos que tendría un prolongado aislamiento en una hipotética misión tripulada a Marte.

Además del confinamiento en el reducido espacio de la cápsula, el experimento replicó otras de las condiciones que tendría un viaje al planeta rojo. Los tripulantes experimentaron las distintas condiciones de los vuelos orbitales alrededor de la Tierra y de Marte, y del trayecto interplanetario. También se realizó una simulación de un amartizaje, así como varias de las posibles situaciones de emergencia que podrían surgir. Para incrementar el realismo, las comunicaciones con el exterior se realizaban con un desfase de hasta 20 minutos, tal y como sucedería en una misión real de este tipo debido a la gran distancia que separa la Tierra de Marte.

Seis voluntarios

Los voluntarios seleccionados para participar en esta primera fase del proyecto fueron cuatro rusos dos cosmonautas, un oncólogo y un médico del deporte, un piloto civil francés y un ingeniero alemán. Al salir de la cápsula se les realizó un examen médico para evaluar su estado de salud, que será controlado cada dos días por el IPBM. Como compensación recibirán 15.000 euros y pluses por la realización de 70 experimentos.

Uno de los tripulantes simulados, el alemán Oliver Knickel detalló en su diario personal cómo ha perdido la sensación del paso del tiempo durante el transcurso del experimento. "Ninguno de nosotros puede negar que estamos deseando regresar a la vida normal, pero todos nos llevamos recuerdos de estos meses como algo extraordinario y un reto personal que hemos superado con éxito", explica.

Este experimento es la fase previa para la auténtica simulación de una misión tripulada al planeta que se producirá en 2010. Tendrá una duración de 520 días, el casi año y medio que duraría un viaje de ida y vuelta a Marte, más una estancia de 30 días. Tanto la ESA como la NASA estudian llegar a Marte en los próximos 30 años.


Mars Experiment Crew 'Returns to Earth'

105-Day Isolation Experiment Simulated Manned Mission to Mars

By ALEXANDER MARQUARDT
MOSCOW, July 14, 2009

Six volunteers in matching blue flight suits emerged from behind a steel hatch this afternoon at Moscow's Institute for Biomedical Problems, smiling from ear-to-ear after spending the past 105 days in an "isolation experiment" to try to replicate the conditions a spaceship crew would face on a manned trip to Mars.

Mars experiment crew ?return to earth?
The team of researchers, from left, Russians Sergei Ryazansky, Aleksei Baranov, Aleksei Shpakov,... Expand
The team of researchers, from left, Russians Sergei Ryazansky, Aleksei Baranov, Aleksei Shpakov, Frenchman Cyrille Fournier, German Oliver Knickel and Russian Oleg Artemyev seen outside a capsule after ending an imitated flight to Mars in Moscow July 14, 2009. The men emerged from three months of isolation in Soviet-era capsules. Collapse
(Mikhail Metzel/AP Photo)

The six included four Russians, a German and a Frenchman who entered the facility March 31 in order to see how their bodies and minds would cope with the isolation and limited communication from Earth. Two of the six are astronauts, the others are an oncologist, a sports physiologist, an airline pilot and an army engineer.

By all accounts, the experiment went well, although concrete results from the 72 tests conducted during the 105 days won't be released for several weeks. The men appeared to be in good health as they stood together in a row in front of a large assembly of journalists and staff after exiting to loud applause.


Simulierter Marsflug

105 Tage auf engstem Raum sind vorüber

14. Juli 2009, 17:18

  • Der dreimonatige Aufenthalt in dem Raumschiff-Nachbau verging für die Teilnehmer offenbar wie im Flug.

  • Bei dem Projekt standen den sechs Astronauten gerade einmal vier zylinderförmige Module zur Verfügung.

Experiment mit sechs Teilnehmern sollte Auswirkungen langfristiger Isolation testen - Monotonie stellte sich als Hauptproblem heraus

Moskau - Nach über 100 Tagen in einem Raumschiffnachbau haben die sechs Teilnehmer einer simulierten Mars-Reise am Dienstag wieder ihre Füße auf die Erde gesetzt. "Ich muss zugeben, dass ich jegliche langfristige Wahrnehmung für Zeit verloren habe", schrieb der Deutsche Oliver Knickel kurz vor seinem Ausstieg aus dem Container-Komplex, in dem er mit fünf Kollegen aus Frankreich und Russland im Rahmen des ESA-Projekts "Mars 500" abgeschottet von der Welt gelebt hatte.

  • MEHR ZUM THEMA
  • Erfolg:Bank Austria - Die Bank zum Erfolg
  • Werbung

Um 12.00 Uhr MESZ (14.00 Uhr Moskauer Ortszeit, Anm.) öffnete ein Ingenieur auf dem Versuchsgelände in Moskau die Luke zum Isolationsmodul. Der 29-jährige Knickel, der Air-France-Pilot Cyrille Fournier, die beiden russischen Kosmonauten Oleg Artemjes und Sergej Rijasanski, der Arzt Alexej Baranow und der Sportmediziner Alexej Schpakow stiegen lächelnd aus dem Raumschiffnachbau. Dort nahmen sie Blumen entgegen und posierten Arm in Arm. Die wie echte Astronauten in blauen Overalls gekleideten Männer zeigten sich in guter körperlicher Verfassung.

Auf engstem Raum

Bei dem Isolationsprojekt standen den sechs Astronauten in der "Weltraumkapsel" gerade einmal vier zylinderförmige Module zur Verfügung: Im Wohnbereich gab es neben den Schlafkojen ein Gemeinschaftszimmer, eine Küche und ein Bad. Hinzu kamen ein eigenes Medizin-Modul, ein Lager- und Sportraum sowie ein weiterer Container, mit dem eine Landung auf dem Mars simuliert werden sollte. Wegen des Platzmangels war auch die Nahrung strikt kalkuliert; die einzig frische Kost kam aus einem kleinen Gewächshaus.

Das Experiment sei ein Erfolg gewesen, erklärte Rijasanski, der bei der russischen Raumfahrtagentur Roskosmos arbeitet. Der Versuch der europäischen Raumfahrtagentur ESA und des Russischen Instituts für Biomedizinische Probleme (IBMP) diente der Vorbereitung für einen ab 2035 geplanten Flug zum Roten Planeten; der Test in einem 550 Kubikmeter großen Container-Komplex sollte zeigen, wie sich Menschen unter den extremen Bedingungen eines langen Weltraumflugs verhalten.

"Versuchskaninchen" unter Beobachtung

Das Leben der "Versuchskaninchen" wurde aus diesem Grund genauestens beobachtet. Die Versuchspersonen durchliefen dabei unter anderem kognitive und medizinische Tests, zahlreiche Fragebögen zur psychologischen Verfassung und Notfallübungen.

Auch Elena Feichtinger, stellvertretende Projektleiterin für "Mars 500" und Koordinatorin der Kontrolleinheit der Mission erklärte: "Das Experiment verlief erfolgreich, denn es kam zu keinen nennenswerten Konflikten". Schwierig sei für die Crewmitglieder die Monotonie gewesen, besonders in der Mitte der Projektszeit. "Hier war die psychologische Unterstützung wichtig. Knickel wollte etwa die Süddeutsche Zeitung lesen, manchmal sandten wir auch kurze Fernsehnachrichten. Besonders wichtig war jedoch für alle der Kontakt mit Eltern und Freunden."

Feichtinger sammelte entsprechende E-Mails und Telefonanrufe und sandte sie an die simulierte Raumfähre, wo sie erst mit 20-minütiger Verspätung eintrafen, was den Kommunikationsbedingungen einer Marsreise entspricht. "Für eine Antwort muss man somit 40 Minuten warten", verdeutlicht die Projektleiterin.

Das Hauptinteresse des Projekts lag in der Kommunikation des Teams untereinander. Dieser Aspekt des Marsflugs sei neben dem technischen und gesundheitlichen der wichtigste, betont Feichtinger. "Astronauten sind immer sehr starke Persönlichkeiten und ein derart intensiver Kontakt von sechs Astronauten kann enorme Probleme bringen. Wir erwarten uns aus den Ergebnissen Hinweise für die Auswahl und Vorbereitung der Crew, damit dessen Mitglieder eines Tages auch wieder gesund vom Mars zurückkommen und sich nicht etwa auf der Reise gegenseitig umbringen." Die soziale Kommunikation sei dank entsprechender Vorbereitung jedoch geglückt - auch in sprachlicher Hinsicht. "Die gemeinsame Sprache war russisch und es ist erstaunlich, welche Sprachfortschritte die nicht-russischen Mitglieder innerhalb dieser Zeit machten."

Dreineinhalb Monate kein Tageslicht

Trotz des Monotonie-Problems erklärten die Teilnehmer, die Zeit an Bord des Raumschiffnachbaus sei wie im Flug vergangen. "Mir erscheint es wie drei bis vier Wochen, aber der Kalender beweist, dass es 105 Tage waren", schrieb Knickel in seinem letzten Tagebucheintrag auf der Internetseite der ESA. Als er Ende März mit seinen vier russischen und einem französischen Kollegen in das Modul gestiegen sei, habe "auf den Straßen noch Schnee und Eis gelegen". Dass es jetzt bereits Sommer sei, könne er kaum glauben, nachdem er dreieinhalb Monate kein Tageslicht gesehen habe.

Das Projekt wird nun detailliert ausgewertet, erste Ergebnisse erwartet man bereits in zwei Wochen. "Wir wollen daraus Hinweise erhalten, was bei einem längeren Simulationsprojekt besser gemacht werden kann", so die Feichtinger.

Im Frühjahr 2010 wollen ESA und IBMP ihrem Projekt einer bemannten Mars-Mission noch näher kommen: Dann nämlich soll eine andere Crew ein Isolationsexperiment von 520 Tagen beginnen - das entspräche einem Hin- und Rückflug zum Mars einschließlich 30 Tagen Aufenthalt. (red/APA)

Links
+ ESA: Mars500
+ Mars500 diary


Source: http://www.kurier.at/nachrichten/1923162.php
Date saved: 14.07.2009 13:09:47

http://www.kurier.at/nachrichten/1923162.php

Eine irdische Mars-Mission

Mehr als drei Monate verbrachten sechs Männer in einem Raumschiffsimulator in Moskau.

DruckenSendenLeserbrief
Etwas blass im Gesicht, aber mit einem breiten Grinsen, so als hätten sie gerade einen tollen Streich ausgeheckt, zwängten sich am Dienstag sechs Männer in blauen Overalls und leicht gebückter Haltung durch die kleine graue Tür, die vor genau 105 Tagen hermetisch verriegelt wurde. Sie führt zu einem Modul, das einem Raumschiff nachempfunden wurde. Es steht im Moskauer Institut für biomedizinische Fragen, wo am 31. März ein Experiment anlief, das europäische und russische Steuerzahler rund 15 Millionen Euro kostete.

Für die Forschung

Die europäische Raumfahrtagentur ESA und die russische Partnerorganisation Roskosmos wollten gesundheitliche und psychologische Probleme bei Langzeitflügen ins All testen. Von den über 5600 Bewerbern fand auch ein Deutscher Gnade vor den Augen der Jury: Oliver Knickel, 29, Hauptmann der Bundeswehr. Er freut sich jetzt vor allem darauf, seine Freundin wiederzusehen. Was er mit ihr in den nächsten Tagen unternehmen werde, wusste er allerdings noch nicht. Darüber habe er "an Bord" überhaupt nicht nachgedacht. Die Tatsache, dass der Aufenthalt in den engen Modulen – den sechs Mann standen insgesamt ganze 550 Kubikmeter Raum zur Verfügung – vorbei ist, mache ihn sogar ein etwas melancholisch, sagte er.

Probleme mit der Zeitrechnung hatten auch seine Mitgefangenen: Der französische Pilot Cyrille Fournier und vier Russen – darunter zwei echte Kosmonauten, die Erfahrungen von realen Langzeitflügen mitbrachten: Sergej Rjasanski, der Kommandant der Mars-Mission und Oleg Artemjew.

Extremerfahrung

ESA-Beamte zeigten sich in ersten Reaktionen sehr zufrieden. Die gewonnenen Erkenntnisse seien sehr hilfreich für die Vorbereitung auf einen realen Marsflug. Der steht für 2030 auf der Agenda. Schon Ende dieses Jahres soll daher das Experiment "Mars500" anlaufen, bei dem eine neue sechsköpfige Crew Flug und Arbeit auf dem roten Planeten nicht im Zeitraffertempo wie die Vorgängerbesatzung, sondern in Echtzeit erlebt. Je nach Planetenkonstellation wären dabei Entfernungen von 55 bis 400 Millionen Kilometer zurückzulegen. Das bedeutet für die Probanden 520 Tage im Raumschiffsimulator. Psychologen schwärmen von Idealbedingungen zum Studium der Entwicklung von Gruppendynamik in extrem langen Zeiträumen.

Eine Herausforderung auch für die Forscher, die die Experimente konzipieren. Vor allem für die Freizeitgestaltung – täglich acht Stunden – nörgelt der Russe Artemjew, müsse sich die Flugleitung etwas einfallen lassen. Das Züchten von Erdbeeren und Zwiebeln, das den Männern diesmal aufgetragen war, hatte für ihn schon in der ersten Woche den Reiz des Neuen verloren.

Artikel vom 14.07.2009 20:07 | KURIER | Elke Windisch


Source: http://news.sky.com/skynews/Home/World-News/Russian-Space-Simulator-Volunteers-Exit-Capsule-After-105-Days-In-Isolation-On-Test-Mission-To-Mars/Article/200907215337969?lpos=World_News_Top_Stories_Header_3&lid=ARTICLE_15337969_Russian_Space_Simulator%3A_Vo
Date saved: 14.07.2009 13:12:04

http://news.sky.com/skynews/Home/World-News/Russian-Space-Simulator-Volunteers-Exit-Capsule-After-105-Days-In-Isolation-On-Test-Mission-To-Mars/Article/200907215337969?lpos=World_News_Top_Stories_Header_3&lid=ARTICLE_15337969_Russian_Space_Simulator%3A_Volunteers_Exit_Capsule_After_105_Days_In_Isolation_On_Test_Mission_To_Mars

Mars Mission: 3 Months In Mock Spacecraft

7:30pm UK, Tuesday July 14, 2009

Amanda Walker, Russia correspondent

Six volunteers have emerged from a mock Russian spacecraft after three months in isolation.

For most of the mission communications with the outside world were cut off

They greeted the outside world with smiles of relief after spending 105 days on a simulated mission to Mars.

Sealed in the mock spacecraft the crew had to endure cramped conditions with no natural light and, for the most part of the mission, had all communications with the outside world cut off.

The only culinary highlights for them were snack bars, baby food and vitamin tablets.

Crew captain Sergei Ryazansky said despite the conditions tensions were avoided.

"Inside the crew cooperated well and supported each other throughout," he said.

He added that the most difficult part of the mission was that "it was not for real".

Oleg Artemyev leaves space capsule

Volunteer exits cabin

After the successful mock mission the team, made up of Russian, French and German participants, were handed bouquets of flowers and welcomed back into normality.

The experiment was aimed at learning more about the psychological and physical stresses that travellers to Mars might face.

Any rekindling of the space race will be a slow burn though - Russia has yet to put a man on the moon but there are hopes they could reach Mars by 2035.


Source: http://www.milenio.com/node/249546
Date saved: 14.07.2009 13:14:15

http://www.milenio.com/node/249546

Finalizan seis hombres misión simulada de aislamiento a Marte

Los hombres fueron monitoreados constantemente mientras respondían a exámenes físicos en espacios reducidos, diseñados para entender mejor cómo podrían lidiar los humanos con una misión a Marte.

Mar, 14/07/2009 - 12:28
La expedición Rusa es llamada "Mars 500" en alusión a la duración de esta.

Moscú.- Cuatro rusos, un francés y un alemán terminaron el martes en Moscú un viaje espacial simulado de 105 días, diseñado para probar las reacciones que experimentarían al aislamiento en una misión a Marte.

Al salir de sus compartimientos sellados en un complejo científico de Moscú, los miembros de la tripulación terminaron una prueba justo cuando agencias espaciales agilizan preparativos para un nuevo experimento de aislamiento de 520 días, que esperan comience el próximo año.

Los seis hombres fueron monitoreados constantemente mientras respondían a exámenes físicos en espacios reducidos, diseñados para entender mejor cómo podrían lidiar los humanos con una misión a Marte, que tomaría al menos 500 días.

Los seis sonrieron y saludaron tras salir abrazados para ver los primeros rayos del sol desde el 31 de marzo, sin dar señales de alguna disputa personal surgida durante el ambiente de cuarentena.

"El nivel de comprensión y motivación de la tripulación fue perfecto desde mi punto de vista como comandante", dijo en una conferencia de prensa el cosmonauta ruso y científico Sergei Ryazansky, en el Instituto de Problemas Médicos y Biológicos de Moscú.

Roskosmos y la Agencia Espacial Europea evaluaron los niveles de estrés del grupo en aislamiento, incluyendo una demora de 20 minutos en el contacto con el equipo de control, destinado a simular las señales de radio a vastas distancias que provendrían de una nave espacial.

Funcionarios dijeron que analizarían los resultados para refinar los procesos de selección de los participantes en el próximo experimento de 520 días y las operaciones de rutina que harán.

Ryazansky indicó que cuando el tiempo de retraso comenzó, su tripulación, que vestía uniformes al estilo de astronautas, se comportó con mayor autonomía.

"La mayoría de las decisiones más importantes fueron hechas por la tripulación porque el nivel de comunicación con la 'Tierra' definitivamente no era suficiente para entender el problema", explicó.

El piloto comercial francés Cyrille Fournie dijo que el tiempo pasó rápidamente porque todos se mantenían ocupados. Ahora él partirá de Moscú con cinco nuevos amigos.

"Si nos dábamos cuenta de que alguien estaba cansado o alterado o lo que sea por el experimento o por falta de sueño entonces adaptábamos nuestro discurso para este miembro de la tripulación", indicó Fournier.

Reuters


Mosca/Marte (2)Parole di Michael »

Source: http://digiorgio-lescienze.blogautore.espresso.repubblica.it/2009/07/14/moscamarte-3/
Date saved: 14.07.2009 13:16:46

Mosca/Marte (2)

Parole di Michael »

Mosca/Marte (3)

Mosca, 14 luglio, 21.00. Mica solo foto, però. Ci sono altre cose da aggiungere per questa trasferta moscovita, a cominciare dalla partecipazione dei ricercatori italiani a Mars 500. L’ESA, tra i suoi esperimenti, ne ha selezioni due a “firma” italiana (ne trovate i dettagli nell’information kit della missione, purtroppo non mi è riuscito di pescare nulla in italiano sul web) e altri sono stati invece “collocati” da ASI nell’ambito degli accordi bilaterali con i russi. Qui, a seguire le loro ricerche, oggi c’erano, per gli esperimenti ESA, Angela Rizzo, dell’Istituto di Fisiologia Generale e Chimica Biologica dell’Università di Milano (che domani dovrà anche portarsi a casa i campioni di sangue prelevati per l’esperimento sugli Omega3 coordinato da Bruno Berra), e per quelli ASI, Aldo Roda, del Dipartimento di Scienze Farmaceutiche dell’Università di Bologna, che ha sviluppato un test non invasivo per biomarcatori legati all’apparato gastrointestinale. Un altro esperimento italiano coinvolge la Scuola Superiore S. Anna di Pisa e l’Istituto di fisiologia clinica del CNR di Pisa; non mi pare ci fosse nessuno di loro presente oggi, ma qualche notizia in più la trovate qui. So comunque che l’elenco degli esperimenti italiani è incompleto: prometto di integrare appena ci riesco (e accolgo con entusiasmo chiunque mi aiuti a farlo…)

Infine, e sono debitrice ad Aldo Roda per avermelo segnalato perché non credo me ne sarei accorta da sola, due parole sul direttore russo del progetto Mars 500: che è Boris Morukov, un ex cosmonauta ma soprattutto uno che ha partecipato a una miriade di progetti di medicina spaziale, pubblicando oltre 100 articoli scientifici. Un super esperto di volo umano, insomma, che in Mars 500 ci mette una trentina d’anni di esperienza.

Scritto martedì, 14 luglio, 2009 alle 19:16 nella categoria ESA, Russia. Puoi seguire i commenti a questo post attraverso il feed RSS 2.0. Puoi lasciare un commento, o fare un trackback dal tuo sito.

http://digiorgio-lescienze.blogautore.espresso.repubblica.it/2009/07/14/moscamarte-3/


Weltraum-Experiment auf Mutter Erde

Source: http://www.derwesten.de/nachrichten/waz/2009/7/14/news-125732011/detail.html
Date saved: 14.07.2009 13:18:38
http://www.derwesten.de/nachrichten/waz/2009/7/14/news-125732011/detail.html
Weltraum-Experiment auf Mutter Erde

Der Marsmensch

WAZ, 14.07.2009, Stefan Scholl
,
, Trackback-URL
Der gebürtige Düsseldorfer Oliver Knickel, Hauptmann bei der Bundeswehr, hat eine ganz besondere Mission absolviert. Der 29-Jährige war Teilnehmer der "Mars 500", eines simulierten Fluges zum Roten Planeten.

Selten hat Moskau einen glücklicheren Deutschen gesehen. „Ich bin natürlich froh, dass wir wieder hier sind”, sagt Oliver Knickel. Der 29-Jährige ist Hauptmann bei der Bundeswehr und war Teilnehmer einer sehr speziellen Mission: Der gebürtige Düsseldorfer war auf dem Mars. Zwar nur in einer Simulation. Aber Knickel hat an einer bislang einmaligen Mission teilgenommen: „Mars 500“. Gemeinsam mit vier Russen und einem Franzosen hat er 105 Tage und Nächte in dem Modell einer Marsfähre im Moskauer Biomedizinischen Institut gelebt. In der Isolation. Um zu testen, wie Seele und Körper des Menschen auf die Bedingungen eines Fluges zum Roten Planeten reagieren.

Jetzt ist die Mars-Crew wieder an der frischen Luft, lässt sich in ihren himmelblauen Overalls fotografieren. Knickel tuschelt grinsend mit einem der Russen.

Der Mann hat erst einmal einen ganz irdischen Wunsch. Er freue sich, seine Freundin wiederzusehen, gibt er lächelnd zu. Die habe er nämlich am meisten vermisst.

Wer will ihm das verdenken. Vier Module mit insgesamt 550 Kubikmeter Lebensraum hat er sich mit den anderen „Kosmonauten” beim gespielten Marsflug geteilt. Statt einer Dusche gab es feuchte Tücher und einen strengen Diätplan. „Es war ein gewisser Stress, immer genau das zu essen, was auf dem Plan stand.”

Der Deutsche hat 3,5 Kilo abgenommen. „Aufstehen, Medizincheck, Frühstück. Und dann Experimente, medizinische, psychologische, auch technische. Dann gab es Mittagessen.” Der Hauptmann hatte an Bord einen strikten Dienstplan. Ingenieur Knickel spricht nach den 105 Tagen fließend russisch. Er erzählt von seinem Geburtstag. Der Kapitän habe einen wunderbaren Salat zubereitet, und sein Kollege Sergej habe Gitarre gespielt.

Der Deutsche und seine Kameraden waren Versuchskaninchen. Nur ein paar Millimeter Aluminium trennten sie vom irdischen Alltag. „Wir haben gemerkt, wir sind Freunde, die gemeinsam alles erreichen können”, sagt Oliver Knickel. Dann fügt er hinzu: „Es gab keinen Moment, wo ich hätte aufhören wollen.“

Denn er sei froh, einen kleinen Teil dafür tun zu können, dass die Menschen irgendwann einmal zum Mars fliegen. „Wir müssen jetzt erst einmal analysieren, wie gut alles geklappt hat.” Auf die Frage nach seiner möglichen Zukunft als Raumfahrer lächelt der Mann vorsichtig. Oliver Knickel mag wirklich das Zeug zum Marsflieger haben. Aber selbst mit erst 29 Jahren ist er vielleicht schon zu alt dafür. Die erste echte Rakete zum Roten Planeten startet wohl erst in 30 bis 40 Jahren.

Das Experiment der Russischen Raumfahrtagentur Roskosmos, der Russischen Akademie für Wissenschaften (RAN) und der Europäischen Weltraumorganisation ESA soll als Vorbereitung für den ersten bemannten Flug zum Mars dienen. Oliver Knickel war von der ESA unter mehr als 5600 Bewerbern für das Experiment ausgesucht worden.

Bei dem Isolationsprojekt standen Knickel und seinen Kollegen in der „Weltraumkapsel“ ein Wohnbereich mit Schlafkojen, ein Gemeinschaftszimmer, eine Küche und ein Bad zur Verfügung. Bei allem, was die Männer taten, wurde sie gefilmt.

Zum Schluss hat Oliver Knickel noch verraten, dass auch ein Porträt von Bundeskanzlerin Angela Merkel mit an Bord war. Die Idee mit dem Bild stamme aber von den Russen. Der Düsseldorfer nahm ein Portrait seines großen Vorbildes, des Astronauten Thomas Reiter, mit ins improvisierte Raumschiff.

An Bord gab es Babykost:

Die Mission „Mars 500“ sollte testen, wie sich eine Isolation auf den Menschen auswirkt. Wie ist die Gruppendynamik? Welche Persönlichkeitstypen sind für solche Langzeitmissionen am besten geeignet? Und wie geht das Team mit Problemen um?

Die Ergebnisse müssen nun analysiert werden. Die Nahrungsmittel bekam die Crew aus Deutschland, unter den Lieferanten war ein bekannter Babykost-Hersteller. Etwas anderes durften die Männer nicht essen, denn auch Wissenschaftler der Uni Erlangen nutzen das Projekt, um Erkenntnisse über den menschlichen Salz- und Wasserhaushalt zu gewinnen.

Rund 100 Experimente musste die sechsköpfige Crew durchführen. Den Test nutzten mehrere deutsche Universitäten sowie die Kölner Sporthochschule.


18:50, 14.07.2009 /ENEX

Source: http://www.tvn24.pl/12691,1609738,0,1,po-105-dniach-powrocili-na-ziemie,wiadomosc.html
Date saved: 14.07.2009 13:21:03
http://www.tvn24.pl/12691,1609738,0,1,po-105-dniach-powrocili-na-ziemie,wiadomosc.html
18:50, 14.07.2009 /ENEX

Po 105 dniach powrócili na Ziemię

ZAKOŃCZYŁ SIĘ MARSJAŃSKI EKSPERYMENT

Enex, fot. PAP/EPA
Jest ich sześciu i ostatnie trzy i pół miesiąca spędzili w zamknięciu bez żadnego kontaktu z Ziemią. We wtorek wyszli "na wolność". Właśnie zakończył się eksperyment Mars 500, którego celem było przybliżenie ludzi do lotu na Marsa.

Eksperyment miał miejsce w Rosyjskim Instytucie Biomedycznym.

Przez 105 dni czterech Rosjan, Francuz oraz Niemiec było zamkniętych w specjalnym symulatorze. Dostać się do niego nie było łatwo. Próbowało aż 6 tys. kandydatów z 40 krajów. Ostatecznie wybrano właśnie szóstkę, którzy musieli przejść jeszcze dwuletnie testy medyczne i psychologiczne.

Podczas pobytu w symulatorze uczestnicy eksperymentu mogli doświadczyć wszystkich marsjańskich przeżyć - w tym lądowania na powierzchni i eksploracji Czerwonej Planety.

Warunki, w jakich żyli przez ostatnie trzy i pół miesiąca nie należały do najlepszych. Uczestniczy eksperymentu mieli do dyspozycji 320 m2, z tego 72 m2 służyła jako część mieszkalną. Każdy z członków załogi miał dla siebie zaledwie 3m2.

Uczestnicy eksperymentu wyszli z symulatora z uśmiechami na twarzy - oznacza to, że być może ich marsjańska wyprawa wcale nie była taka męcząca.


MARS500

Source: http://www.astronews.com/news/artikel/2009/07/0907-020.shtml
Date saved: 14.07.2009 13:24:53

http://www.astronews.com/news/artikel/2009/07/0907-020.shtml

MARS500
Simulierte Marsmission wieder gelandet
Redaktion / Pressemitteilung des DLR
astronews.com
14. Juli 2009

Das 105-tägige Raumflug-Simulationsexperiment Mars500 mit deutschen Beiträgen ist in Moskau zu Ende gegangen. Am 14. Juli 2009 verließ die Mannschaft, darunter auch der Bundeswehr-Angehörige Oliver Knickel, das Modulsystem im Institut für Biomedizinische Probleme (IBMP) der Russischen Akademie der Wissenschaften. Die sechs Probanden werden in den kommenden Tagen gründliche Untersuchungen absolvieren, bevor sie zu ihren Angehörigen zurückkehren.

Mars500-Crew

Die Mars500-Mannschaft nach der Hälfte der Experiment-Laufzeit, oben rechts der Deutsche Oliver Knickel. Foto: ESA [Großansicht]

Im Mittelpunkt der Mars500-Studie steht die Frage: Wie kann die physische und psychische Leistungsfähigkeit eines Menschen unter den extremen Bedingungen einer Langzeit-Weltraummission aufrechterhalten werden? Das Deutsche Zentrum für Luft- und Raumfahrt (DLR) ist neben dem IBMP und der Europäischen Weltraumorganisation ESA maßgeblich an Mars500 beteiligt. DLR-Forschungsinstitute steuerten mehrere Experimente bei. Darüber hinaus gewährte das DLR in seiner Funktion als nationale Raumfahrt-Agentur dem Projekt im Auftrag der Bundesregierung finanzielle Förderung.

"Mit den ersten Ergebnissen von Mars500 sind wir hochzufrieden", sagte der DLR-Vorstandsvorsitzende Prof. Johann-Dietrich Wörner in Moskau. "Das DLR hat sich bei diesem Projekt mit großem Engagement eingebracht. Die Zusammenarbeit mit den Partnern ESA und IBMP war überaus fruchtbar. Das DLR hat mehrere Experimente zu Mars500 beigesteuert, deren Ergebnisse helfen werden, zukünftige bemannte Langzeitmissionen zu gestalten. Zudem haben wir Mars500 massiv mit Mitteln des Bundesministeriums für Wirtschaft und Technologie (BMWi) gefördert", sagte Wörner weiter.

Voraussichtlich im März 2010 wird das Experiment mit einer realitätsnahen Flug- und Aufenthaltsdauer auf dem Mars von 520 Tagen in die zweite Phase gehen. Eigens hierfür wurde eine virtuelle Marsoberfläche konstruiert, auf der sich drei "Kosmonauten" 20 Tage lang aufhalten werden.

Die Auswertung der Messergebnisse der vom DLR geförderten "elektronischen Nase", eines Sensorsystems zur Detektion mikrobakterieller Verunreinigung, verläuft zur Zufriedenheit der Beteiligten. Die von der Schweriner Firma Airsense Analytics konstruierte Apparatur funktionierte einwandfrei. Im Rahmen der 105-Tage-Studie wurden keine gravierenden Veränderungen der künstlichen Atmosphäre im Modulsystem gemessen. Im nächsten Schritt arbeiten DLR, IBMP und das ebenfalls beteiligte Zentrum für Umweltforschung und nachhaltige Technologien der Universität Bremen nun daran, einen Langzeit-Einsatz der elektronischen Nase auf der Internationalen Raumstation ISS vorzubereiten.

Eine positive Zwischenbilanz ziehen auch die Wissenschaftler der Universität Erlangen-Nürnberg. Sie konnten über eine Dauer von mehreren Monaten Stoffwechselprodukte und Blutdruckwerte der Mars500-Teilnehmer sammeln. Bei der streng kontrollierten Nahrungsmittelzufuhr wechselten sich Hochsalz- und Niedrigsalzphasen ab. Die Auswertung ist bereits angelaufen. Es scheint sich der Eindruck zu bestätigen, dass eine Reduzierung der täglichen Salzzufuhr von zwölf auf neun Gramm geeignet ist, den menschlichen Blutdruck nachhaltig zu senken.

Bei dem Mars500-Container handelt es sich um ein röhrenförmiges Modulsystem mit einer Wohn- und Arbeitsfläche von 180 Quadratmetern. Hinzu kommen Kühlzellen für die Nahrungsmittel, die größtenteils von deutschen Zulieferern zur Verfügung gestellt werden, sowie eine Quarantänestation. Das Gravitationsfeld und der Luftdruck sind unbeeinflusst, der Sauerstoffgehalt wird in regelmäßigen Abständen angeglichen. Der Funkverkehr zur "Bodenstation" und zurück erfolgt mit bis zu 40-minütiger Verzögerung.

In der nun abgeschlossenen ersten Phase bestand die Mars500-Crew aus folgenden Mitgliedern: Oliver Knickel (Deutschland), Cyrille Fournier (Frankreich), Commander Sergey Ryazanskiy, Aleksey Baranov, Aleksey Shpakov und Oleg Artemiev (alle Russland). "Die Mission wurde erfolgreich abgeschlossen", meinte Knickel in Moskau. "Das ist eine große Leistung, auf die ich sehr stolz bin. Ich hoffe, dass die wissenschaftlichen Daten, die mit unserer Hilfe in den letzten Monaten gesammelt wurden, helfen werden, eine Mission zum Mars möglich zu machen."

Forum
Erste Phase der Mars500-Studie beendet. Diskutieren Sie mit anderen Lesern im astronews.com Forum.
siehe auch
Mars500: Simulierte Marsmission beginnt morgen - 30. März 2009
Mars500: Teilnehmer für simulierte Marsmission benannt - 27. Februar 2009
Simulierte Marsmission: ESA beginnt mit Kandidaten-Suche - 20. Juni 2007
Mars500: ESA bereitet simulierte Marsmission vor - 3. April 2007
Mission Mars, die astronews.com-Berichterstattung über die Erforschung des roten Planeten
Links im WWW


14.07.2009 18:34« Vorige | Nächste »

Source: http://www.heise.de/newsticker/Simulierter-Mars-Flug-erfolgreich-beendet--/meldung/141995
Date saved: 14.07.2009 13:40:12

14.07.2009 18:34

« Vorige | Nächste »

Simulierter Mars-Flug erfolgreich beendet

Meldung vorlesen und MP3-Download

Die sechs Teilnehmer der Mars-Flug-Simulation verloren während der mehr als drei Monate im Raumschiff einiges an Gewicht. Vergrößern
Bild: ESA In Moskau haben sich am heutigen Nachmittag die Luken eines Raumschiffnachbaus geöffnet, in dem sechs Teilnehmer eines Isolationsexperiments die vergangenen 105 Tage verbracht haben. Simuliert wurde ein (Teil-)Flug zum Mars, bei dem die Crew weitgehend auf sich allein gestellt war. Sie konnte in den über drei Monaten nur über Funk mit der Kontrollstation kommunizieren und musste dabei wegen der Signalverzögerung bis zu 40 Minuten auf jede Antwort warten. Es gab kein natürliches Licht, Platz und Gewichtskontingent waren begrenzt, der Zugang zu E-Mail rationiert. Ähnlich wie echte Astronauten führte die Crew während der "Reise" medizinische Experimente durch, bei denen neben der Psyche auch der Stoffwechsel und das Immunsystem im Fokus standen.

Zu den Teilnehmern dieser ersten Isolationsstudie des sogenannten Mars500-Projekts am russischen Institut für Biomedizinische Probleme (IBMP) gehörte auch der Deutsche Oliver Knickel. Er sei sehr stolz, dass das Team die Mission erfolgreich absolviert habe, erklärte der 29-jährige Maschinenbauingenieur und Hauptmann der Bundeswehr. Die sechs Freiwilligen verloren während der Isolation deutlich an Gewicht, sollen den Angaben zufolge aber in guter körperlicher Verfassung sein. Die einzige Frischkost lieferte ein kleines Gewächshaus, in dem Gemüse angebaut wurde. Das Experiment ist die Vorstufe zu einem 520-tägigen Test der russischen Weltraumagentur Roskosmos und der europäischen ESA, der dem Zeitraum einer echten Marsmission entspricht und in der zweiten Jahreshälfte mit neuen Teilnehmern ebenfalls in Moskau starten soll

http://www.heise.de/newsticker/Simulierter-Mars-Flug-erfolgreich-beendet--/meldung/141995


CONCLUYO PRIMERA MISION SIMULADA A MARTE

Source: http://www.ansa.it/ansalatina/notizie/rubriche/mundo/20090714130134914230.html
Date saved: 14.07.2009 13:48:23

CONCLUYO PRIMERA MISION SIMULADA A MARTE

MOSCU, 14 (ANSA) - La primera misión simulada de un viaje a Marte concluyó hoy, informaron fuentes de la Agencia Espacial Europea (ESA).
Los seis voluntarios concluyeron la misión luego de permanecer 105 días en el simulador del Instituto de Investigación para los Problemas Biomédicos de Moscú, en el marco del experimento "Mars 500" de la ESA.
Cien días consecutivos en órbita son "un límite reconocido, como el muro de los 30 kilómetros en una maraton, si lo superan, después no tienen más problemas", señaló el astronauta de la ESA, Paolo Nespoli. (ANSA). MRZ
14/07/2009 13:01


Source: http://fr.rian.ru/science/20090714/122333342-print.html
Date saved: 14.07.2009 13:51:20

La simulation de mission martienne s'achève à Moscou

14/07/2009 14:55 MOSCOU, 14 juillet - RIA Novosti. Quatre Russes, un Français et un Allemand ont quitté mardi l'installation spéciale de l'Institut russe des problèmes biomédicaux, à Moscou, où ils avaient été enfermés pendant 105 jours dans le cadre de la mission martienne du projet Mars 500.

Le Russe Oleg Artemiev (37 ans, cosmonaute) a été le premier à quitter l'habitacle reproduisant un vaisseau spatial. Il a été suivi par les cinq autres volontaires - Sergueï Riazanski (37 ans, cosmonaute), Alexeï Baranov (33 ans, médecin), Alexeï Chpakov (25 ans, physiologiste), Cyrille Fournier (40 ans, pilote de ligne) et Oliver Knickel (28 ans, ingénieur de l'armée allemande). Le commandant Riazanski a fait un rapport sur la fin de l'expérience. Les six membres d'équipage se sont vu offrir des fleurs.

Il s'agit de la deuxième et dernière étape de préparation à l'expérience longue de 520 jours avec la participation de six autres volontaires programmée pour fin 2009. Les chercheurs ont étudié l'influence psychologique et physiologique du confinement et du stress sur le sommeil, le moral, l'immunité et le système hormonal de l'organisme humain.


Dienstag, 14. Juli 2009 17:30

Source: http://www.aschaffenburg24.de/default.aspx?ID=4815&showNews=479400
Date saved: 14.07.2009 13:52:24
http://www.aschaffenburg24.de/default.aspx?ID=4815&showNews=479400
Dienstag, 14. Juli 2009 17:30
Mars-Flieger wieder auf der Erde

Mars-Flieger wieder auf der Erde

Simulierte bemannte Mission zum Roten Planeten in Moskau erfolgreich beendet

Moskau (ddp). Sie wurden empfangen wie Kosmonauten nach einem richtigen Raumflug: Hübsche Mädchen überreichten den sechs Probanden des Experiments «Mars 500» im Moskauer Institut für Medizinisch-Biologische Probleme (IMBP) einen großen Strauß Margeriten, als sie am Dienstag nach 105 Tagen wieder auf der Erde «landeten». Strahlend kamen die Männer in blauen Overalls aus der «Tonne», wie sie ihren zeitweiligen Arbeitsplatz nennen. Der simulierte Flug von vier Russen, eines Franzosen und des deutschen Bundeswehroffiziers Oliver Knickel, der in einer Halle des Instituts auf engstem Raum in drei fensterlosen Modulen stattfand, war damit beendet.

Der Chef des Deutschen Zentrums für Luft- und Raumfahrt (DLR), Johann-Dietrich Wörner, sagte bei der Begrüßung, er sei «sehr glücklich über den erfolgreichen Abschluss des Experiments». Damit sei der erste Schritt in Richtung eines bemannten Marsfluges getan. Er hoffe auf eine «reiche wissenschaftliche Ernte», bevor Anfang nächsten Jahres der zweite Schritt in Angriff genommen werden könne - ein Realzeitflug-Experiment von 520 Tagen.

Oliver Knickel sagte, «Mars 500» sei für ihn eine «großartige Herausforderung und Erfahrung zugleich» gewesen. Er habe dreieinhalb Kilogramm Gewicht verloren und sei «froh, jetzt wieder draußen zu sein». Am meisten habe er in den knapp vier Monaten seine Freundin vermisst. Eine Teilnahme an dem 520-Tage-Flug würde er sich «zwei- oder dreimal überlegen», sagte Knickel, der in dem Container seinen 29. Geburtstag feierte. Zwar habe er an diesem Tag Nachtdienst gehabt. Dennoch habe er ein bisschen mit seinen Kollegen gefeiert, die seine Freunde geworden seien.

Der Offizier verriet der Nachrichtenagentur ddp, dass auch ein Porträt von Bundeskanzlerin Angela Merkel (CDU) mit an Bord gewesen sei. Die Idee mit dem Bild stamme allerdings von den Russen, die führende Politiker, Dichter, Sportler und andere Persönlichkeiten der drei teilnehmenden Nationen mit dabei haben wollten. So habe es noch ein Bild von Johann Wolfgang von Goethe, Lothar Matthäus und - auf seinen speziellen Wunsch - seines Vorbildes Thomas Reiter in dem improvisierten Raumschiff gegeben.

Die Bedingungen bei dem Experiment hätten sich so nahe wie möglich an einem echten Flug orientiert, der frühestens in 30 Jahren aktuell werde, sagte Programmdirektor Boris Morukow. Das Einzige, was gefehlt habe, sei die Schwerelosigkeit gewesen. Bei dem Experiment sei es vor allem um die Frage gegangen, wie sich der Mensch bei langen Raumflügen unter extremem Bedingungen verhalte und welche Gruppendynamik dabei wirke.

Die Verbindung zur Außenwelt war deshalb nur per Computer möglich, Sprechkontakt gab es nicht. Die Bodenzentrale mischte sich nicht in das Bordgeschehen ein, sondern beobachtete nur. Gearbeitet wurde rund um die Uhr - unter den Augen von 16 Kameras, die bis in den letzten Winkel der Station blickten. Die einzige Intimsphäre war die drei Quadratmeter kleine Kajüte, in die sich die Männer für die Nacht zurückziehen konnten.

Das Programm war voll mit 72 Experimenten, an denen auch mehrere deutsche Universitäten und die Kölner Sporthochschule beteiligt waren. Mit schöner Regelmäßigkeit «baute» die Bodenstation auch Havariefälle ein, bei denen die Besatzung ihre Kompetenz unter Beweis stellen musste: Da fielen wichtige Apparaturen und Trainingsgeräte aus, die wieder repariert werden mussten. Es kam auch zu einem simulierten Druckabfall und einer ungewöhnlichen Druckerhöhung, die schnelles Handeln erforderten. Die Probanden hätten aber alle Situationen «hervorragend gemeistert» und seien «sehr gut» miteinander ausgekommen, betonte Morukow.

«Mars 500» ist ein gemeinsames Projekt der Russischen Akademie der Wissenschaften (RAN), der Raumfahrtagentur Roskosmos und der Europäischen Weltraumorganisation ESA. Die ESA hat rund 1,5 Millionen Euro beigesteuert. Die ESA-Direktorin für bemannte Raumflüge, Simonetta Di Pippo, äußerte denn auch die Hoffnung, dass im nächsten Jahr mindestens ein europäischer Kandidat an dem Hauptexperiment teilnehmen könne.

(ddp/Foto: ESA)


Source: http://de.rian.ru/science/20090714/122331996-print.html
Date saved: 14.07.2009 13:52:24

Mars-Flugsimulation in Russland geht zu Ende

14/07/2009 13:56 MOSKAU, 14. Juli (RIA Novosti). Am Moskauer Institut für medizinisch-biologische Probleme geht das Experiment zur Imitation eines Mars-Fluges am Dienstag zu Ende.

Die sechs Teilnehmer des Experiments (vier Russen, ein Franzose und ein Deutscher), das im Rahmen des internationalen Projekts Mars-500 angestellt wurde, verbrachten mehr als drei Monate in einem speziellen medizinisch-technischem Komplex, der ein Raumschiff simuliert.

Alle sechs freiwilligen Teilnehmer durchliefen ein strenges Auswahlverfahren. Das sind der 34-jährige Moskauer Sergej Rjasanski, Forschungskosmonaut und Biochemiker; der 37-jährige Forschungskosmonaut Oleg Artemjew aus der Stadt Koroljow; der 25-jährige Spezialist für Körperkultur und Sport aus der Stadt Welikije Luki und der 33-jährige Moskauer Alexej Baranow, Urologe und Onkologe sowie zwei Besatzungsmitglieder von der Europäischen Raumfahrtbehörde: der Franzose Cyrille Fournier, Pilot der Fluggesellschaft Air France; und der Deutsche Oliver Knickel, Militäringenieur.

Im Rahmen des Experiments wurden die Besonderheiten der physiologischen und psychologischen Anpassung der Besatzungsmitglieder an die Bedingungen autonomen Lebens und Arbeitens untersucht, das Zusammenwirken der Besatzung mit dem Personal der Leitzentrale des Experiments unter veränderten Kommunikationsbedingungen (Umgang per E-Mail und Funkverbindung) erforscht und die Mittel für die Gewährleistung der Lebensfunktionen der Besatzungsmitglieder und der Forschungsgeräte geprüft.

Alle gewonnenen Daten werden für die Vorbereitung und Durchführung eines 520-tägigen Experiments ausgewertet, das den Mars-Flug imitieren wird. Diese dritte und abschließende Etappe des Projekts soll voraussichtlich Ende 2009 beginnen.


Scienze

Source: http://www.ilsussidiario.net/articolo.aspx?articolo=31034
Date saved: 14.07.2009 13:54:32
Scienze

SEGNALA
STAMPA
CONDIVIDI
COMMENTI

SPAZIO/ Alle 12 italiane in arrivo gli astronauti del viaggio simulato su Marte

Redazione

martedì 14 luglio 2009

Saranno aperte alle 14,00 (le 12,00 in Italia) le porte della struttura dove sei volontari (quattro russi e due europei) hanno trascorso 105 giorni in isolamento nella prima simulazione di un viaggio su Marte.

Il simulatore del programma dell'Agenzia Spaziale Europea (Esa) Mars 500 è a Mosca, nell'Istituto Russo per i Problemi Biomedici (Ibmp) e l'esperimento "ha ulteriormente rafforzato la collaborazione fra Esa e Russia", osserva Simonetta Di Pippo, a capo del Direttorato per il Volo Umano dell'Esa.

Tra pochissimo i sei volontari rivedranno la luce del Sole per la prima volta dal 31 marzo scorso, quando l'esperimento è cominciato. Le prove che hanno affrontato sono state soprattutto psicologiche, per verificare come e quanto gli esseri umani sanno adattarsi all'isolamento. "Le missioni sulla Stazione Spaziale Internazionale, anche se di lunga durata, non possono fornire le stesse informazioni - spiega Di Pippo - perché ogni emergenza può essere gestita con un rientro a Terra rapido".

In un viaggio su Marte l'equipaggio deve essere autosufficiente, con medico a bordo e la consapevolezza di non essere raggiungibili in tempi brevi.

Come stanno, intanto, i sei volontari? "Abbiamo avuto uno scambio di messaggi a fine maggio ed erano in buone condizioni, tutto andava per il meglio", dice Di Pippo. I primi risultati sono attesi in settembre e poi si organizzerà la seconda tappa dello studio, che prevede un isolamento di 520 giorni a partire da gennaio 2010. Il simulatore sarà lo stesso e i volontari saranno ancora sei. "Vedremo - conclude - se uno dei due europei sarà disposto a partecipare anche al secondo esperimento: abbiamo un interesse scientifico a che uno dei due prenda parte anche alla seconda fase".

ilsussidiario.net | il quotidiano approfondito


Kozmonauti po 3 mesiacoch „doleteli“ k Marsu, pritom sa neodlepili od zeme

Source: http://www.cas.sk/clanok/124063/kozmonauti-po-3-mesiacoch-doleteli-k-marsu-pritom-sa-neodlepili-od-zeme.html
Date saved: 14.07.2009 14:21:20
http://www.cas.sk/clanok/124063/kozmonauti-po-3-mesiacoch-doleteli-k-marsu-pritom-sa-neodlepili-od-zeme.html
Kozmonauti po 3 mesiacoch „doleteli“ k Marsu, pritom sa neodlepili od zeme

14.07.2009 18:05

Po viac ako troch mesiacoch dnes ukončilo šesť mužov simulovaný let na Mars.

Šťastní kozmonauti. Po troch mesiacoch konečne vystúpili zo simulovanej vesmírnej lode. Autor: ČTK

Unikátny experiment v Inštitúte lekársko-biologických problémov v Moskve, na ktorom sa podieľali aj odborníci z českej Univerzity Tomáša Baťu v Zlíne, má priniesť nové poznatky o nástrahách, ktoré v budúcnosti môžu na kozmonautov pri lete na „červenú planétu“ čakať.

Presne na poludnie nášho času vystúpili štyria Rusi, Nemec a Francúz z útrob napodobeniny kozmickej lode, kde strávili posledných 105 dní izolovaní od vonkajšieho sveta.

„Teraz máme množstvo vedomostí pre ďalšie misie,“ chválil výsledky prvej fáze medzinárodného projektu Mars 500 šéf Nemeckého strediska pre letectvo a vesmír Johann-Dietrich Wörner, ktorý po "pristáti" osobne privítal krajana Olivera Knickela. Experiment stál približne 15 miliónov eur.

Pri simulovanom lete na Mars, ktorý by v skutočnosti trval takmer dva roky, sa vedci zamerali predovšetkým na testovanie psychiky účastníkov – ako pri dlhom spolužití v obmedzenom priestore reagujú na záťažové situácie alebo naopak, ako sa vyrovnávajú s nedostatkom činnosti. Podstúpili tak skúšky vplyvu modrého svetla na upokojenie a cvičné poplachy. Voľné chvíle vypĺňali hrou pokra či pestovaním umelých jahôd.

„Najťažšie bolo to, že to nebolo naozaj,“ komentoval priebeh misie kapitán Sergej Rjazanskij. Maketa vesmírneho plavidla sa síce nikdy neodlepila od zeme, ale inak mali jej muži k dispozícii jedlo, toaletu a ďalšie vybavenie ako ich kolegovia na vesmírnej lodi. Dokonca aj komunikácia s riadiacim centrom prebiehala s príslušným oneskorením, aké je typické pre vzdialené objekty vo vesmíre. Jediné, čoho bola posádka ušetrená, bol beztiažový stav.


Russland-Aktuell - Mars-500: Gute Laune bei Rückkehr von simuliertem Marsflug

Source: http://www.aktuell.ru/russland/panorama/mars_500_gute_laune_bei_rueckkehr_von_simuliertem_marsflug_2766.html
Date saved: 14.07.2009 14:40:47

Gute Laune: Oliver Knickel (Mitte) und fünf weitere "Marsianer" nach dem Ausstieg aus dem Raumschiff (Foto: TV)
Gute Laune: Oliver Knickel (Mitte) und fünf weitere "Marsianer" nach dem Ausstieg aus dem Raumschiff (Foto: TV)
Dienstag, 14.07.2009

Mars-500: Gute Laune bei Rückkehr von simuliertem Marsflug

Moskau. Den Dauerstress der Isolation im Laufe von dreieinhalb Monaten eines simulierten Marsflugs haben sechs freiwillige Versuchskosmonauten offensichtlich gut überstanden. Ein grosser Schritt in Richtung Mars.

Freudestrahlend kamen sie nach 105 Tagen aus der Luke der Versuchsanlage Mars-500 im Moskauer Zentrum für Biomedizin. Freudig wurden sie begrüsst, der Bundeswehrhauptmann Oliver Knickel, ein Airfrance-Pilot und vier russische Kosmonauten, die alle als Honorar für ihren Einsatz immerhin 5.000 Euro pro Monat und Nase mitnehmen können.

"Wir haben jetzt eine Menge Erkenntnisse für die nächsten Missionen", erklärte Johann-Dietrich Wörner, Chef des Deutschen Zentrums für Luft- und Raumfahrt (DLR), das an dem Experiment ebenso beteiligt war, wie die Uni Tübingen und die Europäische Raumfahrtagentur ESA.

Die Anlage: 550 Kubikmeter isolierten Raumes (Foto: TV)
Die Anlage: 550 Kubikmeter isolierten Raumes (Foto: TV)
Zweck der Übung war vor allem, die Auswirkungen von Langzeit-Isolation und -Stress auf das psycho-physiologische Befinden einer kleinen, internationalen Gruppe zu beobachten - unter Bedingungen, die der Realität einer Marsexpedition maximal angenähert sein sollten.

Die sechs "Marsianer" mussten 105 Tage lang auf der Fläche einer Drei-Zimmer-Wohnung miteinander auskommen. Insgesamt 550 Kubikmeter Raum umfasst die Versuchsanlage, inklusive Wohn-, Arbeits- und Vorratsräumen.

Mars-500: Der Gemeinschaftsraum der kosmischen Wohngemeinschaft (Foto: TV)
Mars-500: Der Gemeinschaftsraum der kosmischen Wohngemeinschaft (Foto: TV)

Wohngemeinschaft ohne Ausstiegsmöglichkeiten

Als individueller Rückzugsraum standen der Besatzung jeweils nur Kabinen von drei Quadratmeter Fläche zur Verfügung. Gestattet war, eigene Notebooks, DVD und Literatur mitzunehmen.

Die Ernährung bestand aus Tiefkühlkost (darunter auch aus deutscher Küche), die am Ende der Reise zur Abwechslung wohl durch selbstgezogene Zwiebeln und Erdbeeren aufgefrischt werden konnte.

Im Not- und Krankheitsfall sollte es auch möglich sein, aus dem "Raumschiff" auszusteigen, allerdings ohne wieder einsteigen zu können. Der Fall trat aber nicht ein.

So intensiv auch die Beobachtung der Crew durch Überwachungskameras in allen Räumen war, so einseitig war die Kommunikation. Da Funksignale vom Mars zur Erde etwa 20 Minuten Laufzeit haben, wurden E-Mails der Besatzung von der simulierten Bodenstation erst mit 40 Minuten Verzögerung beantwortet.
Bei Russland-Aktuell
• Sojus mit Schnecken und Raumfahrern weich gelandet (24.10.2008)
• Mars-Programm: Sergej Iwanow greift nach den Sternen (18.09.2007)
• Weltraumtourismus: Preissteigerung bei Mondflug (01.08.2007)
• Russen und Europäer planen gemeinsame Mars-Expedition (20.06.2007)
• Russen fliegen zum Mars – vorerst zur Probe (28.08.2006)

Zusatzstress durch Störfall bei der Luftversorgung

Für Zusatz-Stress sorgte während der simulierten Mars-Umkreisung ein (simulierter) Störfall an der Luftversorgung, der von den Marsianern aber schnell und kunstfertig mit Klebeband behoben wurde, berichtet einer der Psychologen im russischen Fernsehen.

Auf der Pressekonferenz zum Abschluss des Experimentes im Moskauer Zentrum für Bio-Medizin, das sich insbesondere mit den Auswirkungen von Langzeitflügen auf die menschliche Gesundheit beschäftigt, herrschte unter allen Beteiligten Optimismus.

Die nächste Etappe der Annäherung an den Roten Planeten beginnt zum Jahreswechsel mit einem simulierten Flug über 520 Tage. Das entspricht der Flugzeit zum Mars und zurück plus sechs Monaten Aufenthalts in Marsnähe, um den Rückweg zur Erde zu verkürzen.

In der russischen Raumfahrtagentur gibt es ebenso wie bei der NASA bereits weit fortgeschrittene Projekte für einen Marsflug, allein es mangelt an der Finanzierung. Ein nationaler Alleingang scheint ausgeschlossen. Auf absehbare Zeit dürfte die Weltfinanzkrise stärker sein, als die Wissbegierde.

(mig/.rufo/Moskau)

http://www.aktuell.ru/russland/panorama/mars_500_gute_laune_bei_rueckkehr_von_simuliertem_marsflug_2766.html


Mosca/Marte

Mosca, 14 luglio, 10.10. Manca una manciata di ore all’uscita dei sei volontari di Mars 500 (che più correttamente dovrebbero forse essere definiti “volontari di Mars 105″, dato che questa tranche dell’esperimento è durata appunto 105 giorni), e al di là della curiosità di incontrarli e ascoltare le loro prime impressioni in diretta, c’è una domanda che ieri sera abbiamo posto agli esperti convocati qui da ESA e che forse si sarà posta anche qualcun altro. Vale a dire: 500 giorni, o meglio 520, quanti ne durerà il test finale, non sono comunque meno di quanti ne hanno trascorsi non pochi cosmonauti nello spazio? O anche: sei mesi sulla Stazione, quanti per esempio ne passerà Paolo Nespoli, che oggi è qui con noi a Mosca, non bastano a capire che cosa succede al corpo e alla psiche di un essere umano?

La risposta è sì, ma mica tanto. I sei volontari di oggi, e quelli che li seguiranno entro qualche mese per il tour de force finale, oltre a simulare una missione verso Marte in tutte le sue fasi, sono infatti delle cavie in piena regola, monitorati e stressati in ogni modo immaginabile, e certamente in modi che a quelli che nello spazio ci stanno sul serio si cerca invece di evitare a ogni costo.

A me, per la verità, rimangono ancora parecchie cose da chiedere, e spero che oggi ci sia modo di avere le risposte; in primo luogo come, e se, i ricercatori impegnati nello studio sono riusciti a quantificare l’inevitabile differenza psicologica tra andare su Marte (e quindi tagliare in modo concreto irreparabile il cordone ombelicale con la Terra) e vivere una simulazione che, per quanto ben fatta, consente comunque di conservare in un angolo della mente la certezza di stare ancora a casa. La suddivisione dell’esperimento in più tranches serve, immagino, anche a questo: di certo i risultati dei primi 105 giorni serviranno a calibrare meglio il test finale.

Peraltro, la presenza qui di Paolo Nespoli (non l’unico astronauta presente: c’è anche Alexander Gertz, il geologo tedesco selezionato insieme agli altri cinque nuovi astronauti ESA) è particolarmente azzeccata. Non solo perché, appunto, ha davanti a sé sei mesi di spazio vero e proprio (ma alla domanda se questo lo preoccupi dice che l’addestramento che sta facendo è talmente serrato che non ha avuto il tempo di pensarci…), ma anche perché Paolo ha partecipato a uno dei primissimi esperimenti di isolamento.

Nel 1990 infatti è stato uno dei sei della “campagna ISEMSI”, un esperimento europeo-norvegese (il primo di ESA, mi pare), in cui sei soggetti maschi di sei diverse nazionalità (e nessuno di madre lingua inglese, quindi con una decisa attenzione anche alle sfumature interculturali della situazione) sono rimasti in confinamento per 28 giorni dentro una specie di camera iperbarica (uno spazio ridottissimo rispetto a quello di cui disponevano i volontari di Mars 500) e studiati soprattutto dal punto di vista dello stress e del tipo di rapporti interpersonali che si sono instaurati in quelle particolarissime condizioni.

Paolo parla volentieri di quell’esperienza (ne trovate alcuni approfondimenti in un pezzo che ho scritto per Mente & Cervello a settembre 2007), che è stata evidentemente molto formativa per lui. Non ho idea se i volontari di Mars 500 avranno mai modo di trasferire la loro in un vero viaggio spaziale (su Marte ne dubito: non mi pare sia ragionevole aspettarsi una missione umana sul Pianeta Rosso prima di un’altra ventina d’anni…), ma mi piace sottolineare che questo genere di test non riguarda solo gli astronauti, presenti o futuri. Vivendo in condizioni estreme come quelle spaziali, questi uomini e queste donne, infatti, non esplorano solo frontiere fisiche ma anche frontiere mentali. E quello che vivono, e ci consentono di scoprire, riguarda la nostra psiche quanto, o forse anche più, del nostro corpo.

http://digiorgio-lescienze.blogautore.espresso.repubblica.it/2009/07/14/moscamarte/


Wt, 2009-07-14 16:50 (aktualizacja: 19:28)

Source: http://www.rmf.fm/fakty/?id=158717&temat=77
Date saved: 14.07.2009 14:50:15
Wt, 2009-07-14 16:50 (aktualizacja: 19:28)

Mars-500 - kosmiczny eksperyment zakończony

Sześciu ochotników zakończyło 105-dniową symulację warunków panujących podczas lotu na Marsa. Drzwi specjalnego pomieszczenia otworzono we wtorek w Moskwie. Eksperyment odbywał się w Rosyjskim Instytucie Biomedycznym.
< fot. PAP/EPA
W symulacji lotu na Czerwoną Planetę wzięli udział czterej Rosjanie, Francuz i Niemiec. Załoga przeszła symulację wszystkich aspektów lotu, począwszy od startu po lądowanie na Marsie. Symulacja uwzględniała także 20-minutowe opóźnienie w przepływie komunikatów między "statkiem" i Ziemią.

Celem eksperymentu było zbadanie zachowań ludzi w czasie potencjalnej podróży na Marsa. Wzajemne stosunki w zespole były wzorowe. Żadnych trudnych sytuacji nie zanotowaliśmy, ale przeprowadzimy teraz badania - przez dwa, trzy tygodnie - i może zauważymy coś, o czym teraz nie mamy pojęcia - stwierdziła jedna z osób nadzorujących eksperyment.

Uczestnicy symulacji jeszcze raz trafią do kapsuły na 520 dni, czyli przewidywany czas trwania lotu na Marsa i z powrotem. Ten etap misji rozpocznie się jesienią. Posłuchaj relacji moskiewskiego korespondenta RMF FM Przemysława Marca:

http://www.rmf.fm/fakty/?id=158717&temat=77


Noviny > Ze světa

Source: http://web.volny.cz/noviny/zesveta/clanek/~volny/IDC/113570/v-moskve-po-trech-mesicich-skoncil-simulovany-let-k-marsu.html
Date saved: 14.07.2009 14:52:25
Noviny > Ze světa

V Moskvě po třech měsících skončil simulovaný let k Marsu

Po více než třech měsících dnes ukončilo šest mužů simulovaný let na Mars. Unikátní experiment v Institutu lékařsko-biologických problémů (IBMP) v Moskvě, na kterém se podíleli i odborníci z Univerzity Tomáše Bati ve Zlíně, má přinést nové poznatky o nástrahách, které v budoucnu mohou na kosmonauty při letu na "rudou planetu" čekat.

Přesně v poledne SELČ vystoupili čtyři Rusové, Němec a Francouz z útrob napodobeniny kosmické lodi, kde strávili posledních 105 dnů izolováni od vnějšího světa.

"Teď máme množství poznatků pro další mise," pochvaloval si výsledky první fáze mezinárodního projektu Mars 500 šéf Německého střediska pro letectví a vesmír (DLR) Johann-Dietrich Wörner, který po "přistání" osobně přivítal krajana Olivera Knickela. Na experimentu v ceně 15 milionů eur (zhruba 390 milionů korun) se s IBMP podílela i Evropská vesmírná agentura.

Při simulovaném letu na Mars, který by ve skutečnosti trval téměř dva roky, se vědci zaměřili především na testování psychiky účastníků - jak při dlouhém soužití v omezeném prostoru reagují na zátěžové situace nebo se naopak vyrovnávají s nedostatkem činnosti. Podstoupili tak zkoušky vlivu modrého světla na klidové fáze člověka a cvičné poplachy. Volné chvíle vyplňovali hrou pokeru či pěstováním umělých jahod.

"Nejtěžší na experimentu bylo to, že to nebylo doopravdy," komentoval průběh mise kapitán posádky Sergej Rjazanskij. Maketa vesmírného plavidla o velikosti 550 metrů krychlových se sice nikdy neodlepila z pozemního experimentálního komplexu IBMP, jinak ale měli jeho muži k dispozici jídlo, toaletu i další vybavení jako jejich kolegové na kosmické stanici. I komunikace s řídícím centrem probíhala s příslušným zpožděním, jaké je u vzdálených objektů ve vesmíru. Nemuseli se ale potýkat se stavem beztíže.

Další fází příprav na cestu ke čtvrté planetě sluneční soustavy bude simulace reálné doby marsovské mise. Pravděpodobně koncem letošního roku se nechá šest dobrovolníků izolovat na 520 dní. Odborníci předpokládají, že více než 50 milionů kilometrů dlouhý let člověka na Mars, plánovaný okolo roku 2030, potrvá asi 250 dní. Zhruba měsíc pak bude vesmírné plavidlo kroužit kolem planety, zatímco část posádky přistane s modulem na povrchu. Dalších 240 dní bude trvat, než se astronauti opět vrátí na Zemi.

Obdobný experiment se už ve stejném ústavu Ruské akademie věd uskutečnil na přelomu let 1999 a 2000. Tehdy ovšem skončil skandálem, když si jeho kanadská účastnice stěžovala, že ji ruský šéf týmu obtěžoval a že další dva ruští účastníci se spolu servali do krve. Ruští představitelé ovšem tehdy incidenty zlehčovali a připsali je na vrub kulturních rozdílností a stresu.

Pošli článek Pošli Tiskni článek Tiskni
ČTK, 14.7.2009

http://web.volny.cz/noviny/zesveta/clanek/~volny/IDC/113570/v-moskve-po-trech-mesicich-skoncil-simulovany-let-k-marsu.html


14.07.2009 | 16:16 Uhr

Source: http://www.presseportal.de/pm/25040/1440309/hipp_gmbh_co_vertriebs_kg
Date saved: 14.07.2009 15:06:10
14.07.2009 | 16:16 Uhr

Babynahrung ist Mars tauglich
Fruchtgläschen des bayerischen Babykostexperten sind Bestandteil der Mars 500 Mission

Moskau/Pfaffenhofen (ots) - Experten der Europäischen Weltraumbehörde ESA und des Instituts für Biomedizinische Probleme (IBMP) setzen in der Ernährung für einen Weltraumflug zum Mars auf deutsche Babykost.

Der deutsche Bundeswehrhauptmann Oliver Knickel beendete erfolgreich seinen simulierten 105-Tage-Flug zum Mars. Im Rahmen der Mars 500 Mission verbrachte er gemeinsam mit seinen fünf internationalen Kollegen die letzten drei Monate in drei hermetisch von der Außenwelt abgeschlossenen Modulen im IBMP in der Nähe von Moskau. Neben einem Wohn- und Forschungsbereich stand für die Mars-Crew auch ein Vorratsmodul mit Verbrauchsmaterial und abgepacktem Essen bereit. Unter der streng rationierten Astronautennahrung befanden sich auch mehrere hundert Gläschen des bayerischen Babykostherstellers HiPP.

Die beliebten Früchte-Klassiker wie "Banane in Apfel" sorgten nicht allein für Abwechslung auf dem täglichen Speiseplan der Crew, sie dienten auch wissenschaftlichen Forschungszwecken. So wurde zum Beispiel die Auswirkung auf den Blutdruck bei regelmäßigem Konsum von Fertignahrung untersucht. ESA und IBMP wählten die Fruchtgläschen des deutschen Marktführers aus Pfaffenhofen aufgrund ihrer guten Zusammensetzung aus wichtigen Vitaminen, Ballaststoffen, bioaktiven Schutzstoffen und natürlichem Fruchtzucker aus. Im Vergleich zu industrieller Fertignahrung wird Babykost unter ernährungswissenschaftlichen Gesichtspunkten ausgewogen zusammengesetzt und schonend hergestellt. Die HiPP Früchte sind daher als milde Zwischenmahlzeit besonders bekömmlich. Auch die Vakuumversiegelung, eine lange Haltbarkeit sowie die handliche Portionsgröße waren wichtige Auswahlkriterien.

http://www.presseportal.de/pm/25040/1440309/hipp_gmbh_co_vertriebs_kg


Ende der Probe-Mission „Mars 500“: Nach 105 Tagen zurück auf der Erde - News - Bild.de

Source: http://www.bild.de/BILD/news/2009/07/14/105-tage-mars-auf-probe/zurueck-auf-der-erde-ende-mission-mars-500.html
Date saved: 14.07.2009 15:16:11
  • Volks-Pizza Anzeige
  • Volks-Farbe Anzeige
  • Ab ins Traumhaus Anzeige
Home |
  • Mobil
  • |
  • Abo
  • |
  • RSS
  • |
  • ONLINE-SERVICES
  • |
  • 1414
  • News
  • Politik
  • Unterhaltung
  • Sport
  • Bundesliga
  • Lifestyle
  • Ratgeber
  • Auto
  • Digital
  • Video
  • Regional
  • Übersicht
  • Leser-Reporter
  • Mystery
  • Wetter
  • Ein Herz für Kinder
  • 60 Jahre Deutschland
  • BILD Dir Deinen Kanzler
  • Übersicht
  • Wirtschaft
  • Superwahljahr 2009
  • Übersicht
  • Leute
  • Royals
  • City Talk
  • TV
  • Kino
  • Musik
  • DVD
  • BILD-Girl
  • Erotik
  • Star-Archiv
  • Boris-Becker.TV
  • Übersicht
  • Fußball
  • Transfermarkt.de
  • Motorsport
  • Boxen
  • Mehr Sport
  • Forum
  • Video
  • Sportbild.de
  • Übersicht
  • Tabelle/Spielplan
  • Forum
  • Knops Kult-Liga
  • Video
  • Übersicht
  • Reise
  • Mode & Beauty
  • Star-Style
  • Haus & Garten
  • Blumen Shop Anzeige
  • Horoskop Anzeige
  • Urlaubsfinder Anzeige
  • Bildderfrau.de
  • Übersicht
  • Gesund & Fit
  • Geld & Karriere
  • Kind & Familie
  • Mein Haustier
  • Übersicht
  • Gebrauchtwagenbörse Anzeige
  • Trends & Service
  • Autobild.de
  • Übersicht
  • Internet
  • Multimedia
  • Computer
  • Handy & Telefon
  • Spiele
  • Downloads
  • Fotoservice Anzeige
  • Computerbild.de
  • Berlin
  • Bremen
  • Dresden
  • Düsseldorf
  • Frankfurt
  • Hamburg
  • Hannover
  • Köln
  • Leipzig
  • München
  • Ruhrgebiet
  • Stuttgart
Home > News >

Ende der Probe-Mission „Mars 500“: Nach 105 Tagen zurück auf der Erde

105 Tage Isolation: Raumfahrt-Simulation in Moskau beendet Deutscher „Marsmensch“ sehnt sich nach Liebe

105 Tage keine Sonne sehen, keinen Wind spüren und kein Telefongespräch führen. Das war die Mission „Mars auf Probe“. Dienstag durften die Test-Astronauten wieder ans Tageslicht – „Mars 500“ ist beendet.

HINTERGRUND
Experte Ralf Jaumann
„Echte Mars-Mission
noch Zukunftsmusik“
Mehr zum Thema
Nasa-Sonde „Spirit“
Ist das ein Schädel
auf dem Mars?
Bewiesen!
Auf dem Mars
gibt es Wasser
Marssonde „Phoenix“
Jetzt sucht der
Roboterarm nach Leben
Raumfahrt
Roboter trinkt Wasser
auf dem Mars
„Phoenix“ beweist:
Es gibt Wasser
auf dem Mars
Bild-Serie
Mond-Serie: Donner-Ritt in die Schwerelosigkeit
Mond-Serie, Teil 2
Donner-Ritt in
die Schwerelosigkeit
Mondserie, Teil 1
Als der Mond
ein Ami wurde

Vier Russen, ein Franzose und der Deutsche Oliver Knickel (29) aus Eschweiler lebten mehr als drei Monate lang in drei strikt von der Außenwelt abgeschlossen Modulen auf 180 Quadratmetern im russischen Institut für biomedizinische Fragen (IBMP) in Moskau.

Ziel des Experiments war, Teile einer Reise zum Mars zu simulieren und dabei auch die psychologischen Auswirkungen in der langen Zeit der Isolation zu beobachten.

Für den deutschen Teilnehmer Oliver Knickel (29) sind die 105 Tage schneller vergangen als gedacht: „Ich muss zugeben, dass ich jegliche langfristige Wahrnehmung für Zeit verloren habe“, schrieb der Bundeswehr-Ingenieur kurz vor seinem Ausstieg aus dem Isolationsmodul. „Mir erscheint es wie drei bis vier Wochen, aber der Kalender beweist, dass es 105 Tage waren.“

Ende März war Knickel mit seinen fünf Kollegen in den Raumschiffnachbau eingezogen. Seither hat er nichts von der Außenwelt gesehen. Damals lagen „auf den Straßen noch Schnee und Eis“, sagte Knickel. Dass es jetzt bereits Sommer sei, könne er kaum glauben.

Merkwürdig findet er es, dass er noch überhaupt nicht darüber nachgedacht habe, was er in den nächsten Tagen und Wochen tun werde. Seine Freundin endlich wieder sehen, klar. Aber der Gedanke, dass der zur Gewohnheit gewordene Aufenthalt in den engen Modulen nun ein Ende habe, mache ihn „etwas melancholisch“.

Die Probanden haben eine Reihe von Szenarien wie auf einem echten Flug zum Roten Planeten simuliert – Start, Flug zum Mars, Ankunft, Transfer zur und von der Marsoberfläche und schließlich die lange Rückreise. Sie spielten Notfälle durch und mussten damit umgehen lernen, dass die Kommunikation in beide Richtungen nur mit bis zu 20 Minuten Verzögerung funktioniert.

Die Studie „Mars 500“ war der Vorläufer einer vollständigen Marsflug-Simulation, die Anfang 2010 beginnen soll. Dabei wird eine andere sechsköpfige Mannschaft in denselben Modulen die 520 Tage einer kompletten Marsmission verbringen.

Fotogalerie
Bundeswehr-Hauptmann Oliver Knickel (29) packt seine Tasche
Mars 500-Mission
105 Tage Mars auf Probe
Bundeswehr-Hauptmann Oliver Knickel (29) packt seine Tasche im nachgebauten Raumschiff
Foto: dpa
1 von 8

Schreiben Sie uns Ihre Meinung!
  • Archiv
Nasa berichtetSatelliten-Crash im Weltall
Riesiger Asteroid Er kann schon in 160 Jahren die Erde treffen
Am 24. FebruarGift-Komet rast an Erde vorbei
ISS-Klo defektSchickt die Nasa den Klempner?
Ufo-Alarm Forscher sicher: Es war ein Meteorit!
Leben auf MarsPupsende Mikroben entdeckt
Nach Ufo-AlarmAlien-Diskussion im Internet
UFO abgestürzt?Engländer im Alien-Wahn
Ausserirdisches Leben?„Hubble“ entdeckt CO2 auf fernem Planeten
Raumstation ISSSo gehen Astronauten aufs Klo
ISS-PanneWerkzeugtasche am Nachthimmel zu sehen
Wasser-RecyclingMüssen die Astronauten eigenen Urin trinken?
WeltallGalaxien-Crash im All
SpektakulärEs regnet auf dem Saturn-Mond Titan
Happy BirthdayDie NASA wird 50 Jahre alt
Forscher enthüllenAuf dem Mars ist Leben möglich
Rückschlag für NASA„Phoenix“ verträgt Mars-Sand nicht!
Labor im All„Columbus“ hat an die ISS angedockt
„ Phoenix“ gelandet Nasa sucht nach Leben auf dem Mars
Premiere„Phoenix“ landet am Mars-Nordpol
Teleskop HubbleCrash im All: Irre Weltraumbilder
Letzte RuhestätteAmis wollen Tote auf den Mond schießen
All-Sensation!Wasser auf Saturn-Mond entdeckt
Roter PlanetSo schön haben Sie den Mars nie gesehen
Experten streitenWER oder WAS ist das da auf dem Mars?
Stimmen Sie ab!Nasa rätselt: Ist das ein Mars-Männchen?
  • Topthemen News
Angst um den Heiligen Vater: Papst Benedikt XVI. nach Sturz im Krankenhaus
Handgelenk gebrochen
Papst Benedikt
liegt im
Krankenhaus
Papst Benedikt XVI. (82) liegt nach einem Sturz im Krankenhaus! Er hat sich das rechte Handgelenk angebrochen, trägt den Arm im Gips. mehr ...
Jakarta: Bomben-Anschläge auf Luxus-Hotels – Tote!
Indonesien
Anschläge auf
Luxus-Hotels
– neun Tote!
Bei zwei Bombenanschlägen auf Luxus-Hotels in der indonesischen Hauptstadt Jakarta gab es am Freitag mehrere Tote und viele Verletzte. mehr ...
Angela Merkel
55
Bilder
zum 55.!
Ein Mädchen namens Angela Merkel. Die Frau, die das US-Magazin „Newsweek“ zur mächtigsten Frau der Welt kürte. Heute wird sie 55 Jahre alt! mehr ...
UnterstützungKai Pflaume will Michael und Ilona versöhnen
SchweinegrippeDie erste tote Urlauberin auf Mallorca!
BMW-ErbinKlatten wieder Opfer von Sex-Erpressung
Fügen Sie diesen Artikel zu den folgenden Social-Bookmarking-Diensten hinzu:
Artikel bei Blinklist speichern Artikel bei Del.icio.us speichern Artikel bei Facebook senden Artikel bei Folkd speichern Artikel bei Google Bookmarks speichern Artikel bei Icio speichern Artikel bei Linkarena speichern Artikel bei Mister Wong speichern Artikel bei Myspace posten Artikel bei Oneview speichern Artikel bei Webnews speichern Artikel bei Yahoo! speichern Artikel bei Yigg speichern
15.07.2009
Foto: dpa, Nasa, AP, Reuters, ESA DLR FU Berlin (G. Neukum), NASA
News
  • » Tag in Bildern
  • » Wetter
  • » Geld & Karriere
  • » Gesundheit
  • » Reise
  • » Herz für Kinder
  • » Videos
  • » Horoskop
News-Ticker
12:46 UhrEhemann gesteht Bluttat
12:35 UhrSüdkorea: Tote bei Unwetter
12:12 UhrHunderttausende Demonstranten in Teheran
12:05 UhrBörse: DAX am Mittag fest
11:49 UhrMehr Grippe-Fälle durch Urlauber
Weitere News im Überblick
Video
Service
Ratenkredit Vergleich
Zinsen berechnen

vergleichen
Deutschlandwetter
Aktuelle Vorhersagen,
Temperaturen, Städtewetter
Ihr Horoskop und Sternzeichen für jeden Tag und das ganze Jahr – Bild.de
Tages-Horoskop
Wie stehen Ihre
Sterne heute?
Bildschirmschoner – Alle News des Tages auf einen Blick
Bildschirmschoner
Top-News direkt
auf Ihrem Monitor
Holen Sie sich Bild.de auch auf Ihr Handy...
BILDmobil
Top-News für
Ihr Handy
Newsletter
Abonnieren Sie sich Ihre
persönlichen News bei BILD.de
Ranking
Meistgelesene News-Artikel
01
01
Jakarta: Bomben-Anschläge auf Luxus-Hotels – Tote!
Indonesien
Anschläge auf Luxus-Hotels – neun Tote!
Bomben-Anschläge
auf Luxus-Hotels
02
02
BMW-Großaktionärin Susanne Klatten erneut Opfer einer Erpressung
BMW-Erbin
Klatten wieder Opfer von Sex- Erpressung
Klatten wieder Opfer
von Sex-Erpressung
03
03
Ab Montag soll der S-Bahn-Verkehr in der Berliner Innenstadt komplett zum Erliegen kommen
Chaos in Berlin
S-Bahn-Verkehr in Innenstadt eingestellt!
S-Bahn-Verkehr in
Innenstadt eingestellt!
04
04
Liebesbote auf Mission: Kai Pflaume sucht mit BILD.de das Paar aus der B.Z.
Unterstützung
Kai Pflaume will Michael und Ilona versöhnen
Kai Pflaume will Michael
und Ilona versöhnen
05
05
Irrer Plan: Bill Gates will Hurrikane mit kaltem Wasser stoppen
Bill Gates
Hurrikane mit kaltem Wasser stoppen
Hurrikane mit
kaltem Wasser stoppen
Gewinner
Hubertus Knabe
Verlierer
Hubert Klar
Shopping
Kolumnen
Kommentar
Zweierlei
Maß
Von Nicolaus Fest
Bild-Korrespondent Hugo Müller Vogg
Berlin Intern
... und ausgerechnet die CSU singt
Angela Merkel ein Ständchen
Von Hugo Müller-Vogg
Archiv
BILD.de-Archiv zu Politik, Promis, Events, Sport, Auto, Ratgeber, Erotik, Witze, Wirtschaft, Computer und Internet
BILD.de-Archiv
Mehr Politik, Stars, Sport, Auto, Computer, Ratgeber und wichtige Ereignisse
Das Archiv des Terrorismus
Aktuell & Hintergründe
BILD-Chronik des
weltweiten Terrorismus
Piraten
Alle Infos über die
Mafiosi der Meere
Politik Archiv: Was in Deutschland, Europa und der Welt passiert
Politik
Was in Deutschland, Europa
und der Welt passiert
Wirtschaft: Öl und Finanzkrise
Wirtschaft
Archiv zur weltweiten
Öl- und Finanzkrise
Ratgeber Geld - Alles zum Thema Geld & Verbraucherinformationen
Ratgeber GELD
Verdienen, Konto,
Rente, Versicherungen
Ratgeber Recht: deutsches und EU-Recht, Recht im Urlaub, Arbeitnehmer-Recht, Altersteilzeit, Haustiere, Rauchverbot und mehr
Ratgeber RECHT
Urlaub, Arbeit,
Rauchverbot, Haustiere
  • |
  • News
  • |
  • Politik
  • |
  • Unterhaltung
  • |
  • Sport
  • |
  • Bundesliga
  • |
  • Lifestyle
  • |
  • Ratgeber
  • |
  • Auto
  • |
  • Digital
  • |
  • Video
  • |
  • Regional
  • |
Impressum | Über Bild.de | Kontakt | Media | Jobs | Presse | Nutzungsbedingungen | Datenschutz | Sitemap
Ein Herz für Kinder | BILDmobil | Sport-Forum | BILD.de-Beilage | Shopping | Erotik1.de |
Online-Angebote von Axel Springer | Axel Springer Akademie
Anzeige


Flug zum Mars: Erste Testphase abgeschlossen

14. Juli 2009

Angfang des Jahres sollen Austronauten für 520 Tage in den Flugsimulator. Bei einem 105 Tage währenden Test wurden erste Experimente zum Leistungserhalt durchgeführt.

Moskau. Das Weltraumexperiment «Mars 500» ist heute im Moskauer Institut für Medizinisch-Biologische Probleme erfolgreich beendet worden. Insgesamt sechs Astronauten konnten um 12:00 Uhr deutscher Zeit ihre hermetisch abgeschlossenen Container verlassen, in denen sie 105 Tage lang einen Flug zum Roten Planeten simuliert haben. Neben dem deutschen Oliver Knicke nahmen an dem Projekt vier Russen und ein Franzose teil.

Die gemeinsame Studie der Russischen Raumfahrtagentur Roskosmos, der Russischen Akademie der Wissenschaften (RAN) und der Europäischen Weltraumorganisation ESA gilt als erster Schritt für eine Expedition zum Mars und dient der Vorbereitung einer Realzeit-Simulation von 520 Tagen. Angesetzt ist eine solcher Simulations-Flug Anfang kommenden Jahres.

Ziel der 105 Tage dauernden Flug-Simulation war es mit Hilfe einer Reihe wissenschaftlicher Experimente herauszufinden, inwiefern psychologische und gesundheitliche Aspekte auf langen Raumflüge verbessert werden können. Dafür durchliefen die Astronauten alle möglichen Szenarien wie bei einer echten Mission zum Roten Planeten. Dazu zählten auch der simulierte Start, der Hinflug, der Aufenthalt auf der Marsoberfläche und die langen Rückreise. Die Männer mussten die Männer simulierte Notfälle meistern und konnten wegen der gewaltigen Distanz mit der Bodenstation nur mit 40-minütiger Verzögerung kommunizieren.

Entwickelt wurden die Experimente für die Flugsimulation in verschiedenen Forschungseinrichtungen. So zum Beispiel in Russland und den Vereinigten Staaten. Aus Deutschland waren unter anderem die Universität Erlangen-Nürnberg, die Ludwig-Maximilians-Universität München, die Universität Bremen und die Deutsche Sporthochschule Köln beteiligt. Dabei ging es vor allem um die Frage, wie die Leistungsfähigkeit eines Menschen unter den extremen Bedingungen eines Marsfluges erhalten werden kann. (dtn/gr/ddp)

http://www.die-topnews.de/flug-zum-mars-erste-testphase-abgeschlossen-361297


Science-espace

Source: http://fr.rian.ru/science/20090714/122333342.html
Date saved: 14.07.2009 15:29:05
Science-espace

La simulation de mission martienne s'achève à Moscou

14:55 | 14/ 07/ 2009
Version imprimée

MOSCOU, 14 juillet - RIA Novosti. Quatre Russes, un Français et un Allemand ont quitté mardi l'installation spéciale de l'Institut russe des problèmes biomédicaux, à Moscou, où ils avaient été enfermés pendant 105 jours dans le cadre de la mission martienne du projet Mars 500.

Le Russe Oleg Artemiev (37 ans, cosmonaute) a été le premier à quitter l'habitacle reproduisant un vaisseau spatial. Il a été suivi par les cinq autres volontaires - Sergueï Riazanski (37 ans, cosmonaute), Alexeï Baranov (33 ans, médecin), Alexeï Chpakov (25 ans, physiologiste), Cyrille Fournier (40 ans, pilote de ligne) et Oliver Knickel (28 ans, ingénieur de l'armée allemande). Le commandant Riazanski a fait un rapport sur la fin de l'expérience. Les six membres d'équipage se sont vu offrir des fleurs.

Il s'agit de la deuxième et dernière étape de préparation à l'expérience longue de 520 jours avec la participation de six autres volontaires programmée pour fin 2009. Les chercheurs ont étudié l'influence psychologique et physiologique du confinement et du stress sur le sommeil, le moral, l'immunité et le système hormonal de l'organisme humain.

http://fr.rian.ru/science/20090714/122333342.html


Mars Simulation: US Studies Focus On Improving Work Performance - Space News - redOrbit

Source: http://www.redorbit.com/news/space/1720201/mars_simulation_us_studies_focus_on_improving_work_performance/
Date saved: 14.07.2009 15:31:13

Download full size image

Mars Simulation: US Studies Focus On Improving Work Performance

Posted on: Tuesday, 14 July 2009, 05:40 CDT

From March 31 to July 14, a six-man international crew called an isolation chamber in Moscow their home. The crew, composed of four Russians and two Europeans, simulated a 105-day Mars mission full of experiments and realistic mission scenarios, including emergency situations and 20-minute communications delays.

U.S. participation in the mission consisted of three research teams with experiments evaluating solutions to conditions that impact work performance. The projects evaluated lighting interventions to counter sleep disruption due to shift work or long hours, tested two objective methods of measuring the impact of stress and fatigue on performance, and assessed interactions between crew members and mission control. The three projects were funded by the Houston-based National Space Biomedical Research Institute (NSBRI).

"The mission allowed us to look at the feasibility of certain technologies developed for improving performance by deploying them in an extremely demanding work environment. In this realistic setting, will crews use the technologies and will we get good data?" said Dr. David F. Dinges, leader of the NSBRI group funded from University of Pennsylvania School of Medicine and Rutgers. "Additional goals were to see how different mission situations affected the various performance measures and to evaluate whether the interventions could indeed improve performance."

The 105-Day Mars Mission, a partnership between the Russia’s Institute of Biomedical Problems and the European Space Agency, is the precursor to a 520-Day mission scheduled for 2010. The isolation facility consists of several interconnected, modules containing medical and scientific research areas, living quarters, a kitchen, greenhouse and exercise facility.

For researchers, the opportunity to run experiments in this type of environment was invaluable.

"We've done experiments in the sleep lab to test the efficacy of lighting interventions, but that is a highly controlled environment," said Dr. Charles A. Czeisler, leader of the NSBRI project funded from Harvard Medical School, Brigham and Women’s Hospital, and University of Colorado. "By transitioning studies into an operational environment, like the 105-Day Mission, we have the opportunity to learn how to best deploy interventions in a realistic mission setting. This analog is a great intermediate step before implementation on an actual spaceflight."

Participation from the crew and mission controllers was excellent. All three NSBRI projects received data throughout the mission. Final data will be received in the coming weeks, and the teams will begin detailed data analysis.

"These tests and interventions have an impact beyond the space program," Dinges said. "Many people work night shifts and in high-stress, confined environments that require alertness, such as power plant control rooms, railroad systems, hospitals, military operations, and fire and rescue situations. The things that we are learning here about how to enhance performance will be useful in many work environments."

NSBRI Project Overviews

Lighting Intervention Study (Dr. Charles A. Czeisler, lead investigator): The study compared two different wavelengths of light (in the green spectrum) during night-shift work with a control lighting condition (in the red spectrum). Crew members and mission control personnel participated. The experiment, which replicated studies done in sleep laboratories, examined whether exposure to green-enriched light will help sustain job performance in the middle of the night and when participants have been awake for a long time. The study looked at the impact of the light on melatonin, the body's sleep-promoting hormone. Additional data were collected for the study with participants taking performance tests, wearing watch-like devices that track sleep/wake periods, completing sleep and work logs, and submitting urine and saliva samples.

"Based on previous laboratory studies, we anticipate that during exposure to the shorter wavelength green light that melatonin will be significantly suppressed, resulting in better performance during overnight work," Czeisler said. "The findings will have direct application to night-shift workers."

Monitoring the Impact of Fatigue and Stress on Work Performance (Dr. David F. Dinges, lead investigator): The project tested two novel, unobtrusive, objective methods for monitoring impact of fatigue and stress on work performance. Crew members and mission control personnel participated. One test involved the feasibility of "reading the face" through use of an optical computer recognition system that monitored facial expressions, tracking the shape and movements of the face in three dimensions. Video was taken during brief cognitive tests, to detect the presence of stress, fatigue and negative affect, and will be used to determine the extent to which this approach was feasible during the mission.

The second performance measure used 3- and 10-minute laptop-based Psychomotor Vigilance Tests to detect changes in basic performance involving attention, response speed and impulsivity. The tests require the user to watch for a visual signal and respond quickly and accurately when it appears. Participants took the tests twice daily during day and night work. The tests have been validated in other settings for sensitivity to reduced alertness caused by a variety of factors in spaceflight (e.g., restricted sleep, night-shift work).

Crew Interactions and Autonomy (Dr. Nick Kanas, lead investigator): The study evaluated the mood, interpersonal interactions and performance of crew members and mission control personnel. The groups were studied under two conditions: low crew autonomy (where the work schedule was planned by mission control) and high crew autonomy (where the crew plan and troubleshoot their own work schedule). Through the use of a weekly questionnaire, the project will evaluate the experiment's impact on mission control and on the crew-ground relationship.

"The data gathered on the relative benefits of high versus low autonomy conditions during manned space missions will have relevance not only for future expeditions to the moon and Mars, but also to current on-orbit International Space Station missions," said Dr. Nick Kanas, leader of the NSBRI group funded at University of California, San Francisco.

---

Image 2: Opened hatch to the Mars landing module inside the isolation facility at the Institute of Biomedical Problems in Moscow, Russia. Credits: ESA

Image 3: Mars500 crew passes the halfway point in their 105-day Mars mission simulation. Credits: ESA

http://www.redorbit.com/news/space/1720201/mars_simulation_us_studies_focus_on_improving_work_performance/


Dienstag, 14.07.2009

Source: http://www.aktuell.ru/russland/panorama/mars_500_gute_laune_bei_rueckkehr_von_simuliertem_marsflug_2766.html
Date saved: 14.07.2009 15:37:05
Dienstag, 14.07.2009

Mars-500: Gute Laune bei Rückkehr von simuliertem Marsflug

Moskau. Den Dauerstress der Isolation im Laufe von dreieinhalb Monaten eines simulierten Marsflugs haben sechs freiwillige Versuchskosmonauten offensichtlich gut überstanden. Ein grosser Schritt in Richtung Mars.

Freudestrahlend kamen sie nach 105 Tagen aus der Luke der Versuchsanlage Mars-500 im Moskauer Zentrum für Biomedizin. Freudig wurden sie begrüsst, der Bundeswehrhauptmann Oliver Knickel, ein Airfrance-Pilot und vier russische Kosmonauten, die alle als Honorar für ihren Einsatz immerhin 5.000 Euro pro Monat und Nase mitnehmen können.

"Wir haben jetzt eine Menge Erkenntnisse für die nächsten Missionen", erklärte Johann-Dietrich Wörner, Chef des Deutschen Zentrums für Luft- und Raumfahrt (DLR), das an dem Experiment ebenso beteiligt war, wie die Uni Tübingen und die Europäische Raumfahrtagentur ESA.

Die Anlage: 550 Kubikmeter isolierten Raumes (Foto: TV)
Die Anlage: 550 Kubikmeter isolierten Raumes (Foto: TV)
Zweck der Übung war vor allem, die Auswirkungen von Langzeit-Isolation und -Stress auf das psycho-physiologische Befinden einer kleinen, internationalen Gruppe zu beobachten - unter Bedingungen, die der Realität einer Marsexpedition maximal angenähert sein sollten.

Die sechs "Marsianer" mussten 105 Tage lang auf der Fläche einer Drei-Zimmer-Wohnung miteinander auskommen. Insgesamt 550 Kubikmeter Raum umfasst die Versuchsanlage, inklusive Wohn-, Arbeits- und Vorratsräumen.

Mars-500: Der Gemeinschaftsraum der kosmischen Wohngemeinschaft (Foto: TV)
Mars-500: Der Gemeinschaftsraum der kosmischen Wohngemeinschaft (Foto: TV)

Wohngemeinschaft ohne Ausstiegsmöglichkeiten

Als individueller Rückzugsraum standen der Besatzung jeweils nur Kabinen von drei Quadratmeter Fläche zur Verfügung. Gestattet war, eigene Notebooks, DVD und Literatur mitzunehmen.

Die Ernährung bestand aus Tiefkühlkost (darunter auch aus deutscher Küche), die am Ende der Reise zur Abwechslung wohl durch selbstgezogene Zwiebeln und Erdbeeren aufgefrischt werden konnte.

Im Not- und Krankheitsfall sollte es auch möglich sein, aus dem "Raumschiff" auszusteigen, allerdings ohne wieder einsteigen zu können. Der Fall trat aber nicht ein.

So intensiv auch die Beobachtung der Crew durch Überwachungskameras in allen Räumen war, so einseitig war die Kommunikation. Da Funksignale vom Mars zur Erde etwa 20 Minuten Laufzeit haben, wurden E-Mails der Besatzung von der simulierten Bodenstation erst mit 40 Minuten Verzögerung beantwortet.
Bei Russland-Aktuell
• Sojus mit Schnecken und Raumfahrern weich gelandet (24.10.2008)
• Mars-Programm: Sergej Iwanow greift nach den Sternen (18.09.2007)
• Weltraumtourismus: Preissteigerung bei Mondflug (01.08.2007)
• Russen und Europäer planen gemeinsame Mars-Expedition (20.06.2007)
• Russen fliegen zum Mars – vorerst zur Probe (28.08.2006)

Zusatzstress durch Störfall bei der Luftversorgung

Für Zusatz-Stress sorgte während der simulierten Mars-Umkreisung ein (simulierter) Störfall an der Luftversorgung, der von den Marsianern aber schnell und kunstfertig mit Klebeband behoben wurde, berichtet einer der Psychologen im russischen Fernsehen.

Auf der Pressekonferenz zum Abschluss des Experimentes im Moskauer Zentrum für Bio-Medizin, das sich insbesondere mit den Auswirkungen von Langzeitflügen auf die menschliche Gesundheit beschäftigt, herrschte unter allen Beteiligten Optimismus.

Die nächste Etappe der Annäherung an den Roten Planeten beginnt zum Jahreswechsel mit einem simulierten Flug über 520 Tage. Das entspricht der Flugzeit zum Mars und zurück plus sechs Monaten Aufenthalts in Marsnähe, um den Rückweg zur Erde zu verkürzen.

http://www.aktuell.ru/russland/panorama/mars_500_gute_laune_bei_rueckkehr_von_simuliertem_marsflug_2766.html


Source: http://www.rp.pl/artykul/333728.html?print=tak
Date saved: 14.07.2009 15:49:58
DRUKUJ

Dla nich najtrudniejsza była całkowita izolacja

mint 14-07-2009, ostatnia aktualizacja 14-07-2009 00:01

Jennefer Ngo-Anh, menedżer programu Mars 500

źródło: ESA
+zobacz więcej
  • Koniec podróży na niby

RZ: Jak czują się uczestnicy eksperymentu po tylu dniach spędzonych w całkowitej izolacji, w ciasnym pomieszczeniu symulatora?

Jennefer Ngo-Anh: Nadal są bardzo zmotywowani, pełni entuzjazmu i dumni ze swoich osiągnięć.

Jakie były wasze oczekiwania przed rozpoczęciem testu?

Podczas przygotowywania człowieka do długiej misji kosmicznej trzeba wziąć pod uwagę trzy najważniejsze czynniki, które będą wywierać wpływ na jego organizm. Są to: stan nieważkości, promieniowanie kosmiczne oraz izolacja. Badanie wpływu braku ciążenia na ludzkie ciało było celem prowadzonych przez ESA doświadczeń, w trakcie nich uczestnicy spędzali długie dnie na specjalnych leżankach. Jeśli chodzi o badanie wpływu promieniowania kosmicznego, to byliśmy w stanie je realizować dzięki astronautom przebywającym na pokładzie Międzynarodowej Stacji Kosmicznej. Dzięki kończącemu się właśnie eksperymentowi mogliśmy przestudiować trzeci z czynników – izolację.

Czy w czasie tych trzech miesięcy zdarzyło się, by któryś z uczestników chciał zrezygnować?

Nie.

Co stanowiło największy problem, z którym zmagali się uczestnicy?

Najbardziej dotkliwe było dla nich odseparowanie od ich normalnego środowiska społecznego. Nie mieli przy sobie przyjaciół, rodzin, bliskich.

W symulatorze statku było ciasno. Jak marsonauci spędzali czas? Razem czy raczej woleli być sami?

Ochotnicy większość czasu spędzali wspólnie – musieli razem dbać o utrzymanie statku oraz przeprowadzać eksperymenty naukowe. Jednak swój wolny czas także zwykle spędzali razem, nie w odosobnieniu.

Zakończony właśnie eksperyment to pierwszy etap projektu Mars500. Dysponując wynikami tego testu, czy są szanse na przeprowadzenie dłuższego, trwającego 520 dni doświadczenia?

Tak, ESA z dużym prawdopodobieństwem będzie także uczestniczyć w doświadczeniu trwającym 520 dni. Jego rozpoczęcie jest obecnie planowane na początek przyszłego roku.

Tym razem ochotnikami byli wyłącznie mężczyźni. Czy w tym dłuższym teście mogłyby także wziąć udział kobiety?

Kobiety nigdy nie były celowo wyłączane z tego programu. Z tego względu zupełnie możliwe, że wśród załogi, która weźmie udział w trwającym 520 dni doświadczeniu znajdzie się kobieta.

Rzeczpospolita
  • DRUKUJ
  • WYŚLIJ
  • Kup artykuł
  • WYKOP
  • GOOGLE
  • BLIPNIJ
  • STUMBLEUPON
  • co to jest?

Żadna część jak i całość utworów zawartych w dzienniku nie może być powielana i rozpowszechniania lub dalej rozpowszechniana w jakiejkolwiek formie i w jakikolwiek sposób (w tym także elektroniczny lub mechaniczny lub inny albo na wszelkich polach eksploatacji) włącznie z kopiowaniem, szeroko pojętą digitalizacją, fotokopiowaniem lub kopiowaniem, w tym także zamieszczaniem w Internecie - bez pisemnej zgody PRESSPUBLICA Sp. z o.o.
Jakiekolwiek użycie lub wykorzystanie utworów w całości lub w części bez zgody PRESSPUBLICA Sp. z o.o. lub autorów z naruszeniem prawa jest zabronione pod groźbą kary i może być ścigane prawnie.


Mars-Experiment in Moskau wird beendet

14. Juli 2009

Das wissenschaftliche Experiment «Mars 500» geht heute (14. Juli) im Moskauer Institut für Medizinisch-Biologische Probleme zu Ende. Vier Russen, ein Franzose und der Deutsche Oliver Knickel hatten in drei hermetisch von der Außenwelt abgeschlossenen Modulen einen 105-Tage-Flug zum Mars simuliert. Der Bundeswehrhauptmann und seine Kameraden führten seit Ende März eine Reihe wissenschaftlicher Experimente durch, die das Verständnis für die psychologischen und gesundheitlichen Aspekte langer Raumflüge verbessern helfen sollen. Die Männer hatten unter anderem simulierte Notfälle zu meistern und konnten mit der Bodenstation nur mit 40-minütiger Verzögerung kommunizieren. Als nächstes soll ein 520-Tage-Flug simuliert werden


Mars500 Media Day: Crew Completes 105-day Simulated Mars Mission

Source: http://www.spaceref.com/calendar/calendar.html?pid=5512
Date saved: 14.07.2009 15:58:17
SpaceRef - Your Space Reference
Mars500 Media Day: Crew Completes 105-day Simulated Mars Mission

On 14 July, a crew of six will leave their Mars mission simulator and see the Sun once again. The crew, which includes a French pilot and a German engineer selected by ESA, will have completed 105 days of confinement and numerous scientific experiment runs inside the isolation facility at the Russian Institute for Biomedical Problems (IBMP) in Moscow. Their simulated mission will help understand the psychological and medical aspects of long-duration spaceflight. Media representatives are invited to meet the crew just after they have opened the door and stepped out of the isolation facility. There will be opportunities for the media to film and take photos of the facility, interview the six participants and project management and meet the Russian and European space authorities, including ESA's Director of Human Spaceflight Simonetta Di Pippo. A detailed programme will be published at the beginning of July. Cyrille Fournier conducts one of many experiments inside the module The crew includes two European members selected by ESA: Oliver Knickel, a mechanical engineer in the German army, and Cyrille Fournier, an airline pilot from France. The remaining four are Russians: cosmonauts Sergei Ryazansky (commander) and Oleg Artemyez, Alexei Baranov, a medical doctor, and Alexei Shpakov, a sports physiologist. They have been living in the specially designed isolation facility in Moscow since 31 March. Inside, they have been put through a range of scenarios as if they really were travelling to the Red Planet - including launch, the outward journey, arrival, transfer to and from the Martian surface and finally the long journey home. Their tasks have been similar to those they would have on a real space mission. They have had to deal with simulated emergencies and cope with an operative communication delay of up to 20 minutes each way. The participants have been subjected to scientific experiments to assess the effects of isolation on various psychological and physiological parameters. The experiments conducted were proposed by research institutes in countries throughout Europe, including Germany, France, Italy, Belgium, Austria and the Netherlands, as well as in Russia and the United States. This initial 105-day study is the precursor to a complete simulation of a fully-fledged mission to Mars and back due to start in early 2010. That exercise will see another six-member crew sealed in the same chamber to experience a complete 520-day Mars mission. Both studies are part of the Mars500 programme that is being conducted by ESA and its Russian partner IBMP. ESA's Directorate of Human Spaceflight is undertaking Mars500 as part of its European Programme for Life and Physical Sciences (ELIPS) to prepare for future missions to the Moon and Mars. Media representatives wishing to attend this event on 14 July are kindly requested to fill in the attached accreditation form (linked from the rightmenu) and return it by fax or e-mail to the ESA Headquarters Media Relations Office by 3 July. For more information: Markus Bauer Human Spaceflight Communication Programme Officer ESA Communication and Knowledge Department Tel: + 31 71 565 6799 E-mail: markus.bauer@esa.int Elena Feichtinger Mars500 Deputy Project Manager Tel: +7 4957681045 E-mail: elena.feichtinger@esa.int Programme Mars500 Media Day On the occasion of the end of the 105-days Mars mission simulation Institute of Biomedical Problems Moscow (IBMP) 76-a Khoroshevskoye shosse, Moscow. 14 July 2009 13.00 Registration of Media at IBMP 14.00 Door of simulator opens Crew is welcomed by Mr Anatoly Ivanovich Grigoriev (IBMP), Mr Igor Borosovich Ushakov (IBMP), Mrs Simonetta Di Pippo (ESA) and Mr Johann-Dietrich Woerner (DLR). Photo and Video opportunity for Media 14.20 Transfer to Press Conference Room 14.30 Press conference Anatoly Ivanovich Grigoriev, Vice President of Russian Academy of Science N.N, Roskosmos Igor Borosovich Ushakov, Head of IBMP Simonetta Di Pippo, Director of Human Spaceflight, European Space Agency (ESA) Johann-Dietrich Woerner, Chairman of the German Aerospace Center (DLR) Igor Savelev, NSBRI Questions and Answers 15.30 Boris Vladimirovich Morukov, Director of Mars500 programme Mars500 crewmembers Sergei Ryazansky Oleg Artemyez Alexei Baranov Alexei Shpakov Cyrille Fournier Oliver Knickel Questions and Answers 16.30 Possibility for individual interviews With Mars500 participants and representatives of participating space agencies. 17.30 End of programme

Date: Tuesday, July 14, 2009


'Astronauten' uit isolement

Uitgegeven: | 14 juli 2009 13:57
Laatst gewijzigd: | 14 juli 2009 13:56

MOSKOU - Na 105 dagen in een nagemaakte ruimtecapsule, mochten zes 'astronauten' dinsdag in Moskou uit hun isolement komen. De vier Russen, een Duitser en een Fransman stapten glimlachend uit de capsule.

Het lijkt erop dat de nep-ruimtevaarders in goede gezondheid verkeren.

Het experiment was onder meer bedoeld om te zien hoe de mannen zouden reageren op stress en claustrofobische gevoelens gedurende een lange periode in een kleine ruimte.

De omstandigheden waarin de mannen verkeerden, waren zo gesimuleerd dat ze hetzelfde zijn als tijdens een reis naar Mars, inclusief de landing.

Ook kampten de 'astronauten' met een vertraging in de communicatie van wel twintig minuten, omdat ze 'zo ver weg' waren.

Mars-500

Het onderzoek is een gezamenlijk project van de Europese ruimtevaartorganisatie ESA en de Russische ruimtevaartorganisatie Roskosmos. Het onderzoek maakt deel uit van een experiment dat Mars-500 heet.

Straling

Met de huidige ruimtevaartuigen zou het vijfhonderd dagen duren om de planeet Mars te bereiken. Astronauten zouden blootgesteld worden aan enorme doses straling en zo'n reis zou miljarden euro's kosten.

Volgens Russische functionarissen zou een ruimtereis naar Mars op zijn vroegst in 2030 kunnen plaatshebben.

© ANP

http://www.nu.nl/wetenschap/2041580/astronauten-uit-isolement.html


CONCLUYO PRIMERA MISION SIMULADA A MARTE

Source: http://www.ansa.it/ansalatina/notizie/rubriche/mundo/20090714130134914230.html
Date saved: 14.07.2009 16:31:58
CONCLUYO PRIMERA MISION SIMULADA A MARTE

MOSCU, 14 (ANSA) - La primera misión simulada de un viaje a Marte concluyó hoy, informaron fuentes de la Agencia Espacial Europea (ESA).
Los seis voluntarios concluyeron la misión luego de permanecer 105 días en el simulador del Instituto de Investigación para los Problemas Biomédicos de Moscú, en el marco del experimento "Mars 500" de la ESA.
Cien días consecutivos en órbita son "un límite reconocido, como el muro de los 30 kilómetros en una maraton, si lo superan, después no tienen más problemas", señaló el astronauta de la ESA, Paolo Nespoli. (ANSA). MRZ
14/07/2009 13:01

http://www.ansa.it/ansalatina/notizie/rubriche/mundo/20090714130134914230.html


Science-espace

Source: http://fr.rian.ru/science/20090714/122333342.html
Date saved: 14.07.2009 16:35:58
Science-espace

La simulation de mission martienne s'achève à Moscou

14:55 | 14/ 07/ 2009
Version imprimée

MOSCOU, 14 juillet - RIA Novosti. Quatre Russes, un Français et un Allemand ont quitté mardi l'installation spéciale de l'Institut russe des problèmes biomédicaux, à Moscou, où ils avaient été enfermés pendant 105 jours dans le cadre de la mission martienne du projet Mars 500.

Le Russe Oleg Artemiev (37 ans, cosmonaute) a été le premier à quitter l'habitacle reproduisant un vaisseau spatial. Il a été suivi par les cinq autres volontaires - Sergueï Riazanski (37 ans, cosmonaute), Alexeï Baranov (33 ans, médecin), Alexeï Chpakov (25 ans, physiologiste), Cyrille Fournier (40 ans, pilote de ligne) et Oliver Knickel (28 ans, ingénieur de l'armée allemande). Le commandant Riazanski a fait un rapport sur la fin de l'expérience. Les six membres d'équipage se sont vu offrir des fleurs.

Il s'agit de la deuxième et dernière étape de préparation à l'expérience longue de 520 jours avec la participation de six autres volontaires programmée pour fin 2009. Les chercheurs ont étudié l'influence psychologique et physiologique du confinement et du stress sur le sommeil, le moral, l'immunité et le système hormonal de l'organisme humain.

envoyez par e-mail
http://fr.rian.ru/science/20090714/122333342.html


105-tägige Marsflug-Simulation erfolgreich

Source: http://pressetext.at/news/090714025/105-taegige-marsflug-simulation-erfolgreich/
Date saved: 14.07.2009 16:49:28
105-tägige Marsflug-Simulation erfolgreich
Kommunikation zur Außenwelt mit 40 Minuten Zeitverzögerung

Sechs Probanden simulierten eine Isolation a la "Big-Brother" im Weltall (Foto: ESA)
Moskau (pte/14.07.2009/12:00) - Mit Erfolg endet heute ein Experiment, das psychologische Aspekte der Isolation von Astronauten bei zukünftigen Flügen zum Mars untersucht. Um 14 Uhr Moskauer Ortszeit haben heute, Dienstag, drei Russen, zwei Franzosen und ein Deutscher die vier Container auf dem Gelände des Instituts für biomedizinische Probleme in Moskau http://www.imbp.ru verlassen, in der sie 105 Tage lang auf engsten Raum verbracht haben. Die Versuchspersonen durchliefen dabei kognitive und medizinische Tests, zahlreiche Fragebögen zur psychologischen Verfassung und Notfallübungen. Das Experiment lief im Rahmen des ESA-Projekts "Mars 500" http://www.esa.int/SPECIALS/Mars500 und soll weitere Experimente mit längerer Isolation vorbereiten.

"Das Experiment verlief erfolgreich, denn es kam zu keinen nennenswerten Konflikten", berichtet Elena Feichtinger, stellvertretende Projektleiterin für "Mars 500" und Koordinatorin der Kontrolleinheit der Mission, gegenüber pressetext. Schwierig sei für die Crewmitglieder besonders die Monotonie gewesen, besonders in der Mitte der Projektszeit. "Hier war die psychologische Unterstützung wichtig. Das deutsche Crewmitglied Oliver Knickel wollte etwa die Süddeutsche Zeitung lesen, manchmal sandten wir auch kurze Fernsehnachrichten. Besonders wichtig war jedoch für alle der Kontakt mit Eltern und Freunden." Feichtinger sammelte entsprechende E-Mails und Telefonanrufe und sandte sie an die simulierte Raumfähre, wo sie erst mit 20-minütiger Verspätung eintrafen, was den Kommunikationsbedingungen einer Marsreise entspricht. "Für eine Antwort muss man somit 40 Minuten warten", verdeutlicht die Projektleiterin.

Das Hauptinteresse des Projekts lag in der Kommunikation des Teams untereinander. Dieser Aspekt des Marsflugs sei neben dem technischen und gesundheitlichen (pressetext berichtete: http://pressetext.com/news/090130002/) der wichtigste, betont Feichtinger. "Astronauten sind immer sehr starke Persönlichkeiten und ein derart intensiver Kontakt von sechs Astronauten kann enorme Probleme bringen. Wir erwarten uns aus den Ergebnissen Hinweise für die Auswahl und Vorbereitung der Crew, damit dessen Mitglieder eines Tages auch wieder gesund vom Mars zurückkommen und sich nicht etwa auf der Reise gegenseitig umbringen." Die soziale Kommunikation sei dank entsprechender Vorbereitung jedoch geglückt - auch in sprachlicher Hinsicht. "Die gemeinsame Sprache war russisch und es ist erstaunlich, welche Sprachfortschritte die nicht-russischen Mitglieder innerhalb dieser Zeit machten."

Das heute beendete Projekt wird nun detailliert ausgewertet, erste Ergebnisse erwartet man bereits in zwei Wochen. "Wir wollen daraus Hinweise erhalten, was bei einem längeren Simulationsprojekt besser gemacht werden kann", so die russische Projektleiterin. Ein 520-tägiges Nachfolgeprojekt soll 2010 gestartet werden.

Youtube-Video zum Experiment: http://www.youtube.com/watch?v=SM6ofiuC3TI (Ende)

Aussender: pressetext.deutschland
Redakteur: Johannes Pernsteiner
email: pernsteiner@pressetext.com
Tel. +43-1-81140-316

http://pressetext.at/news/090714025/105-taegige-marsflug-simulation-erfolgreich/


www.rian.ru

Source: http://fr.rian.ru/science/20090714/122338336-print.html
Date saved: 14.07.2009 17:13:36

Mars 500: la simulation des vols interplanétaires profite à la médecine terrestre (chercheur)

14/07/2009 19:43 MOSCOU, 14 juillet - RIA Novosti. La simulation des vols interplanétaires profite à la médecine spatiale et terrestre, a estimé mardi à Moscou Anatoli Grigoriev, directeur de l'Institut des problèmes biomédicaux et vice-président de l'Académie des sciences de Russie, à l'issue de la simulation de mission martienne de 105 jours.

Six volontaires - quatre Russes, un Français et un Allemand - sont restés enfermés dans une installation spéciale de l'Institut pendant 105 jours pour permettre aux représentants de plusieurs courants psychologiques de mener des études dans le domaine de la psychophysiologie des petits groupes, a précisé le chercheur après la fin de la mission organisée dans le cadre du projet Mars 500.

Les chercheurs ont également analysé la réaction des protéines au stress et au confinement et ont étudié l'immunité de l'organisme humain, a annoncé M.Grigoriev avant d'ajouter que les premiers résultats des expériences seraient publiés dans un ou deux mois.

L'expérience de 105 jours fait partie du projet lancé par l'Institut des problèmes biomédicaux avec le concours de la Direction des vols habités de l'Agence Spatiale Européenne (ESA). Elle sera suivie fin 2009 d'une autre expérience longue de 520 jours avec la participation de six autres volontaires.

ссылки по теме
14:55 14/07/2009 La simulation de mission martienne s'achève à Moscou
© 2005 RIA Novosti


Russland-Aktuell

Source: http://www.aktuell.ru/russland/panorama/mars_500_gute_laune_bei_rueckkehr_von_simuliertem_marsflug_2766print.html
Date saved: 14.07.2009 17:15:03
Russland-Aktuell
Die Netzeitung von .RUFO
Dienstag, 14.07.2009

Mars-500: Gute Laune bei Rückkehr von simuliertem Marsflug

Gute Laune: Oliver Knickel (Mitte) und fünf weitere "Marsianer" nach dem Ausstieg aus dem Raumschiff (Foto: TV)
Moskau. Den Dauerstress der Isolation im Laufe von dreieinhalb Monaten eines simulierten Marsflugs haben sechs freiwillige Versuchskosmonauten offensichtlich gut überstanden. Ein grosser Schritt in Richtung Mars.
Freudestrahlend kamen sie nach 105 Tagen aus der Luke der Versuchsanlage Mars-500 im Moskauer Zentrum für Biomedizin. Freudig wurden sie begrüsst, der Bundeswehrhauptmann Oliver Knickel, ein Airfrance-Pilot und vier russische Kosmonauten, die alle als Honorar für ihren Einsatz immerhin 5.000 Euro pro Monat und Nase mitnehmen können.

"Wir haben jetzt eine Menge Erkenntnisse für die nächsten Missionen", erklärte Johann-Dietrich Wörner, Chef des Deutschen Zentrums für Luft- und Raumfahrt (DLR), das an dem Experiment ebenso beteiligt war, wie die Uni Tübingen und die Europäische Raumfahrtagentur ESA.

Die Anlage: 550 Kubikmeter isolierten Raumes (Foto: TV)
Zweck der Übung war vor allem, die Auswirkungen von Langzeit-Isolation und -Stress auf das psycho-physiologische Befinden einer kleinen, internationalen Gruppe zu beobachten - unter Bedingungen, die der Realität einer Marsexpedition maximal angenähert sein sollten.

Die sechs "Marsianer" mussten 105 Tage lang auf der Fläche einer Drei-Zimmer-Wohnung miteinander auskommen. Insgesamt 550 Kubikmeter Raum umfasst die Versuchsanlage, inklusive Wohn-, Arbeits- und Vorratsräumen.

Mars-500: Der Gemeinschaftsraum der kosmischen Wohngemeinschaft (Foto: TV)

Wohngemeinschaft ohne Ausstiegsmöglichkeiten

Als individueller Rückzugsraum standen der Besatzung jeweils nur Kabinen von drei Quadratmeter Fläche zur Verfügung. Gestattet war, eigene Notebooks, DVD und Literatur mitzunehmen.

Die Ernährung bestand aus Tiefkühlkost (darunter auch aus deutscher Küche), die am Ende der Reise zur Abwechslung wohl durch selbstgezogene Zwiebeln und Erdbeeren aufgefrischt werden konnte.

Im Not- und Krankheitsfall sollte es auch möglich sein, aus dem "Raumschiff" auszusteigen, allerdings ohne wieder einsteigen zu können. Der Fall trat aber nicht ein.

So intensiv auch die Beobachtung der Crew durch Überwachungskameras in allen Räumen war, so einseitig war die Kommunikation. Da Funksignale vom Mars zur Erde etwa 20 Minuten Laufzeit haben, wurden E-Mails der Besatzung von der simulierten Bodenstation erst mit 40 Minuten Verzögerung beantwortet.

Zusatzstress durch Störfall bei der Luftversorgung

Für Zusatz-Stress sorgte während der simulierten Mars-Umkreisung ein (simulierter) Störfall an der Luftversorgung, der von den Marsianern aber schnell und kunstfertig mit Klebeband behoben wurde, berichtet einer der Psychologen im russischen Fernsehen.

Auf der Pressekonferenz zum Abschluss des Experimentes im Moskauer Zentrum für Bio-Medizin, das sich insbesondere mit den Auswirkungen von Langzeitflügen auf die menschliche Gesundheit beschäftigt, herrschte unter allen Beteiligten Optimismus.

Die nächste Etappe der Annäherung an den Roten Planeten beginnt zum Jahreswechsel mit einem simulierten Flug über 520 Tage. Das entspricht der Flugzeit zum Mars und zurück plus sechs Monaten Aufenthalts in Marsnähe, um den Rückweg zur Erde zu verkürzen.

In der russischen Raumfahrtagentur gibt es ebenso wie bei der NASA bereits weit fortgeschrittene Projekte für einen Marsflug, allein es mangelt an der Finanzierung. Ein nationaler Alleingang scheint ausgeschlossen. Auf absehbare Zeit dürfte die Weltfinanzkrise stärker sein, als die Wissbegierde.


VIAGGIO SIMULATO MARTE, TEST ITALIANO SU STRESS Lasceranno questo pomeriggio i l

Source: http://www.regione.vda.it/notizieansa/details_i.asp?id=69501
Date saved: 14.07.2009 17:54:18

VIAGGIO SIMULATO MARTE, TEST ITALIANO SU STRESS Lasceranno questo pomeriggio i loro alloggi, moduli del tutto simili ad una nave spaziale diretta su Marte, i sei partecipanti ad un esperimento internazionale, a guida italiana, volto a verificare il grado di resistenza allo stress di un viaggio spaziale lungo e a stretto contatto con altre persone. L'esperimento è stato effettuato a Mosca, presso l'Istituto Russo per i Problemi Biomedici (Ibmp). La missione Mars 500 è durata 105 giorni.(ANSA).

http://www.regione.vda.it/notizieansa/details_i.asp?id=69501


ESA - Mars500 - Mission accomplished: 105-day Mars mission simulation ends in Moscow - printer version

Source: http://www.esa.int/SPECIALS/Mars500/SEMIS47CTWF_2.html
Date saved: 14.07.2009 18:03:06

Mission accomplished: 105-day Mars mission simulation ends in Moscow

Press conference after completion 105-day Mars500 study

The crew of six has completed their 105-day Mars mission simulation inside the isolation facility in Moscow
14 July 2009

A crew of six today completed their simulated Mars mission after leaving a special isolation facility in Moscow, Russia, for the first time in 105 days. Their mission is part of the Mars500 programme that will help us to understand the psychological and medical aspects of long spaceflights.

Their simulated Mars mission ended at 12:00 CEST (14:00 local time) when the hatch was opened and the crew disembarked for the first time since 31 March. They had been inside the isolation facility at the Institute of Biomedical Problems (IBMP) for a total of 105 days, living and working in close quarters.

Exterior view IBMP isolation facility

The crew spent 105 days inside the isolation facility in Moscow, Russia
Six crewmembers
The six-strong crew includes two ESA crewmembers: Oliver Knickel, a mechanical engineer in the German army, and Cyrille Fournier, an airline pilot from France. The remaining four are Russians: cosmonauts Sergei Ryazansky (commander) and Oleg Artemyev, Alexei Baranov, a medical doctor, and Alexei Shpakov, a sports physiologist.

“We have successfully completed our mission,” said Oliver Knickel. “This is a big accomplishment that I am very proud of. I hope that the scientific data we have provided over the last months will help to make a mission to Mars possible.”

Mars500 press conference following 105-day study

The crew attend a press conference following the completion of their 105-day Mars mission simulation
Inside the isolation facility, the crew has been put through a range of scenarios as if they really were travelling to the Red Planet – including launch, the outward journey, arrival, transfer to and from the martian surface and finally the long journey home.

Their tasks have been similar to those they would have on a real space mission. They have had to deal with simulated emergencies and cope with a communication delay of up to 20 minutes each way.

Mars500 crew passes halfway point

Mars500 crew passes the halfway point in their 105-day Mars mission simulation
Science
The participants have also been subjected to scientific experiments to assess the psychological and physiological effects of isolation. The experiments were proposed by research institutes in countries throughout Europe, including Germany, France, Italy, Belgium, Austria and the Netherlands, as well as in Russia and the United States.

The crew has grown some of their own food, such as salad leaves, radishes and cabbage, to supplement the astronaut-style pre-packaged meals. Any spare time has been spent reading, watching films and playing music and games together.

Oliver Knickel following completion of 105-day study

ESA-selected Mars500 crewmember Oliver Knickel during a press conference marking the completion of the 105-day study
“We had an outstanding team spirit throughout the entire 105 days,” said Cyrille Fournier. “Living for that long in a confined environment can only work if the crew is really getting along with each other. The crew is the crucial key to mission success, which became very evident to me during the 105 days.”

Simonetta Di Pippo, ESA’s Director of Human Spaceflight, was present at the hatch opening and greeted the crew as they stepped out of the module. “The crew have done an excellent job,” said Di Pippo. “I would particularly like to congratulate Oliver and Cyrille – I am proud of their personal and professional contributions to make this 105-day simulation such a success. I am looking forward to the full fledged simulation next year that will run for 520 days. These studies, like many other activities we carry out on Earth in space exploration analogue facilities, will help Europe to move forward in human exploration – making use of the ISS to go back the Moon and one day also beyond.”

Mars500 crew following 105-day study

The Mars500 crew shortly after completing their 105-day Mars mission simulation
520-day study
This initial 105-day study is the precursor to a complete simulation of a fully-fledged mission to Mars and back due to start in early 2010. That exercise will see another six-member crew sealed in the same chamber to experience a complete 520-day Mars mission.

Both studies are part of the Mars500 programme that is being conducted by ESA and its Russian partner IBMP. ESA’s Directorate of Human Spaceflight is undertaking Mars500 as part of its European Programme for Life and Physical Sciences (ELIPS) to prepare for future missions to the Moon and Mars.

• | Mars500 programme (http://www.esa.int/SPECIALS/Mars500/index.html)
Related articles
• | Final European crewmembers announced for human Mars mission simulation (http://www.esa.int/SPECIALS/Mars500/SEMS3LBDNRF_0.html)
• | ESA prepares for a human mission to Mars (http://www.esa.int/SPECIALS/Mars500/SEMYNY6DWZE_0.html)
• | Preparing for Mars500 (http://www.esa.int/SPECIALS/Mars500/SEMPYA7H07F_0.html)
Biographies
• | Oliver Knickel (http://www.esa.int/SPECIALS/Mars500/SEMXBFSTGOF_0.html)
• | Cyrille Fournier (http://www.esa.int/SPECIALS/Mars500/SEMRDFSTGOF_0.html)
Related links
• | Human Spaceflight and Exploration (http://www.esa.int/esaHS/index.html)
• | Institute of Biomedical Problems (IBMP) (http://www.imbp.ru)
• | Mars500 on YouTube (http://www.youtube.com/watch?v=SM6ofiuC3TI)
Mars500 diary
• | #17: End is close (http://www.esa.int/SPECIALS/Mars500/SEMGW57CTWF_0.html)
• | #16: Nearing end (http://www.esa.int/SPECIALS/Mars500/SEMVAL6CTWF_0.html)
• | #15: Entered landing module (http://www.esa.int/SPECIALS/Mars500/SEM76F1P0WF_0.html)
• | #14: Typical day (http://www.esa.int/SPECIALS/Mars500/SEMYPO0P0WF_0.html)
• | #13: Challenges (http://www.esa.int/SPECIALS/Mars500/SEMV6E3XTVF_0.html)
• | #12: More tests (http://www.esa.int/SPECIALS/Mars500/SEMIUGQORVF_0.html)
• | #11: Mars500 food (http://www.esa.int/SPECIALS/Mars500/SEMNH2VTGVF_0.html)
• | #10: Halfway line (http://www.esa.int/SPECIALS/Mars500/SEM3VX0OWUF_0.html)
• | #9: Birthday celebration (http://www.esa.int/SPECIALS/Mars500/SEMAKRZVNUF_0.html)
• | #8: New cycle (http://www.esa.int/SPECIALS/Mars500/SEMBWLZVNUF_0.html)
• | #7: Testing, testing (http://www.esa.int/SPECIALS/Mars500/SEM46MBNJTF_0.html)
• | #6: Still alive! (http://www.esa.int/SPECIALS/Mars500/SEMLX0BNJTF_0.html)
• | #5: Bacteria, fungi and ghosts (http://www.esa.int/SPECIALS/Mars500/SEMGN3ANJTF_0.html)
• | #4: Decorating (http://www.esa.int/SPECIALS/Mars500/SEM6DXEH1TF_0.html)
• | #3: Settling in (http://www.esa.int/SPECIALS/Mars500/SEMMEFEH1TF_0.html)
• | #2: Trial run (http://www.esa.int/SPECIALS/Mars500/SEMLKRKTYRF_0.html)
• | #1: Preparing for Mars (http://www.esa.int/SPECIALS/Mars500/SEMQ50KTYRF_0.html)


ESA - Mars500 - Mars500 diary: The end is close - printer version

Source: http://www.esa.int/SPECIALS/Mars500/SEMGW57CTWF_2.html
Date saved: 14.07.2009 18:03:17

Mars500 diary: The end is close

Oliver packs his bag at the end of the 105-day study

Oliver packs his bag at the end of the 105-day study
14 July 2009

With the 105-day Mars mission simulation due to end at 12:00 CEST today, ESA-selected Mars500 crewmember Oliver Knickel reflects on the past three months in his last diary entry from inside the special isolation facility at the Institute of Biomedical Problems in Moscow, Russia.

Oliver Knickel writes:

The end is close. On 14 July, at 14.00 Moscow time, we will land again on 'Earth'. In the last week of isolation we have gone through a final round of intensive testing, done numerous cognitive tests, sports tests, given blood, urine and saliva samples and filled in questionnaires. This is to provide data at a point as close to the end of the isolation period as possible to later compare these results to the data collected before and after isolation, as well as to the data taken at different points throughout the study.

We have of course gone through all daily procedures one last time, a final turn on the cycle ergometer, a last electrical stimulation, worked a final nightshift and had a last stay in the sauna. And I have to say that all of us even got a little melancholic realising that next week at the same time we might never fulfil these things again which have become such familiar habits and at least right now are simply part of our every day life.

Mars500 crew passes halfway point

The crew of six leaves the facility at 12:00 CEST today
Looking back on our time in the Mars simulation facility I must admit that I have absolutely lost the feeling for time on a long-term basis. Although not having seen the Sun during the whole isolation period, I still have a sense of when it is morning and when it is evening just by how tired I am. But I absolutely have no idea about the total length of time we have spent inside the module now. It seems like three to four weeks but the calendar proves that it has been 105 days and we will leave the facility later today.

It is also remarkable that neither Cyrille nor I have something in mind what we absolutely and undoubtedly want to do within the next days or weeks. We are of course looking forward to seeing our girlfriends again and also to spend time in the summer of Moscow, but no further or more detailed thoughts. By the way, if I think about the summer…it is also crazy to imagine that we will leave the facility and it will be summer outside. When we entered the module in March there was still snow and ice on the streets and we were wearing warm jackets and hats in temperatures way below zero.

Cyrille works on an experiment for Mars500

Final samples were collected for scientific experiments
It was also funny to pack our personal stuff. During most of the time here in isolation I had the feeling that I hardly took anything inside, at least if I compared it to the equipment and things I usually have in my flat in Hamburg. So I thought that all my personal belongings should have fit into a small bag. But if I look at the bag that I have packed up, it is actually very big and pretty full. So I am right now wondering where all these things that are now in my bag have been during the last 15 weeks!

Another amusing thing is that in looking back on the isolation period, the thing I wonder about most is nothing highly technically complicated or psychologically challenging. The thing which makes me wonder the most now is why I so seldom met a crewmember in 'the tunnel'. 'The tunnel' with a length of about 10 metres is the only connection between the crew quarters and the medical module and is very narrow with a diameter of about 1.2 meters so that you can only pass through it in a bent over position and only one by one. And if I think about it, in 105 days I only had to wait to let someone else pass three or four times, which is quite remarkable if you consider that each crewmember is using this passage every day at least a dozen times or more.

Mars500 facility in Moscow

The hatch will be opened at 14:00 Moscow time (12:00 CEST)
And on the last day we of course had a celebration for successfully completing the last 3.5 months. Not only did we plunder our greenhouse, but could also more or less eat what we liked since the food experiment which made us follow a very strict diet had ended the day before. Even though we did not tend towards gluttony, it was still a nice meal, with everybody absolutely full afterwards, and a nice last gathering with the whole crew under these special circumstances.

With the doors opening at 14:00 today, none of us can deny to be looking forward to return to normal life, but all of us will also have special memories of the past months as an extraordinary event and a successfully mastered challenge in our lives. So on this last isolation day all of us have one laughing and one crying eye, rather than feeling a final relief and counting the seconds for the doors finally open.

• | Mars500 programme (http://www.esa.int/SPECIALS/Mars500/index.html)
Related articles
• | Final European crewmembers announced for human Mars mission simulation (http://www.esa.int/SPECIALS/Mars500/SEMS3LBDNRF_0.html)
• | ESA prepares for a human mission to Mars (http://www.esa.int/SPECIALS/Mars500/SEMYNY6DWZE_0.html)
• | Preparing for Mars500 (http://www.esa.int/SPECIALS/Mars500/SEMPYA7H07F_0.html)
Biographies
• | Oliver Knickel (http://www.esa.int/SPECIALS/Mars500/SEMXBFSTGOF_0.html)
• | Cyrille Fournier (http://www.esa.int/SPECIALS/Mars500/SEMRDFSTGOF_0.html)
Related links
• | Human Spaceflight and Exploration (http://www.esa.int/esaHS/index.html)
• | Institute of Biomedical Problems (IBMP) (http://www.imbp.ru)
• | Mars500 on YouTube (http://www.youtube.com/watch?v=SM6ofiuC3TI)
Mars500 diary
• | #16: Nearing end (http://www.esa.int/SPECIALS/Mars500/SEMVAL6CTWF_0.html)
• | #15: Entered landing module (http://www.esa.int/SPECIALS/Mars500/SEM76F1P0WF_0.html)
• | #14: Typical day (http://www.esa.int/SPECIALS/Mars500/SEMYPO0P0WF_0.html)
• | #13: Challenges (http://www.esa.int/SPECIALS/Mars500/SEMV6E3XTVF_0.html)
• | #12: More tests (http://www.esa.int/SPECIALS/Mars500/SEMIUGQORVF_0.html)
• | #11: Mars500 food (http://www.esa.int/SPECIALS/Mars500/SEMNH2VTGVF_0.html)
• | #10: Halfway line (http://www.esa.int/SPECIALS/Mars500/SEM3VX0OWUF_0.html)
• | #9: Birthday celebration (http://www.esa.int/SPECIALS/Mars500/SEMAKRZVNUF_0.html)
• | #8: New cycle (http://www.esa.int/SPECIALS/Mars500/SEMBWLZVNUF_0.html)
• | #7: Testing, testing (http://www.esa.int/SPECIALS/Mars500/SEM46MBNJTF_0.html)
• | #6: Still alive! (http://www.esa.int/SPECIALS/Mars500/SEMLX0BNJTF_0.html)
• | #5: Bacteria, fungi and ghosts (http://www.esa.int/SPECIALS/Mars500/SEMGN3ANJTF_0.html)
• | #4: Decorating (http://www.esa.int/SPECIALS/Mars500/SEM6DXEH1TF_0.html)
• | #3: Settling in (http://www.esa.int/SPECIALS/Mars500/SEMMEFEH1TF_0.html)
• | #2: Trial run (http://www.esa.int/SPECIALS/Mars500/SEMLKRKTYRF_0.html)
• | #1: Preparing for Mars (http://www.esa.int/SPECIALS/Mars500/SEMQ50KTYRF_0.html)


Pubblicata il 15/07/2009 alle 20:33:32 in Scienze

Source: http://www.mi-lorenteggio.com/news/4941
Date saved: 15.07.2009 10:36:01
http://www.mi-lorenteggio.com/news/4941Pubblicata il 15/07/2009 alle 20:33:32 in Scienze

Missione compiuta: Si conclude a Mosca la simulazione della missione marziana di 105 giorni

Nella struttura di isolamento presso l'Istituto di Problemi Biomedici , è stato messo messo in una serie di situazioni simili a quelle che troverebbero su Marte

L'equipaggio

(mi-lorenteggio.com) Mosca, 15 luglio 2009 - L'equipaggio, composto da sei membri, ha lasciato per la prima volta in 105 giorni la speciale struttura isolata a Mosca, in Russia, avendo completato la missione simulata su Marte. Questa missione fa parte del programma Mars500, il cui obiettivo è facilitare la comprensione degli aspetti psicologici e medici dei voli spaziali a lunga durata.

Il team composto da sei membri include anche due tecnici dell'ESA: Oliver Knickel, ingegnere meccanico dell'Esercito tedesco e Cyrille Fournier, pilota di linea, di nazionalità francese. Gli altri quattro membri sono russi: i cosmonauti Sergei Ryazansky, comandante, e Oleg Artemyez, il medico Alexei Baranov e il fisiologo sportivo Alexei Shpakov.

"Abbiamo completato con successo la nostra missione" ha dichiarato Oliver Knickel, partecipante alla missione Mars500 dell'ESA. "È un risultato grandioso, di cui sono particolarmente orgoglioso. Mi auguro che i dati scientifici da noi forniti negli ultimi mesi contribuiscano a rendere possibile la missione su Marte.

Nella struttura di isolamento presso l'Istituto di Problemi Biomedici (Institute of Biomedical Problems -IBMP), l'equipaggio è stato messo messo in una serie di situazioni simili a quelle nelle quali potrebbe trovarsi durante il viaggio verso il Pianeta Rosso: tra queste il lancio, il viaggio di andata, l'arrivo e il trasferimento sulla e dalla superficie marziana, e infine il lungo viaggio di ritorno.

Scienza

I partecipanti sono stati sottoposti anche ad esperimenti scientifici per valutare gli effetti dell'isolamento su diversi parametri psicologici e fisiologici.
Per integrare e variare i pasti preconfezionati simili a quelli che consumano gli astronauti nello spazio, l'equipaggio ha coltivato personalmente alcuni prodotti come insalata, rape e cavoli. Il tempo libero è stato dedicato alla lettura, alla visione di film e all'ascolto di musica, oltre che ad alcuni giochi da fare in compagnia.

"Per tutti i 105 giorni abbiamo sentito un eccellente spirito di squadra" ha dichiarato Cyrille Fournier, il partecipante alla missione ESA Mars500. "Vivere in un ambiente ristretto così a lungo funziona solo se tutti i membri si trovano davvero bene l'uno con l'altro. In questi 105 giorni ho capito che l'equipaggio stesso rappresenta uno degli aspetti cruciali del successo di una missione".

520 giorni

Simonetta Di Pippo, Direttore del programma Human Spaceflight, era presente all'apertura del portellone ed ha accolto l'equipaggio all'uscita dal modulo. "La squadra ha fatto un lavoro eccellente" ha dichiarato Simonetta Di Pippo. "Vorrei congratularmi in particolar modo con Oliver e Cyrille. Sono orgogliosa del loro contributo personale e professionale che hanno portato al successo di questa simulazione di 105 giorni, e attendo con grande interesse la simulazione, ancora più completa e della durata di 520 giorni, che avrà luogo il prossimo anno. Questi studi, come molte altre attività che portiamo avanti sulla terra in strutture analoghe per l'esplorazione spaziale, faranno compiere all'Europa un grande passo avanti nelle esplorazioni umane, avvalendosi dell'esperienza della ISS per ritornare sulla Luna e un giorno, anche oltre la Luna stessa".

All'inizio del 2010 un altro equipaggio composto da sei persone verrà rinchiuso nella stessa struttura per simulare una missione completa su Marte della durata di 520 giorni. Entrambi gli studi fanno parte del programma Mars500 condotto dall'ESA e dal partner russo IBMP.

V.A.


Volunteers complete 3-month spaceflight simulation

AIA dailyLead | 07/15/2009

After more than three months sealed inside a mock spaceship, six volunteers emerged on Tuesday to face the press and rejoin the outside world. The experiment in Moscow was meant to simulate the isolation of a 172-million mile flight to Mars, complete with cramped quarters and delayed communications. "What we're doing is important for future missions exploring the solar system," said an official with the European Space Agency, though one former cosmonaut complained that "such an experiment has only vague relation to understanding the possibility of interplanetary flight." Google (07/15)


Espacio

Source: http://www.europapress.es/internacional/noticia-espacio-tripulantes-viaje-marte-dispuestos-continuar-experimento-si-responsables-acceden-20090715181441.html
Date saved: 15.07.2009 10:54:20
Agencia Europa Press | europapress.es : información de actualidad y noticias
Espacio

Los 'tripulantes' del "viaje" a Marte, dispuestos a continuar el experimento si los responsables acceden

MADRID, 15 Jul. (EUROPA PRESS) -

Los 'tripulantes' del "viaje" de 105 días a Marte, segunda etapa del experimento 'Mars 500', un proyecto de la ESA y del Instituto ruso para la investigación de problemas biomédicos, están dispuestos a continuar el experimento si los responsables acceden, según informó hoy la agencia de noticias rusa Ria Novosti.

El capitán de la nave, Serguei Riazanski, dijo que los seis participantes tras finalizar el experimento llegaron a la conclusión de que querían proseguirlo, si los científicos consideraban necesario continuar con la prueba.

Otro tripulante, Oleg Artémiev, señaló que la mayoría de los problemas que se presentaron durante el "vuelo" fueron provocados por insignificantes fallos técnicos. En particular, se rompían unos aparatos y era necesario repararlos para seguir cumpliendo el programa científico. Una vez incluso falló la ventilación, provocando incomodidades a los tripulantes.

En este experimento internacional han participado cuatro rusos, un francés y un alemán. El experimento ayudará a los expertos a entender los mecanismos de adaptación fisiológica y psicológica en las condiciones del aislamiento, comprobar el funcionamiento de equipos científicos y sistemas de seguridad vitales, así como optimizar la interacción entre los futuros tripulantes y el centro del control de vuelo.

Los datos obtenidos se utilizarán para preparar la simulación de un vuelo de 520 días con destino al planeta rojo, tercera y última fase del 'Mars 500', que comenzará a finales de 2009, aproximadamente.


15/07/2009, ore 18:16 - Il prossimo step prevede 502 giorni di isolamento

Source: http://www.julienews.it/notizia/cyber-scienza-e-gossip/viaggio-su-marte-terminata-la-prima-simulazione/29956_cyber-scienza-e-gossip_4_1.html
Date saved: 15.07.2009 10:56:55

Viaggio su Marte: Terminata la prima simulazione

Sono usciti dall’astronave i sei volontari che hanno partecipato alla prova di simulazione di un viaggio su Marte. Ben 105 giorni trascorsi nella struttura in tutto e per tutto uguale ad una nave spaziale per portare a termine la missione “Mars 500”. L’astronave consisteva in un insieme di moduli collegati fra loro all’interno dell’Istituto Russo per i Problemi Biomedici (Ibmp) dell’accademia russa delle scienze. L’esperimento realizzato dall'Agenzia Spaziale Europea e per ora concentrato allo studio dei 105 giorni di stress accumulati in questa singolare situazione.

Un’esperienza indimenticabile per i quattro volontari russi (il comandante dell'equipaggio, Sergei Ryazansky, cosmonauta, i medici Oleg Artemyez e Alexei Baranove e lo psicologo Alexei Shpakov), ed i due europei ( l'ingegnere meccanico tedesco Oliver Knickel e il pilota civile francese Cyrille Fournier). Per ora la situazione sembra tranquilla, la fama guadagnata per i soli 105 giorni di isolamento dal mondo e sufficiente e puo bastare. I 6 volontari non sembrano molto convinti nell’affrontare il secondo step, quello che prevede una permanenza in isolamento per 520 giorni: il tempo necessario per giungere su Marte, effettuare una missione e ritornare sul pianeta Terra.

Ma di spedizione umana sul pianeta rosso si parla gia da molto tempo, la data prevista e quella del 2036. Attualmente ci sono difficolta tecniche da affrontare. La prima e trovare una struttura capace di ospitare 6 persone in grado di poter trasportare tutto il materiale utile alla ricerca sul pianeta rosso. La seconda prova da superare e quella della velocita e dell’impiego di carburante, e ossigeno per gli umani che vi si trovano sopra. Inoltre, non e ancora dimostrato quanto possa resister il corpo umano alle radiazioni costanti ed alla mancanza di gravita per un periodo lungo almeno 500 giorni. L’italia si sta proponendo come soggetto capofila per questa spedizione, ma non e ancora chiara l’utilita di varcare il suolo marziano. Gia le sonde-rover Opportunity e Spirit, hanno svolto un lavoro efficace, regalandoci le visuali del pianeta rosso ognuna da posizioni diverse. Capire se c’e acqua su Marte o se c’e vita potrebbe tenerci in allerta per evitare che la terra faccia la stessa fine del pianeta rosso e sabbioso, ma come tutti ben sappiamo il sistema solare terminera la sua corsa fra qualche miliardo di anni. Troppo lungimiranti questi scienziati


Actualités NouvelObs

Source: http://tempsreel.nouvelobs.com/actualites/sciences/espace/20090714.OBS4052/fin_denfermement_pour_les_cobayes_spatiaux.html
Date saved: 15.07.2009 10:58:20

Actualités NouvelObs < Sciences < Espace

VOYAGES SPATIAUX

Fin d'enfermement pour les cobayes spatiaux
NOUVELOBS.COM | 15.07.2009 | 18:50

Débutée il y a trois mois, l’expérience Mars500 s’est achevée hier. Afin de préparer les vols vers la planète Mars six homme ont passé les 105 derniers jours dans une réplique de vaisseau spatial.

L'intérieur du module est tapissé de bois, afin de créer une ambiance plus chaleureuse qu'avec un environnement métallique.

L'intérieur du module est tapissé de bois, afin de créer une ambiance plus chaleureuse qu'avec un environnement métallique. (AFP/ RIA Novosti )

Six hommes ont passé un peu plus de cent jours en boîte. Pas n’importe quelle « boîte » : il s’agit d’un espace de 550 m3, formés de modules cylindriques, fermés par de lourdes portes rondes, imitant le décor et l’étroitesse d’une station orbitale. C’est là-dedans que deux Européens et quatre Russes sont restés enfermés 105 jours, coupés de toute lumière, comme des astronautes en orbite, la pesanteur en plus. L’installation est en effet construite à Moscou, à l’Institut Russe pour les Problèmes Biomédicaux (IBMP).

Le pilote de ligne français Cyrille Fournier et l’ingénieur allemand Oliver Knickel ont participé à cette aventure destinée à tester les problèmes physiologiques et psychologiques d’un équipage en partance pour une mission interplanétaire. Même si un voyage vers Mars n’est pas imaginable avant au moins 20 ans, les agences spatiales préparent déjà ces très longs séjours spatiaux pendant lesquels des hommes (et des femmes?) se retrouveront de longs mois enfermés dans un vaisseau, coupés de leurs congénères.Quatre Russes ont également participé à cette expérience : les cosmonautes Oleg Artemyez et Sergei Ryazansky (le chef de l’équipage), le docteur Alexei Baranov et Alexei Shpakov. Comme les habitants de la station spatiale, ils ont vécu coupé du monde avec un délai de 20 minutes dans leurs conversations avec le centre de controle.

Durant cette période ils ont également subi une série de tests qui permettront de mieux appréhender les difficultés inhérentes à ce type d'isolement. Les cobayes ont par exemple du travaillé avec un éclairage de différentes couleurs (vert ou rouge) afin de déterminer quelle lumière permet d'obtenir un meilleur rendement, notamment durant les quarts de repos. Ils ont aussi du affronter diverses situation de crises, des tests de résistance au stress ou encore réaliser certaines missions en l'absence de consignes. L'ensemble des données recueillies doit maintenant être analysé, les experts espèrent en tirer des conclusions qui permettront aux futurs astronautes d'embarquer à destination de Mars dans des conditions optimales.

Cette étude est la première phase du projet Mars500, qui doit se poursuivre cette année avec une deuxième équipe de volontaires prêts à s’enfermer 520 jours, la durée réelle d’un aller et retour sur Mars dans le cas où la position de la Terre et de Mars réduit au minimum la distance.

J.I.
Sciences-et-Avenir.com
15/072009


Se completa en Moscú un experimento para simular un vuelo tripulado a Marte

En Moscú se ha completado el experimento “Mars 500”, de 105 días de duración, en el que se ha simulado un vuelo tripulado a Marte. Informa el telecanal “Rossiya”. Durante todo este tiempo, cuatro rusos, un francés y un alemán han permanecido en el interior de un vehículo espacial en el Instituto de Problemas Médico-Biológicos.

Por parte de Rusia, en el experimento tomaron parte los cosmonautas Oleg Artiómiev y Sergei Riazanski, el médico Alexei Baránov y el especialista en educación física y deporte Alexei Shpakov. Por parte de la Unión Europea, el piloto civil francés Cyrille Fournier y el ingeniero militar alemán Oliver Knickel.

El principal objetivo del experimento era el estudio de las complejidades psicológicas de la interactuación de un grupo de personas durante vuelos espaciales prolongados. En el ámbito del experimento no se simuló la ingravidez ni la acción de la radiación, pero se tuvieron en cuenta muchos otros factores. Así, por ejemplo, los participantes se comunicaron con la Tierra con los 20 minutos de retraso que provocan en el espacio las grandes distancias recorridas por las ondas electromagnéticas

Aparte de esto, los científicos observaron hasta qué punto un grupo de cosmonautas es capaz de manejar situaciones de estrés. Para ello se preparó una serie de pruebas. Además, algunas situaciones surgieron por sí solas: durante el “vuelo”, la tripulación tuvo que arreglar partes del equipo utilizando cinta “skotch”.

El “Mars 500” es solo uno de toda una serie de experimentos de simulación de vuelos a Marte. Anteriormente ya hubo una prueba de 14 días de aislamiento. El experimento más importante está planeado para finales de 2009. En esta prueba, un grupo diferente de participantes se encontrará en aislamiento voluntario durante 520 días.

Lenta.ru 15.07.09


Source: http://www.hi-techitaly.com/news/varie/1200-progetto-mars-500-terminata-la-missione-virtuale-su-marte.html?tmpl=component&print=1&page=
Date saved: 15.07.2009 11:05:32

http://www.hi-techitaly.com/news/varie/1200-progetto-mars-500-terminata-la-missione-virtuale-su-marte.html

15.07.09

Progetto Mars 500: terminata la missione virtuale su Marte

Mercoledì 15 Luglio 2009 16:30 C1-P8 News - Varie
Si è concluso finalmente l'esperimento legato al progetto Mars 500 (di cui abbiamo parlato a proposito dello studio Ares, tutto italiano) che ha simulato una vera e propria missione su Marte in previsione della vera partenza per il pianeta rosso che si prevede avverrà tra 3 anni.

Ben 105 giorni (oltre 3 mesi) è durata la simulazione che ha visto 6 candidati astronauti trentenni, 4 russi e 2 europei dell’ESA, selezionati dall’Istituto dei problemi biomedici di Mosca, convivere forzatamente in una finta stazione spaziale ricostruita in Russia e che è servita ad esplorare il comportamento umano in condizioni estreme come quelle di un'astronave in viaggio verso Marte.

I 6 astronauti, ingegneri, piloti, scienziati e medici, tutti volontari scelti tra migliaia di candidati, hanno definito indimenticabile l'esperienza che li ha visti rinchiusi nella finta navicella spaziale per oltre 3 mesi e che ha visto solo qualche disagio nell'adattamento tra giorno e notte.

Dalla condizione di stress per la convivenza negli spazi angusti entro cui è avvenuto il confinamento forzato sono stati ricavati importanti aspetti fisiologici e psicologici per determinare l'eventuale nascita di problemi nei rapporti e le influenze negative sul sistema ormonale e su quello immunitario, che potrebbero mettere a rischio la spedizione.

I sei uomini hanno coabitato in una finta astronave formata da quattro moduli, larghi poco più di 3 metri, corrispondenti a diverse zone: abitazione, area medica, serra per coltivazioni arboree e stoccaggio dei materiali, simulatore per lo sbarco su Marte.

Anche il cibo servito a bordo era lo stesso usato sulla stazione spaziale e la missione è stata ricreata in modo così realistico che anche le comunicazioni via radio avevano un ritardo di 20 minuti nella risposta, come se i 6 si trovassero davvero su Marte.

Fonte: Corriere della Sera

Missione su Marte

Ti è piaciuto questo articolo? Registrati sul portale per commentarlo oppure discutine nel Forum di discussione.
Per ricevere tutti gli aggiornamenti del sito iscriviti alla newsletter o sottoscrivi il Feed RSS, oppure seguici in tempo reale su Twitter.


Source: http://blogs.discovermagazine.com/80beats/2009/07/15/after-three-months-in-a-tin-can-six-men-end-simulated-mars-mission/
Date saved: 15.07.2009 11:10:58

http://blogs.discovermagazine.com/80beats/2009/07/15/after-three-months-in-a-tin-can-six-men-end-simulated-mars-mission/

After Three Months in a Tin Can, Six Men End Simulated Mars Mission

15.07.09

Mars500 Yesterday, Russian engineers cracked the wax seal on a metal hatch, and six men emerged from the simulated space capsule where they had spent the last 105 days in experiment designed to simulate the isolation of a manned trip to Mars. The experiment is part of a larger project dubbed “Mars 500.” The three months the men spent in isolation are a precursor to another simulation to take place in 2010, when another crew will submit themselves to 520 days in isolation, the projected time it would take for a return trip to Mars [ABC News].

The four Russians, one German, and one Frenchman were chosen from among 6,000 applicants, and were paid about $21,000 each for participating. Inside the mock capsule, they conducted experiments to test their physical and psychological reactions to the isolation, and performed many of the tasks that would keep Mars-bound astronauts busy. They had no television or Internet and their only link to the outside world was communications with the experiment’s controllers — who also monitored them via TV cameras — and an internal e-mail system. Communications with the outside world had 20-minute delays to imitate a real space flight [AP].

The six men seemed cheerful and none the worse for wear after their months of isolation, and reported that there were no serious conflicts among the crew, unlike some previous experiments. Said French volunteer Cyrille Fournier: “We had an outstanding team spirit throughout the entire 105 days” [SPACE.com]. But the men did say that they missed their families and occasionally felt ground down by the monotonous work routine. Among some of their activities: The Mars500 volunteers conducted daily medical checks, exercised, prepared microwavable foods from each others’ countries, played poker and collected their own urine for analysis. They also grew some of their own food, such as lettuce, radishes and cabbage, to supplement the astronaut-style pre-packaged meals [SPACE.com].

Some have criticized the project, noting that the test subjects knew that they could exit the capsule if things got hairy; the experiment also made no attempt to replicate some important physical factors that astronauts on a real trip to Mars would experience, like weightlessness and increased radiation exposure. “This is nothing but a test for a long isolation of average people,” a two-time cosmonaut Valentin Lebedev wrote in an opinion column…. “Such an experiment has only vague relation to understanding the possibility of interplanetary flight” [AP].

There are no firm plans for a manned trip to the Red Planet, but the European Space Agency and NASA have indicated that they may aim for such a mission in about 30 years.

Related Content:
80beats: Six Volunteers, Living in a Tin Can, Will Simulate a Trip to Mars
80beats: Traveling to Mars? You’ll Need This Miniature Magnetic Force-Field
DISCOVER: Russia’s Dark Horse Plan to Get to Mars
DISCOVER: For the Love of Mars explores the Mars Society’s frontier vision

Image: ESA

July 15th, 2009 10:29 AM Tags: European Space Agency, Mars, mental health, space flight
by Eliza Strickland in Space | 6 comments | RSS feed | Trackback >

6 Responses to “After Three Months in a Tin Can, Six Men End Simulated Mars Mission”

  1. 1. Nick Says:
    July 15th, 2009 at 12:27 pm

    At first I was thinking, “21 thou ain’t bad for a little over 3 months of living in a tin can” and then I read that whole “No internet” thing and realized someone of my generation would never survive that thing sane… especially a near two-year stay.

    ” the experiment also made no attempt to replicate some important physical factors that astronauts on a real trip to Mars would experience, like weightlessness and increased radiation exposure. ” Yeah, but we’re already studying that on the ISS for 6 months at a time…. and seriously, the guy is going to criticize this endeavour because they didn’t have the foresight to invent anti-gravity for the capsule?

    Anyway, by the time (well, hopefully) we’ll be able to better shield ourselves from the intrasolar radiation we’ll experience on the trip.

    And hopefully we wont spent vast trillions of dollars sending for to that planet without a good reason (like having a fully functioning ground station built and tended by robots long before our fragile meatbags are sent there).

  2. 2. Lynne Says:
    July 15th, 2009 at 1:41 pm

    There is also an interesting lack of non-male people in this experiment. where “interesting” = “disappointing.”

  3. 3. CW Says:
    July 15th, 2009 at 1:49 pm

    Maybe they need to replicate this experiment by installing the “tin can” on the ISS? Wouldn’t that take into the factors of weightlessness and radiation?

  4. 4. ME Says:
    July 15th, 2009 at 2:37 pm

    so check it out, four russians, one german, and a frenchman are locked in a capsule for three months…bada ch!

  5. 5. Eileen Mac Says:
    July 15th, 2009 at 4:35 pm

    Four Russians, a German and a Frenchmen? I think we know who the “b/i/t/ch/” was!

  6. 6. Eliza Strickland Says:
    July 15th, 2009 at 5:37 pm

    Lynne — there’s a funny story about that, where “funny” = “sad.”

    A similar isolation experiment in 1999 at the same Moscow institute included a female volunteer, but the project ran into trouble. At a New Year’s Eve party, one of the Russian men forcefully tried to kiss the Canadian woman, provoking angry talk of sexual harassment. So for the recent experiment, the organizers decided to avoid potential problems by making it a brodeo.


Date : 15 juillet 2009

Source: http://www.science.gouv.fr/fr/actualites/bdd/res/3277/mars-500-mission-accomplie-/
Date saved: 15.07.2009 11:13:30
http://www.science.gouv.fr/fr/
Date : 15 juillet 2009
Source : ESA
Retour à la liste

Les 6 membres d’équipage en pleine conférence de presse à la sortie du module de confinement. Au centre, le Français Cyrille Fournier et à droite, l’Allemand Oliver Knickel, tous deux membres de l’Agence spatiale européenne Crédits : ESA

Hier, 14 juillet, les 6 membres d’équipage du projet Mars 500 ont pour la première fois quitté l’enceinte de confinement dans laquelle ils ont séjourné 105 jours. Souriants et en bonne santé, ils ont immédiatement participé à une conférence de presse.

Cette expérience, qui s’est déroulée à l’Institut des problèmes biomédicaux en Russie, s’inscrit dans le cadre du programme Mars 500. Il a pour but d’étudier les aspects médicaux et psychologiques de vols spatiaux de longue durée.

Il s’agissait en fait d’une mission préparatoire à une simulation de plus grande ampleur qui durera 520 jours, soit la durée d’un vol aller-retour à destination de la planète rouge. Cette nouvelle expérience débutera dans les premières semaines de l’année 2010.

L’équipage : la clé du succès

"Nous avons eu un esprit d’équipe remarquable tout au long de ces 105 jours a souligné Cyrille Fournier, seul Français de l’équipage (et pilote de ligne). Selon Simonetta Di Pippo, directrice des vols habités de l’Agence spatiale européenne, "vivre aussi longtemps en environnement confiné ne peut fonctionner que si chacun s’entend avec tout l’équipage. Ils ont fait un excellent travail."Ces expériences aident l’Europe à préparer de futurs séjours vers la Lune ou vers Mars a-t-elle ajouté.

Une surveillance scientifique permanente

Les participants ont été l’objet d’expériences sur les effets de l’isolation (rythme de sommeil, résistance...). Ces études ont été réalisés par des Instituts de recherche disséminés dans toute l’Europe. Les moments de temps libre dont l’équipage disposait étaient tous passés à lire, regarder des films ou jouer ensemble, afin de souder l’équipe. La simulation a été la plus réaliste même si l’alimentation a pu être complétée par des produits frais et si l’équipage savait qu’il pouvait sortir en cas d’urgence... Le plus difficile ? La routine .


Source: http://www.ad-hoc-news.de/de/Drucken/20353135
Date saved: 15.07.2009 11:19:13

15.07.2009 | 16:21 Uhr

Russen, - DLR-Chef Wörner weist Kritik an «Mars 500»-Experiment zurück

An «Mars 500» hatten vier Russen, ein Franzose und der Deutsche Oliver Knickel teilgenommen

Berlin/Moskau (ddp). Der Vorstandsvorsitzende des Deutschen Zentrums für Luft- und Raumfahrt (DLR), Johann-Dietrich Wörner, weist Kritik an dem wissenschaftlichen Experiment «Mars 500» zurück, bei dem in Moskau ein 105-Tage-Flug zum Roten Planeten simuliert wurde. «Klar ist, dass das natürlich kein Raumflug ist», sagte Wörner der Nachrichtenagentur ddp in Moskau. Dazu fehlten «entscheidende Parameter wie die Schwerelosigkeit». Zudem sei das Umfeld «nicht besonders gefährlich», und man könne anders als bei einem echten Mars-Flug «innerhalb von wenigen Minuten wieder zurückkehren». «Doch anders als vor 40 Jahren, als der Mensch zum ersten Mal zum Mond aufgebrochen ist, wollen die Menschen die Risiken möglichst genau kennen», betonte der DLR-Chef. Dazu gehörten auch «Grundlagenuntersuchungen, die uns hoffentlich dabei helfen werden, dass der Mensch in etwa 30 Jahren in einer sicheren Umgebung zum Mars aufbrechen kann».

Es gelte, die Risiken, die zweifellos vorhanden seien - angefangen von der Strahlung über die Psychologie bis zur Rückkehrtechnologie - sicher in den Griff zu bekommen. «Wir sind da nicht mehr in der Situation, dass der Kalte Krieg uns nach vorne treibt, sondern wir machen heute Raumfahrt in internationaler Kooperation auf höchstem technischem Standard», betonte Wörner.

Der russische Kosmosveteran Walentin Lebedew hatte das Experiment, das am Dienstag im Moskauer Institut für Medizinisch-Biologische Probleme erfolgreich zu Ende ging, kritisiert. Es bringe den Wissenschaftlern «nicht die erforderlichen Daten» und «sichert nicht die erforderliche psychologische Atmosphäre, da die Teilnehmer den Raum in jedem beliebigen Momente verlassen können», schrieb das Korrespondierende Mitglied der Russischen Akademie der Wissenschaften (RAN) in einem Pressebeitrag. Zur Vorbereitung eines «lebensnahen Experimentes» schlägt der Zweifach-Kosmonaut ein «spezielles Weltraummodul» vor, das an die Internationale Raumstation ISS angekoppelt werde: «Dann ergibt sich die Möglichkeit, in dem Modul Bedingungen zu schaffen, die maximal einem interplanetaren Flug nahe kommen.»

An «Mars 500» hatten neben vier Russen und einem Franzosen auch der Bundeswehroffizier Oliver Knickel teilgenommen. Die Europäische Weltraumorganisation ESA hat 1,5 Millionen Euro für das gemeinsame Projekt mit der RAN und der russischen Raumfahrtagentur Roskosmos zur Verfügung gestellt. 40 Prozent davon stammen vom DLR.

(ddp)


“Misja wykonana”

Source: http://www.polskieradio.pl/nauka/strumiendanych/artykul106021.html
Date saved: 15.07.2009 11:20:35

http://www.polskieradio.pl/nauka/

“Misja wykonana”

środa, 15 lipca 2009

W Moskwie zakończyła się trwająca 105 dni symulacja lotu na Marsa.

Sześciu ochotników z misji Mars500, źr. ESA.

Zbliża się 40. rocznica pierwszego spaceru po Księżycu. Chociaż wydaje się, że od trzech dekad w biznesie podboju najbliższych ciał niebieskich mamy posuchę, międzynarodowe środowisko astronautyczne nie śpi. Od dłuższego czasu agencje kosmiczne mówią bowiem o locie na Marsa.

W Moskwie zakończyła się właśnie trwająca 105 dni symulacja lotu na Czerwoną Planetę. Sześć osób przez ponad trzy miesiące znajdowało się w specjalnej izolatce, naśladującej warunki panujące w pojeździe kosmicznym. Ich naziemna misja, część programu Mars500, miała na celu zrozumienie psychologicznych i medycznych aspektów długiej izolacji. Podczas prawdziwego lotu na Marsa ziemska załoga pozostanie w odosobnieniu jeszcze dłużej, trzeba zatem wymyślić sposoby unikania m.in. depresji i konfliktów.

Sześciu wspaniałych

“Lot” rozpoczął się 31 marca, a zakończył wczoraj o 14:00 czasu moskiewskiego. W międzyczasie dom załogi stanowiła izolatka w Instytucie Problemów Biomedycznych (IBMP) w Moskwie. Żyli i pracowali w bardzo klaustrofobicznych warunkach.

Ochotnicy, którzy dali się zamknąć w rosyjskiej izolatce, pochodzili z trzech różnych krajów. Byli tam dwaj astronauci ESA: Oliver Knickel, mechanik z niemieckiej armii, i Francuz Cyrille Fournier, pilot. Pozostali czterej byli Rosjanami: Sergiej Riazański pełnił rolę dowódcy, a oprócz niego w „pojeździe” znajdowali się Oleg Artemiew, lekarz Aleksiej Baranow, i psycholog sportowy Aleksiej Szpakow.

Źr. ESA.

- “Nasza misja zakończyła się sukcesem” – zameldował Oliver Knickel. - “To wielkie osiągnięcie i jestem z niego bardzo dumny. Mam nadzieję, że dostarczyliśmy wystarczającą ilość danych naukowych, żeby prawdziwa misja na Marsa stała się możliwa”.

Marsjańskie symulacje

W izolatce załoga miała za zadanie przeprowadzić szereg scenariuszy, które wydarzyłyby się, gdyby rzeczywiście znajdowali się w drodze na Marsa. Przeszli przez procedurę startową, lądowania, poruszania się po powierzchni Marsa, wreszcie powrotu do domu. Żeby uprawdopodobnić całe przedsięwzięcie, kiedy astronauci byli „na Marsie”, musieli zmagać się z opóźnieniami w radiowej łączności z Ziemią, sięgającymi nawet 20 minut.

To jednak nie wszystko. Uczestnicy musieli także przeprowadzić szereg eksperymentów naukowych, zaproponowanych przez instytuty badawcze z Niemiec, Francji, Belgii, Włoch, Austrii, Holandii, Rosji i USA. Między innymi hodowali rośliny, które miały być dla nich źródłem pożywienia, m.in. sałatę i kapustę, stanowiące suplement kosmicznej, sztucznej diety. Każdą wolną chwilę spędzali czytając, słuchając muzyki, oglądając filmy lub grając w gry towarzyskie.
- „Udało nam się stworzyć wspaniałą drużynę” – cieszył się Cyrille Fournier. - “Wspólne mieszkanie na tak małej przestrzeni przez 105 dni może się udać tylko wówczas, jeśli załoga naprawdę jest zgrana. To właśnie ona jest kluczem do sukcesu całej misji” – komentował przedsięwzięcie francuski członek załogi podczas kończącej misję konferencji prasowej.

W przyszłych latach szóstkę nowych ochotników czeka jeszcze trudniejsze zadanie: symulacja misji na Marsa w pełnym wymiarze czasowym, trwająca 520 dni. Rozpocznie się już w 2010 roku.

Eugeniusz Wiśniewski


Finaliza la simulación durante 105 días de un viaje a marte

15/07/2009 - 12:54
Aumentar el texto Disminuir el texto
Puntúa la noticia :
Nota de los usuarios: 6.0 (4 votos)
Enlaces relacionados

Seis hombres terminan una misión simulada de aislamiento a Marte (14/07)

Concluye el simulacro de vuelo a Marte de 105 días (14/07)

Fin del encierro de 105 días en Moscú que recreaba una misión a Marte (14/07)

Termina el encierro de 105 días que recreaba una misión a Marte (14/07)

La nasa y la esa explorarán marte conjuntamente (12/07)

MADRID, 15 (SERVIMEDIA) Los seis tripulantes que han permanecido aislados durante 105 días en una simulación de la misión "Mars" de la Agencia Espacial Europea han concluido con éxito el proyecto, que se ha llevado a cabo en unas instalaciones especiales situadas en Moscú (Rusia).

Según recordó hoy la ESA, la misión forma parte del programa "Mars500", que permitirá conocer mejor los aspectos psicológicos y médicos de los vuelos espaciales prolongados.

De los seis tripulantes, dos pertenecen a la Agencia Espacial Europea (un ingeniero mecánico del ejército alemán y un piloto comercial francés), y los restantes son rusos (entre ellos, un médico y un fisiólogo deportivo).

En el interior de las instalaciones de aislamiento, la tripulación se vio sometida a situaciones similares a las que se experimentarían en un viaje al "planeta rojo", incluidos el lanzamiento, la travesía espacial, la llegada, los desplazamientos de ida y vuelta a la superficie marciana y, por último, el largo viaje de regreso a casa.

Además, se evaluaron los efectos del aislamiento según distintos parámetros psicológicos y fisiológicos, y cultivaron parte de sus alimentos, que complementaron las comidas envasadas preparadas para astronautas.

A principios de 2010 otra tripulación de seis miembros permanecerá encerrada en la misma cámara, con el objetivo de experimentar la simulación completa de una misión a Marte de 520 días.

(SERVIMEDIA) 15-JUL-2009 LLM/caa


Chatter: What we're hearing | GlobalPost

Source: http://www.globalpost.com/notebook/general/090715/chatter-what-were-hearing
Date saved: 15.07.2009 11:31:18
  • Home /
  • Africa /
    • Ghana
    • Morocco
    • Kenya
    • Nigeria
    • Senegal
    • South Africa
    • Zimbabwe
  • Asia /
    • Afghanistan
    • China and its neighbors
    • India
    • Indonesia
    • Japan
    • Pakistan
    • Philippines
    • South Korea
    • Thailand
    • Vietnam
  • Europe /
    • BeNeLux
    • Czech Republic
    • France
    • Germany
    • Ireland
    • Italy
    • Poland
    • Russia and its neighbors
    • Spain
    • Turkey
    • United Kingdom
  • Middle East /
    • Egypt
    • Iraq
    • Israel and Palestine
    • Jordan
    • Lebanon
    • Saudi Arabia
  • The Americas /
    • Argentina
    • Cuba
    • Bolivia
    • Brazil
    • Canada
    • Chile
    • Colombia
    • Costa Rica
    • Mexico
    • Venezuela
  • Beats /
    • America and the World
    • Commerce
    • Diplomacy
    • Environment
    • European Union
    • Health
    • NGOs
    • Sports
    • Technology
    • Wheels
  • Opinion /
  • Multimedia /
  • Correspondents /
  • Passport /
  • Our Mission /
Home > Correspondent

GlobalPost News Desk

GlobalPost's editors keep track of what's important in the international news cycle so that you don't have to.

July 15, 2009 07:30 ET | Updated: July 15, 2009 07:31 ET

Chatter: What we're hearing

-A +A

Need to know: An Iranian passenger plane crashed in northwest Iran Wednesday, killing all 168 people on board, Iranian state media reported. The Caspian Airlines jet departed from Tehran and was heading to Yerevan, the Armenian capital, when it crashed 16 minutes into the flight. The cause of the crash was not known.

Want to know: Known for centuries as the breadbasket of the Middle East, Iraq has become a net importer of food for the first time in recent history, mainly due to decades of war, sanctions and ineffective government policy. This isn't good news for a country that USAID predicts could face a major food crisis within a generation. Here's a photo gallery of the shrinking Euphrates River.

What is going on with the Taliban? Fresh from a trip to Afghanistan and Pakistan, countries he has visited several times, GlobalPost executive editor Charles Sennott gives an in-depth look at the Taliban's history and the current situation in a series of radio reports from Afghanistan and Pakistan titled "Inside the Taliban" to be aired over the next four days on The World, a co-production of the BBC World Service, PRI and WGBH Boston.

Dull but important: A Nigerian militant group said Wednesday it is calling a 60-day ceasefire in response to the government releasing an ailing rebel leader. The group, Movement for the Emancipation of the Niger Delta (MEND), has been demanding a fairer distribution of oil wealth in the Niger Delta. Photographer Finbarr O'Reilly has been documenting the battle, which has been disrupting oil production, for GlobalPost.

Just because: Britain's National Health Service has a new pamphlet, called "Pleasure." Its message to teens: sex can be fun. Health officials are urging teachers to emphasize that sexual relations can be healthy and pleasurable instead of simply explaining the mechanics of sex and warning about diseases.

Six participants in Russia's Mars-500 project emerged into a muggy Moscow afternoon Tuesday after spending 105 days in a series of hermetically sealed tubes. The project, which will culminate in a 520-day isolation experiment, aims to test reactions to long-term isolation similar to what would be expected in interplanetary space travel.

Also in Russia, one of the country's richest men is building the most exclusive housing complex in Russia, if not the world.

Wacky: The Paris tourist board has made a request of the city's residents: smile. The board has set up stands manned by teams of "smile ambassadors" to welcome vacation-goers.

View/Post Comments(0)
/ Print

Comments:

No Comments.

Login or Register to post comments

Chatter:

  • Featured

GlobalPost News Desk

What we're hearing, bombs at Jakarta hotels, the newly restored video of the first man on the moon and the wacky World Games.

More Dispatches:

  • Latest
Advertising on GlobalPost.com

Reporter's Dispatches

The Ground Truth in Tehran
It has been an extraordinary few days in Iran. A disputed election. Rival claims of victory. Mass rallies. Mass protests. A crackdown. Violence and...Read more >
Radio free Iran
Events in Iran have been tumultuous and historic. The largest Iranian community in the United States is in Los Angeles, where radio station Radio...Read more >
Protester vs. protester in Iran
[Editor's note: This is the latest on-the-ground dispatch from our Tehran-based correspondent, who cannot be named because of the increased danger of...Read more >
Advertising on GlobalPost.com

GlobalPost's Links:

HuffPost world page

Our friends at the Huffington Post do some great aggregating.

Foreign Policy

We're big fans of Foreign Policy's site and blogs.

Council on Foreign Relations

The thinkers at CFR also produce amazing multimedia.

Committee to Protect Journalists

The work CPJ does is important to all of us, but even more important to our correspondents.

Dateline: Moscow

  • Featured

Miriam Elder

Russia’s leading human rights activists mourn and denounce the murder of their colleague, Natalia Estemirova.

Sponsored Links

Prom Dresses
Brokers Online Health Insurance
Casino News
drug addiction treatment
Cheap Ticket
Cheap Airline Tickets
P90X
Loan Modification

Home /Regions /Countries /Correspondents /Beats /Opinion /Multimedia /Passport /About /Contact Us /
Advertising /Syndication /Jobs /Staff /Feedback /Terms Of Use /Site Map /
GlobalPost Headlines Widget /GlobalPost on Facebook /GlobalPost on Twitter /
Copyright 2009 GlobalPost
_list 


Dedalonews

Terminato il primo esperimento Mars 500

Scritto da M. Landi Il 15 Luglio 2009 @ 12:15 Nella sezione News

Riaperte le porte del simulatore della missione su M arte dell’Istituto Russo per i Problemi Biomedici, dove sei astronauti erano stati rinchiusi il 31 marzo. Il programma, denominato Mars 500, simula il lungo viaggio verso il pianeta rosso durata 105 giorni. Un test psicologico per vedere come l’essere umano reagisce al lungo isolamento. Un test (vedi Dedalonews) che ha coinvolto astronauti virtuali russi ed europei e che ha «rafforzato la collaborazione tra ESA e Russia» , secondo Simonetta Di Pippo, capo del Direttorato per il Volo Umano dell’ESA che a proposito delle condizioni dei sei astronauti ha aggiunto: «Abbiamo avuto uno scambio di messaggi a fine maggio ed erano in buone condizioni, tutto andava per il meglio». Un nuovo test analogo è in programma per gennaio, sempre con i sei astronauti usciti ieri dall’ isolamento. questa volta la missione virtuale durerà 520 giorni.

Articolo stampato da Dedalonews: http://www.dedalonews.it/it

URL dell'articolo: http://www.dedalonews.it/it/index.php/07/2009/terminato-il-primo-esperimento-mars-500/


Source: http://newsfromrussia.com/print/science/108150-mars-0
Date saved: 15.07.2009 11:38:20
Six Men Emerged from Metal Hatch after 105 Days Testing Stresses To Be Faced On Journey To Mars
15.07.2009 Source: URL: http://english.pravda.ru/science/108150-mars-0

Russian engineers broke a red wax seal and six men emerged from a metal hatch after 105 days of isolation in a mock spacecraft, still smiling after testing the stresses that space travelers may face on the journey to Mars.

Sergei Ryazansky, the captain of the six-man crew, told reporters at a Moscow research institute near the Kremlin on Tuesday that the most difficult thing was knowing that instead of making the 172-million mile (276-million kilometer) journey they were locked in a windowless module of metal canisters the size of railway cars.

The men, chosen from 6,000 applicants, were paid euro15,000 ($20,987) each to be sealed up in the mock space capsule since March 31_ cut off almost entirely from the outside world, The Associated Press reports.

Also, an actual staffed mission, if one occurs, could be decades off, but Russian scientists and officials said the Mars-500 project, which will culminate in a 520-day isolation experiment scheduled to start next year, was an indication of Russia’s revitalized role in space exploration after years of struggling to keep a foothold in orbit.

“At this time we are moving from the era of preserving Russia’s place in space to its advancement,” Vitaly A. Davydov, the deputy chief of the Russian Federal Space Agency, said at a news conference. “This is a promising project that will guarantee the orbital deployment of equipment that will fly to the moon and Mars.”, New York Times reports.

Meanwhile, the six men were monitored constantly as they responded to physical tests in cramped conditions designed to better understand how humans would cope on a Mars mission, that would take at least 500 days.

All six smiled, waved and put their arms around each other as they emerged into the first sunlight they had seen since March 31 last, giving no indication that any personal animosities developed in the quarantined environment.

"The level of understanding and motivation of the crew was perfect from my point of view as commander," Russian cosmonaut and scientist Sergei Ryazansky told a news conference at Moscow's Institute of Medical and Biological Problems, Reuters reports.

© 1999-2009. «PRAVDA.Ru». When reproducing our materials in whole or in part, hyperlink to PRAVDA.Ru should be made. The opinions and views of the authors do not always coincide with the point of view of PRAVDA.Ru's editors.
Rambler's Top100
SpyLOG


Le Monde.fr : Imprimez un élément

Source: http://www.lemonde.fr/web/imprimer_element/0,40-0@2-3244,50-1218941,0.html
Date saved: 15.07.2009 11:45:49

Reportage
De la Terre à Mars en caisson
LE MONDE | 15.07.09 | 14h39 • Mis à jour le 15.07.09 | 14h39
MOSCOU ENVOYÉ SPÉCIAL

ne fois quittée cette vallée de larmes, certains donnent leur corps à la science. D'autres n'attendent pas pour lui donner de leur temps. Beaucoup de leur temps. Ainsi de ces six hommes - quatre Russes, un Français et un Allemand - pilote, cosmonaute, ingénieur ou médecin, sortis, mardi 14 juillet, de la maquette grandeur nature d'un vaisseau dimensionné pour faire le voyage vers la Planète rouge. Ils y étaient entrés le 31 mars, il y a cent cinq jours, et ont passé trois mois et demi dans des conditions de confinement à peu près total. Semblables à celles qui seront éprouvées par les astronautes qui, peut-être, voleront un jour vers Mars dans vingt, vingt-cinq ou trente ans.

Fruit d'une collaboration entre l'Agence spatiale européenne (ESA), son homologue russe (RosCosmos) et l'Institut des problèmes biomédicaux de Moscou (IBMP) - dans les bâtiments duquel est installé le module expérimental -, le programme Mars 500 doit permettre de mesurer les effets biologiques d'un isolement prolongé accompagné de privations sensorielles. Les impacts sur le système immunitaire ou le métabolisme sont au centre de nombreuses questions. Il s'agit aussi d'en observer les effets psychologiques sur les individus et sur le groupe qu'ils forment. Etudier les situations qui suscitent les tensions, celles qui permettent au contraire l'harmonie et le partage des tâches, déterminer les configurations ou les profils psychologiques adéquats ou inadéquats. L'intérieur de la capsule est ainsi bardé de caméras de surveillance dont les enregistrements seront, dans les prochaines semaines, minutieusement décryptés.

Y aura-t-il des tensions cachées à y découvrir ? Des rancoeurs rentrées qui, si l'expérience s'était prolongée, auraient pu s'achever en conflit ouvert ? Non, répondent en substance tous les membres de l'"équipage", qui assurent que tout s'est déroulé dans la cordialité.

La bonne entente entre les volontaires n'est jamais acquise. En 1999, une expérience comparable avait été tentée avec une équipe mixte. Et de grandes tensions s'étaient fait jour, conduisant l'un des volontaires à se retirer avant le terme de l'expérience. Est-ce pour éviter des tensions que seuls des hommes ont cette fois participé ? "Nous n'avons pas écarté volontairement les candidates, assure un responsable de l'ESA. C'est simplement qu'il y a eu peu de volontaires féminines."

Les conditions de vie peuvent mettre les humeurs à rude épreuve. Pas de jour, pas de nuit. Une vie réglée comme du papier à musique, régie par les tâches de contrôle médical, les expériences menées à bord et la maintenance des systèmes du module. En cas de problème grave ou de question, chaque message envoyé au centre de contrôle met vingt minutes à arriver, et la réponse met à son tour vingt minutes à être reçue. Les communications sont si longues que "nous avons pris de plus en plus de décisions de manière autonome", explique le cosmonaute Sergueï Riazanski, qui commandait la mission. De temps à autre, dans la serre sous éclairage artificiel, on cultive des légumes qui viendront améliorer le quotidien... Et à intervalles réguliers, quelques nouvelles de la Terre et des messages des proches.

Enfermés à six dans 180 m2, on pourrait penser que c'est la promiscuité qui a le plus pesé. Il semble n'en avoir rien été. "Nous avons eu un très bon relationnel, nous aurions pu tenir plus longtemps", assure le Français Cyrille Fournier, 40 ans, pilote à Air France dans le civil. "Le plus difficile ça a été les problèmes de sommeil, perturbé par l'absence d'alternance jour/nuit et le fait qu'on est séparé de ses proches", a-t-il ajouté. Quant à Sergueï Riazanski, c'est de "la routine et de la monotonie des tâches à accomplir" qu'il dit avoir le plus souffert ; ainsi que du sentiment de n'avoir jamais "une minute pour soi" ou presque.

"On se levait tous les jours à 8 heures, raconte Cyrille Fournier. Il y avait d'abord un contrôle médical assez rapide avec prise du poids, de la température, trois mesures de pressions sanguines et de rythme cardiaque. Il y avait la "collection" de fluides dont on nous demandait la restitution..." "Ensuite on prenait le petit déjeuner ensemble, puis chacun vaquait à ses expériences, puis le midi on prenait le déjeuner, là encore ensemble, sauf si l'un de nous était pris par une expérience, poursuit M. Fournier. Ensuite, à nouveau les expériences, le dîner et les mêmes séries de contrôle médicaux qu'en début de journée." Cela, donc, 105 fois.

Les responsables du programme à l'IBMP ont invité les membres de l'équipage à revenir début 2010 pour, cette fois, demeurer cinq cent vingt jours confinés. "Ce sera cette fois la simulation d'un véritable aller-retour sur Mars en tenant compte de la mission d'un mois sur place", explique M. Fournier, qui a décliné l'invitation. La simulation devrait même comprendre les phases de mise sur orbite martienne et l'accomplissement de tâches à la surface de la Planète rouge.

Stéphane Foucart
Article paru dans l'édition du 16.07.09


Source: http://www.tagesspiegel.de/weltspiegel/Raumfahrt-Mars;art1117,2847910?_FRAME=33&_FORMAT=PRINT
Date saved: 15.07.2009 11:47:02

URL: http://www.tagesspiegel.de/weltspiegel/Raumfahrt-Mars;art1117,2847910
[Kommentare: 1]

Raumfahrt-Experiment

Mit Poker und Erdbeeren zum Mars

Sechs Männer haben in Moskau drei Monate lang einen Raumflug zum Mars simuliert – darunter ein Deutscher. Dass inzwischen Sommer ist, konnten sie nicht glauben, als sie aus ihrem verriegelten Container traten.
Anzeige
Simulation: Der Deutsche Oliver Knickel (2. v. l.) hat mit vier Russen und einem Franzosen 105 Tage in einem Container einen Flug zum Mars trainiert. - Foto: dpa
Von Elke Windisch, Moskau
15.7.2009 0:00 Uhr
Von Elke Windisch, Moskau
15.7.2009 0:00 Uhr
Etwas blass im Gesicht aber mit einem breiten Grinsen zwängen sich die sechs Männer durch die kleine graue Tür, die vor genau 105 Tagen hermetisch verriegelt worden war. Alle tragen blaue Overalls und gehen in leicht gebückter Haltung. So verlassen sie eine Art Container, der einem Raumschiff nachempfunden ist. Das Modul steht im Moskauer Institut für biomedizinische Probleme, wo am 31. März ein Experiment anlief, das europäische und russische Steuerzahler rund 15 Millionen Euro kostete. Die europäische Raumfahrtagentur Esa und die Partnerorganisation Roskosmos wollten gesundheitliche und vor allem psychologische Probleme bei Langzeitflügen ins All testen. Konkret ging es um die Simulation einer Mission zum Mars.

Das letzte Experiment musste wegen Streits abgebrochen werden

Ein ähnliches Experiment hatte vor zehn Jahren vorzeitig beendet werden müssen. Von Kapselkoller und Langeweile geplagt, hatten die Probanden sich hoffnungslos zerstritten und sich sogar geprügelt. Bei der Auswahl der Kandidaten für ein neues Experiment hatten Esa und Roskosmos daher strenge Maßstäbe angelegt. Von den über 5600 Bewerbern zwischen 25 und 50 Jahren – gesucht wurden vor allem Ingenieure und Flieger mit geringem Aggressionspotenzial – fand auch ein Deutscher Gnade vor den Augen der Jury: Oliver Knickel, 29 und Hauptmann der Bundeswehr. Er freut sich jetzt vor allem darauf, seine Freundin wiederzusehen. Was er mit ihr in den nächsten Tagen unternehmen werde, wusste er gestern allerdings noch nicht. Darüber, sagte er, habe er „an Bord“ überhaupt nicht nachgedacht. Und die Tatsache, dass der Aufenthalt in den engen Modulen – den sechs Mann standen ganze 550 Kubikmeter Raum zur Verfügung – mache ihn sogar ein bisschen melancholisch.

Dass inzwischen Sommer ist, so Knickels französischer Kollege Cyrille Fournier, der als Pilot bei Air France arbeitet, könne er nicht recht glauben. Probleme mit der Zeitrechnung hatten auch ihre russischen Kollegen. Dabei sind zwei von ihnen – Kommandant Sergej Rjasanski und Oleg Artemjew – echte Kosmonauten, die Erfahrungen von realen Langzeitflügen mitbrachten. Er habe die 105 Tage wie vier bis sechs Wochen empfunden, sagte Artemjew. Vor allem für die Gestaltung der Freizeit – täglich acht Stunden – müsse sich die Flugleitung allerdings etwas einfallen lassen. Das Züchten von Erdbeeren und Zwiebeln hatte für ihn schon in der ersten Woche den Reiz des Neuen verloren. Was blieb, waren Pokerpartien mit den Kollegen.

Simulierte Notfälle wurden als Abwechslung empfunden

Die „Weltraumkapsel“ bestand aus einem Wohnbereich mit Schlafkojen, einem Gemeinschaftszimmer, Küche und Bad. Hinzu kamen ein eigenes Medizinmodul, ein Lager- und Sportraum sowie ein Container, mit dem eine Landung auf dem Mars simuliert wurde.

Währen der Arbeitszeit hatten die sechs Männer vor allem Routineversuche zu bewältigen. Simulierte Notfälle – als die Luftversorgung wegen eines Lecks in der Leitung ausfiel, reparierten sie diese mit Klebeband – wurden eher als Abwechslung denn als Störfall empfunden.

Kritiker bezweifeln, dass sich die Erkenntnisse aus dem überwachten Experiment auf reale Bedingungen übertragen lassen. Die beteiligten Forscher sind dennoch sehr zufrieden. „Jetzt haben wir eine Menge Erkenntnisse für nächste Missionen“, freute sich der Chef des Deutschen Zentrums für Luft- und Raumfahrt (DLR), Johann-Dietrich Wörner, und gratulierte dem sonst in Eschweiler bei Aachen stationierten Knickel per Handschlag.

Die erste reale Marsmission steht nach gegenwärtigem Stand der Planung für 2030 auf der Agenda. Schon Ende dieses Jahres soll daher – ebenfalls in Moskau und im gleichen Modul – Mars 500 anlaufen, ein Versuch, bei dem eine neue sechsköpfige Crew Flug und Arbeit auf dem Roten Planeten in Echtzeit erlebt. 520 Tage sind dafür angesetzt. Psychologen schwärmen bereits von Idealbedingungen zum Studium der Gruppendynamik in extrem langen Zeiträumen.

(Erschienen im gedruckten Tagesspiegel vom 15.07.2009)


Source: http://www.masterviaggi.it/detail.php?IdArt=33787
Date saved: 15.07.2009 11:53:13

http://www.ilpiccolotiglio.com/go.php

Missione 'Mars 500' finito il primo viaggio simulato su Marte

[M.V. IX nr. 132 | 15-07-2009 10:10 | News e Attualità]

Sei cosmonauti dell’Agenzia Spaziale Europea sono stati chiusi 105 giorni in una navicella, a Mosca. Nella 2a fase del test l’isolamento sarà di 520 giorni.


Source: http://www.cctv.com/program/newshour/20090715/106121.shtml
Date saved: 15.07.2009 11:55:41

http://www.cctv.com/program/newshour/20090715/106121.shtml

Russia completes experiment to simulate mission to Mars

2009-07-15 14:08 BJT

Mail　|　 [image] Share 　| [image] Print　|　Text: A A A

Watch Video>>

Six men have emerged from three months of isolation spent in metal tubes, after completing an experiment in Russia to simulate a mission to Mars.

Six volunteers from Europe and Russia celebrate after leaving a capsule in Moscow. Six volunteers from Russia and Europe emerged from a capsule inside a Moscow research facility where they had been locked away for the last three months to simulate a mission to Mars.(AFP/Natalia Kolesnikova)
Six volunteers from Europe and Russia celebrate after leaving
a capsule in Moscow. Six volunteers from Russia and Europe
emerged from a capsule inside a Moscow research facility where
they had been locked away for the last three months to simulate
a mission to Mars.(AFP/Natalia Kolesnikova)

Four Russians, a German and a Frenchman were sealed in the mock spacecraft on Moscow's outskirts for 105 days, almost completely cut off from the outside world.

The experiment was designed to learn more about the psychological and physical stresses that travellers on the long journey to Mars might face.

Sergey Ryazansky, Russian Commander, said, "This experiment was really a cooperation between many scientists, and it was also a cooperation within the crew. There was evidence of mutual assistance and support at all times. And there was no difference at all between Russia's ROSKOSMOS Space Agency and European Space Agency representatives."


Simulacro de una misión a Marte

Source: http://www.antena3noticias.com/PortalA3N/noticia/ciencia-y-tecnologia/150-voluntarios-terminan-encierro-tres-meses-una-capsula-espacial/7367272
Date saved: 15.07.2009 11:59:07

http://www.antena3noticias.com/PortalA3N/noticia/ciencia-y-tecnologia/150-voluntarios-terminan-encierro-tres-meses-una-capsula-espacial/7367272

Simulacro de una misión a Marte

150 voluntarios terminan su encierro de tres meses en una cápsula espacial

  • Vídeos

Tres meses encerrados en una cápsula (Vídeo: Pedro Callejas)

Reproducir Video

Tres meses encerrados en una cápsula

Con su ayuda, se ha investigado qué efectos tendría el aislamiento prolongado en los tripulantes de una misión espacial. (Vídeo: Pedro Callejas)

Pedro Callejas (A3N)

Madrid, 15.07.2009 | 10:24 h.

Una especie de 'Gran Hermano' para astronautas acaba de terminar. Un total de 150 voluntarios han estado encerrados durante más de tres meses en una cápsula. Con su ayuda, se ha investigado qué efectos tendría el aislamiento prolongado en los tripulantes de una misión a Marte.

Los tripulantes eran recibidos como héroes. Los periodistas aplaudían, los científicos sonreían satisfechos, incluso les regalaron flores. Era como si estos seis astronautas de verdad hubiesen pisado Marte. Aunque lo cierto es que en estos 105 días no han salido de un bunker de Moscú.

Se trata del primer simulacro de un viaje al planeta rojo de la Historia. Un experimento, denominado MARS 500, que pretende evaluar los efectos psicológicos que un viaje de esta envergadura puede causar en sus tripulantes, y parece que no les ha ido mal.

"Como comandante tengo que decir que el nivel de entendimiento y motivación de la tripulación ha sido perfecto", ha asegurado uno de los tripulantes.

"Enseguida empezamos a actuar en equipo y hacíamos todo juntos. Aun así tuvimos nuestras diferencias, claro", explica otro.

Es sólo es la primera parte del experimento. El año que viene se repetirá ampliando los días de permanencia en el bunker a 500. Es el mínimo de jornadas que con la tecnología actual se necesitan para un viaje de ida y vuelta al planeta rojo.


Source: http://www.thisislondon.co.uk/standard/article-23719620-details/Russia
Date saved: 15.07.2009 12:05:24

http://www.thisislondon.co.uk/standard/

Russia's 'Mars men' return to the world

Ben Bailey
15.07.09

Six men have emerged from a 105-day stay in a Soviet-era mock spacecraft testing the stresses space travellers may one day face on the journey to Mars.

Russian Sergei Ryazansky and his crew, chosen from 6,000 applicants, were paid Ј13,000 each to be sealed up in the mock space capsule near Moscow on 31 March.

Their only link to the outside world was communication with the experiment's controllers - who also monitored them via TV cameras - and an internal email system.

Mr Ryazansky said: "The most difficult part was that the flight was not for real."


Originally published July 15, 2009 at 12:00 AM | Page modified July 15, 2009 at 9:06 AM

Source: http://seattletimes.nwsource.com/html/nationworld/2009471837_mars15.html
Date saved: 15.07.2009 12:07:16

http://seattletimes.nwsource.com/html/nationworld/2009471837_mars15.html

Originally published July 15, 2009 at 12:00 AM | Page modified July 15, 2009 at 9:06 AM

Comments (1) E-mail E-mail article Print Print view Share Share

Pseudo-trip to Mars ends after 3 months

After months sealed in an isolation chamber, participants in a simulated mission to Mars emerged Tuesday, completing what international...

By The New York Times and The Associated Press

PREV of NEXT

Russian Oleg Artemyev leaves a capsule Tuesday after a three-month simulated flight to Mars in Moscow. Four Russians, a German and a Frenchman participated.

Enlarge this photo

MIKHAIL METZEL / AP

Russian Oleg Artemyev leaves a capsule Tuesday after a three-month simulated flight to Mars in Moscow. Four Russians, a German and a Frenchman participated.

Related

  • Video | Mars flight-simulation experiment
  • Astronaut's signature goes up for auction
  • Minority report: It was all smoke and mirrors

MOSCOW — After months sealed in an isolation chamber, participants in a simulated mission to Mars emerged Tuesday, completing what international scientists hope is a small step toward a manned mission to the red planet.

Four Russians, a German soldier and a French airline pilot spent 105 days locked in a series of hermetically sealed tubes as part of the Mars-500 project at the Institute of Biomedical Problems.

An actual manned mission, if one occurs, could be decades off, but Russian scientists and officials said the Mars-500 project, which will culminate in a 520-day isolation experiment scheduled to begin next year, was an indication of Russia's revitalized role in space exploration after years of struggling to keep a foothold in orbit.

"At this time we are moving from the era of preserving Russia's place in space to its advancement," said Vitaly Davydov, deputy chief of the Russian Federal Space Agency. "This is a promising project that will guarantee the orbital deployment of equipment that will fly to the moon and Mars."

The Mars-500 crew conducted about 70 experiments, testing their psychological and physical reactions to long-term isolation similar to that expected during interplanetary space travel.

Participants had no television or Internet, and their only links to the outside world were communications with the experiment's controllers — who also monitored them via TV cameras — and an internal e-mail system. Communications with the outside world had 20-minute delays to imitate a real spaceflight.

The international team of scientists drawn from Europe and the United States is seeking ways to avoid the mental breakdowns or worse that could result from such prolonged monotony.

Sergei Ryazansky, captain of the six-man crew, said the most difficult thing was knowing that, instead of making the 172 million-mile journey, the crew was locked in a four-piece windowless module made of metal canisters the size of railway cars.

Other crew members said tensions were unavoidable, although no major conflicts occurred.

Project organizers, meanwhile, declared the mission an overall success, but said detailed results from the experiment would be available only after weeks of analysis.

"The results of this experiment show that the basic principles on which we based this experiment were proven correct," said Boris Morukov, the experiment's director and a former crew member on the international space station.


Source: http://www.nn-online.de/artikel.asp?art=1051830&kat=3
Date saved: 15.07.2009 12:09:22

http://www.nn-online.de/artikel.asp?art=1051830&kat=3

Erlanger bei simuliertem Flug zum Mars mit an Bord

Oliver Knickel war 105 Tage im Moskauer Testlabor - Reise im Zeitraffertempo Erlanger bei simuliertem Flug zum Mars mit an Bord
Bitte Bild anklicken!
NÜRNBERG - In Cape Canaveral hat die Nasa derzeit so ihre Nöte mit der Raumfahrt. Zum fünften Mal musste der längst überfällige Start der Fähre «Endeavour« gestern abgebrochen werden. Schuld war diesmal ein heftiges Unwetter.

Gut 9.000 Kilometer weiter östlich waren russische und europäische Weltraumforscher hingegen in Feierlaune: Nach einem simulierten 105-Tage-Flug zum Mars bekamen um 12 Uhr unserer Zeit die sechs Teilnehmer des Experiments «Mars 500« in Moskau wieder «festen Boden« unter den Füßen, wobei das nicht ganz richtig ist: Wirklich abgehoben waren die vier russischen Astronauten, der französische Kollege und der deutsche Bundeswehr-Hauptmann Oliver Knickel in den letzten dreieinhalb Monaten nicht.

Im Institut für medizinisch-biologische Probleme der Russischen Akademie der Wissenschaften in Moskau spielten sie im Zeitraffertempo eine Mars-Reise durch, die in der Realität 520 Tage dauern würde. Dass die wissenschaftlichen Erkenntnisse vielleicht erst in Jahrzehnten bei einer Mars-Mission zum Tragen kommen, spielt für beteiligte Wissenschaftler wie Jens Titze aber keine Rolle. Er hat mit seiner Arbeitsgruppe federführend für die Universität Erlangen-Nürnberg das umfangreichste medizinische Forschungsprojekt im Rahmen von «Mars500« vor Ort geleitet.

Verzögerte Kommunikation

Am 31. März hatte sich die Luke zu dem 180 Quadratmeter kleinen, röhrenförmigen System geschlossen. Hier spielten die sechs «Marsianer« Start, Flug, Ankunft, den Ausstieg zur Marsoberfläche und die Rückreise durch, zahlreiche Notfälle und Pannenszenarien inklusive. Selbst die Entfernung zur «Bodenstation« wurde nachgestellt: Die Kommunikation lief nur mit 40-minütiger Verzögerung.

In guter Verfassung

Doch die Männer haben die physische und psychologische Belastung hervorragend überstanden, wie Titze am Telefon sagt. Einigen «geht es besser als vorher«, so der Spezialist für Nieren- und Hochdruckkrankheiten am Uniklinikum. Und dank der medizinischen Experimente der Erlanger Wissenschaftler könnte es bald auch vielen anderen Menschen in Deutschland besser gehen.

Versteckte Salze

Titze und sein Team untersuchten mit Förderung des Bundesforschungsministeriums die Auswirkungen unterschiedlicher Salzaufnahme und die Auswirkungen auf den Kreislauf. «Wir wissen, dass die Menschen im Schnitt zwölf Gramm Kochsalz essen, obwohl sie das gar nicht wollen.« Die empfohlene Menge von sechs Gramm werde oft unfreiwillig durch versteckte Salze etwa in Wurst und Fertigprodukten überstiegen.

Ein Zusammenhang zwischen Bluthochdruck und zu hohem Salzkonsum wird schon lange vermutet, doch dank der Experimente im hermetisch abgeschlossenen Raum herrscht jetzt Gewissheit. Über Wochen bekamen die Testpersonen zwölf, neun beziehungsweise sechs Gramm Salz ins Essen. «Ich war erstaunt, wie sehr der Blutdruck bei diesen gesunden Menschen gesunken ist«, so Titze. Aus der Station könne so ein «echter Impuls« für die Bekämpfung des Bluthochdrucks ausgehen. «Das war auch unser Ehrgeiz: Im Rahmen der Weltraumforschung etwas zu machen, das Praxisbezug hat.«

Arno Stoffels 15.7.2009


Source: http://www.boennigheimerzeitung.de/bz1/news/blick_artikel.php?artikel=4472525
Date saved: 15.07.2009 12:12:09

http://www.boennigheimerzeitung.de/bz1/news/blick_artikel.php?artikel=4472525

BLICK IN DIE WELT

« zurück zur Übersicht
« zurück
Moskau, 15. JULI 2009

Zurück vom "Mars"

Simulierter 105-Tage-Flug in Moskauer Labor erfolgreich beendet

Das Weltraumexperiment "Mars 500" ist nach 105 Tagen in Moskau beendet worden. Mit an Bord: der Deutsche Oliver Knickel.
Click here to find out more!

Auch der Deutsche Oliver Knickel hat 105 Tage im Container zugebracht.
Auch der Deutsche Oliver Knickel hat 105 Tage im Container zugebracht.
Selten hat Moskau einen glücklicheren Deutschen gesehen. "Ich bin natürlich froh, dass wir wieder hier sind", sagt Oliver Knickel. "In den vergangenen Tagen war ich total gespannt auf den Moskauer Sommer. Als wir einstiegen, war ja noch Winter." Eigentlich ist der 29-jährige Bundeswehrhauptmann Oliver Knickel gar nicht weg gewesen. Er war einer der Probanden in der ersten Phase des Projektes "Mars 500": 105 Tage und Nächte waren er, vier russische und ein französischer Kamerad im Modell einer Marsfähre im Moskauer Biomedizinischen Institut eingeschlossen. 105 Tage Isolation, um zu testen, wie Seele und Körper des Menschen auf die Bedingungen eines Marsfluges reagieren. Jetzt sind sie draußen, lassen sich in ihren himmelblauen Overalls fotografieren.

Vier Module mit insgesamt 550 Kubikmeter Lebensraum teilten sich die Kosmonauten bei ihrem simulierten Marsflug. Statt Duschen gab es feuchte Tücher. Und einen strengen Diätplan. "Es war ein gewisser Stress, immer genau das zu essen, was auf dem Plan stand." Knickels braune Augen lachen trotzdem. Er hat gerade mal 3,5 Kilo abgenommen.

Knickel berichtet von seinem Geburtstag: Der Kapitän habe einen wunderbaren Salat zubereitet, Sergej Gitarre gespielt. Seine Worte ähneln den Erinnerungen russischer Raumfahrer. Doch die schilderten immer wieder, wie sie ihre freien Stunden an den Sichtfenstern verbrachten, den Planeten Erde und die Sterne bestaunten. Diese kosmischen Freuden blieben Knickel verwehrt. Er und seine Kameraden wussten, dass sie nur Versuchskaninchen waren, dass sie nur ein paar Millimeter Aluminium vom irdischen Alltag trennten.

Knickel mag wirklich das Zeug zum Marsflieger haben. Aber selbst mit 29 ist er schon zu alt: Die erste echte Rakete zum roten Planeten startet wohl erst in 30 bis 40 Jahren.
Redaktion: STEFAN SCHOLL
« zurück zur Übersicht
? nach oben


Source: http://www.laopinioncoruna.es/secciones/noticia.jsp?pRef=2009071500_8_304042__Sociedad-Seis-voluntarios-permanecen-dias-aislados-simulador-Marte
Date saved: 15.07.2009 12:13:29

http://www.laopinioncoruna.es/secciones/noticia.jsp?pRef=2009071500_8_304042__Sociedad-Seis-voluntarios-permanecen-dias-aislados-simulador-Marte

Seis voluntarios permanecen 105 días aislados en un simulador de Marte

Los jefes de la misión aseguran que habrá mujeres en la próxima fase del experimento

AGENCIAS | MOSCÚ Ataviados con pulcros monos azules y zapatillas impolutas, los seis voluntarios de la primera fase del experimento Mars 500 -cuatro rusos, un francés y un alemán- salieron ayer de la nave con la sonrisa por delante tras haber permanecido 105 días completamente aislados. Se trata de la primera simulación de un vuelo al planeta rojo que persigue probar la compatibilidad psicológica de los tripulantes.

Los participantes tan sólo han podido contactar con el centro de control y sus familias así como degustar la misma comida de la que gozan los astronautas de la Estación Espacial Internacional (ISS). El objetivo principal del mismo ha consistido en la obtención de datos, conocimiento y experiencia que, según los expertos, ayudarán a los participantes para una futura misión real a Marte.

Después de tres meses de encierro, a los cosmonautas les esperaban numerosos medios. Bajo la pancarta Damos la bienvenida a los primeros visitantes de Marte, las seis cobayas humanas saludaron a los periodistas.

El calor atosigante de Moscú -de unos treinta grados- y la falta de aire acondicionado fueron las principales características que crearon una atmósfera irrespirable en la nave que acoge a los cinco módulos forrados de madera de roble donde se desarrolló el experimento.

Los participantes fueron cuatro rusos: Serguei Riazanski, de 34 años, astronauta y bioquímico del citado centro científico; Oleg Artémiev, de 37 años, astronauta y piloto de pruebas en el grupo aeroespacial Energiya; Alexei Shpákov, de 25 años, experto en educación física y deporte; y Alexei Baránov, de 33 años, urólogo y oncólogo.

Los restantes dos miembros de esta tripulación representan a la ESAy son el francés Cyrille Fournier, piloto de Air France, y el alemán Oliver Knickel, ingeniero militar de Hamburgo.

Segunda fase

Los voluntarios están en perfectas condiciones y todo el experimento se desarrolló según el plan -con simulaciones de averías incluidas. Interpelados por la ausencia de mujeres en el equipo, los jefes de la misión afirmaron que la selección de voluntarios se hizo sin afán discriminador, y que seguramente habrá mujeres en la segunda fase del experimento Mars 500.


URL: http://www.welt.de/die-welt/article4122522/Wissenschaft.html

Source: http://www.welt.de/die-welt/article4122522/Wissenschaft.html?print=yes#reqdrucken
Date saved: 15.07.2009 12:15:45
URL: http://www.welt.de/die-welt/article4122522/Wissenschaft.html
Bilder ein-/ausblenden Artikel drucken
  • Schließen
  • |
  • Was ist das?
  • del.icio.us
  • Mister Wong
  • Digg
  • Google
  • Netvibes
  • Yigg
  • Webnews
  • MySpace
  • Facebook
  • StumbleUpon
  • Schließen
Wird geladen...
  • Artikel als E-Mail versenden
  • Artikel-Link als SMS versenden
Schrift: - +
  • bewerten
  • Bookmark
  • Senden
  • drucken
Der Artikel wurde erfolgreich verschickt!
Vielen Dank für Ihren Kommentar. Er wird in wenigen Minuten unter dem Artikel erscheinen.
Der Artikel wurde erfolgreich an null verschickt.

Wissenschaft

Wissenschaft

15. Juli 2009, 04:00 Uhr

Astronomie: Mars-Test in Moskau beendet ++ Chemie: Neues Element "Copernicium"

Astronomie

Mars-Test in Moskau beendet

Ads by Google
1 Trick gegen Bauchfett
Versuchen Sie einmalige Methode um
Bauchfett schneller zu verlieren.
 www.waschbrettbauch101.com

ddp

Ähnliche Artikel

  • Nationale Akademie der Wissenschaften
  • Leopoldina in Halle wird Akademie der Wissenschaften
  • Seebeben: Tsunami-Warnung für Neuseeland aufgehoben
  • Ein neues Buch über die starke Auswirkung des Unvorhersehbaren: Scheiternde Wissenschaft
  • Wissenschaft warnt eindringlich vor Überfischung

Das Experiment "Mars 500" ging gestern in Moskau offenbar ohne Probleme zu Ende. Vier Russen, ein Franzose und der Deutsche Oliver Knickel hatten in völliger Isolation einen 105-Tage-Flug zum Mars simuliert. Der Bundeswehrhauptmann und seine Kameraden führten seit Ende März Experimente durch, die das Verständnis für die psychologischen und gesundheitlichen Aspekte langer Raumflüge verbessern helfen sollen. Die Männer mussten simulierte Notfälle meistern und konnten nur mit 40-minütiger Verzögerung nach draußen kommunizieren. ddp


Hihetetlen! Három hónapig voltak a Marson!

Source: http://www.stop.hu/articles/article.php?id=518048
Date saved: 15.07.2009 12:16:48

http://www.stop.hu/articles/article.php?id=518048

Hihetetlen! Három hónapig voltak a Marson!
2009. július 15. 05:59 | Forrás: STOP/Daily Mail

nyomtat | [image] elküld

A hat önkéntes

Három hónapig voltak a Marson, de úgy, hogy ki sem tették a lábukat Moszkvából. Egy szimulációs programban hat önkéntes vett részt példás kitartással.
Az Európai Űrügynökség Mars500 programjának részeként az orosz partnerszervezet három hónapos szimulációt hajtott végre hat lelkes önkéntessel. Elejétől a végéig egy kis szimulációs építményben azt gyakoroltatták az önkéntesekkel, hogy milyen lenne űrhajóval a Marsra utazniuk, ott eltölteniük pár hetet, majd visszatérni a Földre.

A hat önkéntes jól bírta a hosszan tartó gyűrődést, és jól együtt tudott dolgozni, részben valószínűleg a kis helyen sok jó ember elfér bölcsessége alapján. Három hónapon át nem láttak napfényt, így abban sem voltak mindig biztosak, hogy mikor van nappal meg éjszaka. Az egyik önkéntes azt írta naplójában, hogy el is vesztette az időérzékét, és számára a három hónap három-négy hétnek tűnt.

A sikeres szimulációt újabb követi majd újabb önkéntesekkel, de az már 520 napos lesz a 105 napos helyett, vagyis a leendő marsi küldetést teljesen reális szimulációja lesz.


MARSDAILY

Source: http://www.marsdaily.com/reports/Mars500_Crew_Safely_Landed_999.html
Date saved: 15.07.2009 12:26:18
MARSDAILY
Mars500 Crew Safely 'Landed'

The Mars500 crew at the halfway point of the experiment. Credit: ESA.
by Staff Writers
Bonn, Germany (SPX) Jul 15, 2009
The 105-day space travel simulation experiment 'Mars 500', based in Moscow with German involvement, has just finished. On 14 July 2009, the crew, including Oliver Knickel, a member of the German Army, left the module system at the Institute for Biomedical Problems (IBMP) at the Russian Academy of Sciences.

The six people taking part in the experiment will be subjected to a rigorous series of examinations over the next few days, before returning to their families. The central question in the Mars500 study is this: how can the physical and psychological performance capabilities of a human being be maintained at normal standards under the extreme conditions faced during a long-term space mission?

The German Aerospace Center (Deutsches Zentrum fur Luft- und Raumfahrt; DLR) is heavily involved in Mars500, alongside the IBMP and the European Space Agency (ESA). DLR research institutes have contributed towards several of the experiments. Furthermore, DLR has been able to assure financial support from the German government, acting in its capacity as the national space agency.

"We are highly satisfied with the initial results of Mars500," stated the Chairman of the DLR Executive Board, Prof. Johann-Dietrich Worner, in Moscow.

"DLR has shown great commitment to this project. Collaboration with our partners at ESA and IBMP has been very fruitful indeed. DLR has contributed towards several of the Mars500 experiments, the outcomes of which will help to shape the future of manned, long-term space missions. In addition, we have been able to support Mars500 on a large scale with funds from the German Federal Ministry of Economics and Technology (Bundesministerium fur Wirtschaft und Technologie; BMWi)", Prof. Worner went on to say.

It is anticipated that, in March 2010, the experiment will enter its second phase with a close-to-reality flight and simulated stay on Mars lasting 520 days. To this end, an artificial Martian surface is being constructed, on which three 'cosmonauts' will spend a total of 20 days.

Germany satisfied with the interim 'state of play'
An evaluation of the measuring results from the 'electronic nose' - a sensor system for detecting microbial contamination - that was co-funded by DLR has been conducted and everyone involved has expressed satisfaction with the outcome. The apparatus, constructed by the Schwerin-based company Airsense Analytics, functioned perfectly.

As part of the 105-day study, no major changes to the artificial atmosphere in the module system were detected.

As the next step, DLR, IBMP and the Centre for Environmental Research and Sustainable Technologies at the University of Bremen will now be working on preparations for long-term application of the electronic nose on the International Space Station (ISS).

Scientists at the University of Erlangen-Nuremberg also view the interim 'state of play' in favourable terms. They have been able, over a period of several months, to collect metabolic products and blood pressure readings from the Mars500 participants.

The strictly monitored nutrition programme featured an alternating sequence of high-salt and low-salt phases. An evaluation has now been initiated. This would appear to confirm the impression that a reduction in daily salt intake from twelve to nine grams is sufficient to achieve a sustained reduction in human blood pressure levels.

German experiments on Mars500
Bilateral agreement between DLR and IBMP:

Friedrich-Alexander University at Erlangen-Nuremberg: Long-term monitoring of salt levels and self regulation of bodily fluids

DLR Cologne, Institute for Space Medicine: The effects of isolation on long-term blood pressure regulation, taking due account of the water-electrolyte balance

DLR Cologne, Institute for Space Medicine: Impact of long-term isolation on bone metabolism In cooperation with ESA:

DLR Hamburg: Development of a learning and training programme for the retention of space-specific complex capabilities

German Sport University, Cologne: Influence of physical activity and diet-based nutrition on the serotonin system and on performance and mood

Ludwig-Maximilian University, Munich: Simulation of a Mars mission - evaluation of stress and immune system

Mars500
The Mars500 container is a tubular module system with a living and working surface area of 180 square metres. In addition, there are cooling cells for foodstuffs, the majority of which are being provided by German suppliers, as well as a quarantine station.

The gravitational field and air pressure are unchanged, while the oxygen content of the air is checked and adjusted at regular intervals.

Radio communication with the 'ground station' involves a 40-minute time lag in each direction. On completion of this, the first phase of the mission, the Mars500 crew comprised the following members: Oliver Knickel (Germany), Cyrille Fournier (France), Commander Sergey Ryazanskiy, Aleksei Baranov, Aleksei Shpakov and Oleg Artemiev (all from Russia).

DLR is the national aerospace research centre of the Federal Republic of Germany. It is engaged in a wide range of research and development projects in national and international partnerships, covering the fields of aeronautics, space, transportation and energy. In addition to conducting its own research projects, DLR also acts as the German Space Agency.

As such, it is responsible for planning and implementing the German space programme on behalf of the German federal government, and for advancing German interests on the international scene. DLR serves as the umbrella organisation for the largest project management agencies in Germany.

The Institute of Biomedical Problems of the Russian Academy of Science is Russia's lead agency in fundamental research in space biology and medicine, biomedical support for piloted space missions, development of methods and means ensuring safety and effective functioning of space crews, and of maintaining human health and performance in extreme conditions.

The IBMP includes research divisions, the Chief Designer's facility and auxiliary departments and services. The institute has unique benchmark testing facilities.


15-07-2009 Weltraum

Source: http://russland.ru/ruall0012/morenews.php?iditem=1481
Date saved: 15.07.2009 12:35:07
15-07-2009 Weltraum
Mars 500 – Essen im Weltraum

Die Teilnehmer des Mars 500-Projektes lebten über 100 Tage wie in einem metabolischen Käfig. russland.RU sprach mit PD Dr. Jens Tietze. Er ist Nephrologe in der Hypertensologie an der Universität Erlangen und war im Rahmen dieses DLR-Projektes für die Ernährung der Probanden zuständig gewesen.

Werbung

russland.RU: Die Erdbeeren, die unter Kunstlicht gezüchtet werden sollten. Hat es die wirklich gegeben?

Jens Tietze: Also die Erdbeeren selber habe ich nicht gesehen. Wir sind auch nicht für die Erdbeeren zuständig gewesen. Für die Erdbeeren und für das Gemüse sind die Psychologen zuständig, und damit ist die ganze Geschichte bereits aufgeklärt. Es geht darum, dass die Leute etwas Grünes sehen. Allein von der Platzkapazität her würde es nicht reichen, dass die sich vollständig mit an Bord gezogenen Lebensmitteln ernähren könnten. Aber es ist, wenn sie lange im All unterwegs sind, offensichtlich unheimlich wichtig, dass die Astronauten etwas wachsen sehen. Das ist eher eine psychologische Geschichte. Also, die Erdbeeren und das Gemüse gibt es dort tatsächlich.

Was wurde gegessen, wie hat man sich ernährt?

Die haben das gegessen, was man normaler Weise in Deutschland auch essen kann. Alles, was dort zur Verfügung gestellt wurde, sind Lebensmittelprodukte aus dem deutschen Supermarktangebot: Gefrierkost und lang haltbare andere Kost. Es gab klar und verbindlich eingeteilte Tagesrationen. Frühstück, Mittag, Abendessen und zwischendrin jeweils eine Zwischenmahlzeit.

Gab es für jeden Teilnehmer immer dasselbe, oder gab es Unterschiede zwischen der russischen, deutschen und französischen Küche?

Es gab für jeden immer dasselbe. Es war eine relativ westeuropäische Küche. Ich habe den Eindruck, dass es den Europäern aus Gewohnheit vielleicht ein bisschen besser geschmeckt hat als den Russen. Aber auf dem russischen Markt gibt es nicht die Vielzahl von Fertigprodukten, die man bei dieser Art von Experimenten einsetzen kann. Besonders solche Tiefkühlkost, die komplett analysiert ist.

Bei Fertigprodukten heißt es immer, sie reichen nicht aus, um den Vitaminhaushalt aufrecht zu erhalten. Muss gezielt nachgeholfen werden?

Also beim Vitamin-D reicht es nicht. Dass liegt aber weniger daran, dass sie sich nicht anständig ernähren, sondern einfach daran, dass das Sonnenlicht fehlt. Da muss man auf alle Fälle ran. Ansonsten, bezüglich der normalen Vitamine, reicht vollkommen, was wir mit den gefrorenen Produkten angeboten haben. Da kann man ja viel Gemüse einsetzen. Frisches Gemüse auf dem Speiseplan, das geht natürlich nicht. Irgendwann klappt die Tür der Kapsel zu, und dann ist Schluss mit Nachschub von außen. Mit unserer Tiefkühlkost gab es keine Probleme. Wenn es mal wirklich zum Mars geht, können allerdings nur noch gefriergetrocknete Substrate als Lebensmittel benutzt werden. Das wird hart werden, denke ich.

Sind sie mit der Physis der Probanden zufrieden?

Wir haben ein extrem aufwendiges Experiment gehabt. Die haben jeden Tag für uns experimentiert, weil wir kontinuierlich den Salzgehalt reduzierten. Von normalen Umgebungsbedingungen auf die empfohlenen sechs Gramm runter, die aber unter Alltagsbedingungen nie eingehalten werden. Uns hat interessiert, ob der Blutdruck auch bei gesunden Leuten fällt. Und, er ist tatsächlich gefallen. Wir sind von diesen Daten ziemlich beeindruckt. Wir haben einfach die kontrollierten Bedingungen genutzt, um eine wichtige Fragestellung für Menschen unter Alltagsbedingungen zu lösen. Da ging es nicht so sehr um die Weltraumfahrer sondern um die normalen Leute zu Hause.

Sie sind also sehr zufrieden mit den Ergebnissen?

Ja, ich bin überrascht. Ich hätte nicht gedacht, dass so ein bisschen Kochsalzreduktion einen derartigen Effekt auf den Blutdruck hat; auch auf den von gesunden Menschen. Wenn sich diese Ergebnisse bei der 520-Tage-Studie erneut bestätigen, dann muss man mal genauer nachschauen, wie wir uns eigentlich zu Hause ernähren.

Doch mehr Salz essen?

Ich persönlich denke, wir essen zuviel Salz. Es ist eine fürchterliche Kontroverse im Gange. Das kommt daher, dass es wenig verlässliche Daten gibt, weil man unter Alltagsbedingungen nur sehr schlecht den Salzkonsum kontrollieren kann. Das ist das Einzigartige an dieser Studie. Dass die Teilnehmer praktisch über 105 und später über 520 Tage wie in einem metabolischen Käfig leben. Und das ist das, was uns interessiert hat, und was diese Studie absolut einzigartig macht.

Die Universität Erlangen wird auch weiter dabeibleiben?

Die Universität wird genauso wie das DLR weiter dabei bleiben wird. Und die Russen möchten gerne, dass wir das Ernährungskonzept, das wir jetzt zum ersten Mal unter einigen Risiken ausprobiert haben, auch bei der 520-Tage-Studie weiterführen. Das ist ziemlich klar.

Haben sie noch ein paar Bemerkungen zum Immunsystem. Sind die Probanden besonders anfällig, wenn sie gleich rauskommen?

Ich denke nein. Die waren jetzt nur 105 Tage unterwegs. Okay, das Sonnenlicht fehlt, aber das ist im Prinzip mit einem sehr langen Klinikaufenthalt vergleichbar. Ich denke nicht, dass die Probanden jetzt eine Immundeffizienz haben. Bei dem 520 Tagen dauernden Experiment wird es anders werden. Mal sehen, was die Daten sagen. Aber das sind alles junge Leute. Ich würde da keinen großen Effekt erwarten.

Waren für die Teilnahme besondere physische oder gesundheitliche Voraussetzungen vorgegeben?

Das Auswahlverfahren der Russen ist relativ hart. Die bekommen alle Magen- und Darmspiegelungen, die Laborparameter werden gecheckt. Das Risiko kann man nicht eingehen, dass da jemand krank in die Kapsel steigt. Damit ist die ganze Studie vorbei. Die waren auch panisch, sich eine Woche vor der Studie eine Infektion zu holen. Mit Erkältung wäre da keiner eingestiegen. Man musste da schon sehr gesund einsteigen. Da ging es um zuviel Gesamtkonzept. Wenn da einer krank geworden wäre, hätte man das ganze Isolations-Experiment unterbrechen müssen.

Sie sagten, die Teilnehmer sind sehr jung. Gab es eine Altersbeschränkung?

Der älteste ist um die 40 Jahre alt, die anderen so um die 30 Jahre alt. Ich war im Auswahlverfahren nicht beteiligt, aber ich glaube es gab keine Altersbeschränkung. Man muss davon ausgehen, dass an der 520-Tage-Studie eher ältere Probanden teilnehmen werden.

Warum?

Wenn ich es richtig verstanden habe, ist das hauptsächlich psychologisch begründet. Die Russen gehen davon aus, dass man für so lange Weltraumaufenthalte eher Probanden auswählt, die familiär gesettelt sind. Personen, die privat nicht mehr soviel vorhaben, um eine stabilere Crew zu bekommen. Ob das wirklich Sinn macht, kann ich nicht beurteilen. Ich bin kein Psychologe. Aber das ist das, was die Russen dabei denken.

Welche Rolle spielt die Psychologie bei dem Experiment?

Ich habe die erste Studie 1994 als Student mitgemacht. Das waren immer Psychologie- Studien. Da ging es immer um Gruppeninteraktionen, welcher Stress entsteht, und wie man sicherstellen kann, dass die sich da drinnen optimal verhalten. Das ist die primäre Ausrichtung. Und daraus haben wir zusätzlich eine Bilanz-Studie, eine Metabolismus-Studie, gemacht. Es ist eine Erweiterung eines primär psychologischen Konzepts. Die Ernährung spielt schon eine Rolle. Auch wenn es um Psychologie geht. Es stresst die schon, dass sie sich zum Beispiel immer an feste Tagesrationen halten mussten. Die Essenseinnahme war klar reglementiert, da die mitgenommen Lebensmittel reichen mussten. Diese fehlende Freiheit hat denen da drinnen ziemlich viel zu schaffen gemacht. Darüber haben sich alle beschwert.

Gab es einen festen Tagesablauf?

Ja, den gab es. Einfach deshalb, weil sie viele Experimente durchführen mussten. Es gab regelmäßig Nachtwachen. Wenn die Nachtwache morgens um 7 Uhr ins Bett ging, mussten die anderen natürlich aufstehen. Es gab einen Tag-Nacht-Rhythmus, da das Licht an und aus ging. Die hatten schon ihren Rhythmus. Nur am Samstag und am Sonntag war es etwas lockerer. Und das haben wir am Sonntag genau bemerkt. Wir haben ja jeden Tag Urinproben eingesammelt, und die kamen am Sonntag meist erst am späten Nachmittag.

Und woran haben die Eingeschlossenen gemerkt, dass es Sonntag ist. Gab es Uhren an Bord?

Die hatten einen ganz normalen Tagesplan.

Die Uhren werden da oben im All noch funktionieren?

Ja, Datum und Uhren funktionieren während einer Marsreise.

Heißhungerattacken gab es demnach nicht?

Zumindest wurde mir von keinen berichtet. Ich glaube, es gab keine. Die Nahrung war ausreichend und es gibt jetzt noch reichlich unbenutzte Kalorien.

Durften an Bord Tabletten genommen werden? Zum Beispiel gegen Durchfall?

Die hatten keinen Durchfall. Im Prinzip hätten sie aber Tabletten nehmen dürfen. Es ist bloß die Frage, welche Tabletten wollen sie vorab mitnehmen. Das breite Sortiment einer normalen Apotheke gab es in der Kapsel natürlich nicht. Wir mussten schon dafür sorgen, dass durch unsere Nahrung keinen Durchfall verursacht wurde.

Wie haben sich die Probanden sprachlich ausgetauscht.

Die beiden Europäer sprachen russisch. Ich denke, es wurde viel russisch gesprochen. Die russische Crew sprach aber ganz gut englisch. Ich glaube, die haben versucht in beiden Sprachen zu kommunizieren.

Vielen Dank für das Interview!

Ich danke auch.

[ russland.RU ]


15.07.2009Beitragsfunktionen:

Source: http://www.maerkischeallgemeine.de/cms/beitrag/11558751/63529/Fuer-den-Deutschen-Oliver-Knickel-endet-die-Moskauer.html
Date saved: 15.07.2009 12:42:45

http://www.maerkischeallgemeine.de/cms/beitrag/11558751/63529/Fuer-den-Deutschen-Oliver-Knickel-endet-die-Moskauer.html

15.07.2009

Beitragsfunktionen:

  • Kommentieren
  • Versenden
  • Drucken

RAUMFAHRT: 105 Tage Isolation

Für den Deutschen Oliver Knickel endet die Moskauer Marsflug-Simulation

MOSKAU - Etwas blass im Gesicht, aber dafür mit einem breiten Grinsen, so als hätten sie zusammen gerade einen tollen Streich ausgeheckt, zwängten sich sechs Männer in blauen Overalls und leicht gebückter Haltung durch die kleine graue Tür, die vor genau 105 Tagen hermetisch verriegelt wurde. Sie führt zu einem Modul, das einem Raumschiff nachempfunden wurde. Es steht im Moskauer Institut für biomedizinische Probleme, wo am 31. März ein Experiment anlief, das europäische und russische Steuerzahler rund fünfzehn Millionen Euro kostete. Die europäische Raumfahrtagentur Esa und die russische Partnerorganisation Roskosmos hatten gesundheitliche und vor allem psychologische Probleme bei Langzeitflügen zum Mars testen wollen.

Skepsis war angebracht: Ein ähnliches Experiment hatte vor zehn Jahren vorzeitig beendet werden müssen. Von Kapselkoller und Langeweile geplagt, hatten die Probanden sich hoffnungslos zerstritten und sich sogar geprügelt. Bei der Auswahl der Kandidaten für ein neues Experiment hatten Esa und Roskosmos daher noch strengere Maßstäbe angelegt. Von den über 5600 Bewerbern zwischen 25 und 50 Jahren – gesucht wurden vor allem Ingenieure und Flieger mit guten Russisch- und Englischkenntnissen und niedrigem Hang zu Aggressionen – fand auch ein Deutscher Gna-de vor den Augen der Jury: Oliver Knickel, 29 und Hauptmann der Bundeswehr.

Er freut sich jetzt vor allem darauf, seine Freundin wiederzusehen. Gleichwohl mache ihn die Tatsache, dass der Aufenthalt in den engen Modulen vorbei sei – den sechs Mann standen insgesamt ganze 550 Kubikmeter Raum zur Verfügung – auch ein bisschen melancholisch.

Dass inzwischen Sommer ist, so auch Knickels französischer Kollege Cyrille Fournier, der als Pilot bei Air France arbeitet, könne er trotz der Schwüle – das Thermometer zeigte gestern in Moskau 32 Grad – nicht recht glauben. Als er sich für die Grande Nation in das Modul einsperren ließ, war die Moskwa noch vereist und auf den Straßen lag Schnee.

Probleme mit der Zeitrechnung hatten auch seine vier russischen „Mitgefangenen“, obwohl zwei von ihnen – Sergej Rjasanski, der Kommandant der Mars-Mission, und Oleg Artemjew – als Kosmonauten Erfahrungen von realen Langzeitflügen mitbrachten. Er, so Artemjew, habe die 105 Tage wie vier bis sechs Wochen empfunden.

Das ist erstaunlich, denn die sechs Männer hatten bei „Hin- und Rückflug“ sowie bei der Simulation eines Transfers zum roten Platen und zurück vor allem Routinearbeit zu bewältigen. Sogar simulierte Notfälle – einmal fiel die Luftversorgung aus, das Leck in der Leitung reparierten die Männer im Handumdrehen mit Klebeband – wurden, so die Russen, eher als Abwechslung denn als Störfall wahrgenommen.

In diese Kerben hieben auch hiesige Kritiker. Die nun gewonnenen Ergebnisse sind ihrer Meinung nach auf reale Marsflüge nicht übertragbar, weil die „Flugleitung“ jederzeit Zutritt zum Modul gehabt hätte und die Probanden durch Kameras umfassend überwacht wurden.

Esa-Beamte zeigten sich in ersten Reaktionen dennoch sehr zufrieden. Die während des 105-Tage-Fluges gewonnenen Erkenntnisse seien sehr hilfreich für die Vorbereitung auf einen realen Marsflug. Der steht nach gegenwärtigem Stand der Planung für 2030 auf der Agenda.

Schon Ende dieses Jahres soll daher – ebenfalls in Moskau und im gleichen Modul – Mars500 anlaufen, ein Experiment, bei dem eine neue sechsköpfige Crew Flug und Arbeit auf dem roten Planten nicht im Zeitraffertempo wie die Vorgängerbesatzung, sondern in Echtzeit erlebt. Je nach Planetenkonstellation sind dabei Entfernungen von 55 bis 400 Millionen Kilometern zurückzulegen. Im ungünstigsten Fall verlassen die Probanden das Modul daher erst nach 520 Tagen. (Von Erich Wiesner)


Source: http://www.nsbri.org/Research/105-DayRussianChamberStudy.html
Date saved: 15.07.2009 12:47:17
Research Areas
Home
Research Areas
Earth Benefits

105-Day Russian Chamber Study

The National Space Biomedical Research Institute (NSBRI) is participating in a 105-day isolation study to gather data on crew health and performance during long-duration space missions. NSBRI’s three research projects evaluate lighting countermeasures, measure the impact of stress and fatigue on work performance, and assess interactions between crew members and with “mission control.”

An international crew, consisting of four Russians and two European Space Agency-selected participants, began its 105-day stay inside the Institute for Biomedical Problems’ (IBMP) isolation facility in Moscow on March 31. The crew members are simulating aspects of a long-duration spaceflight. The mission ends July 14.

The 105-day study is being conducted through a partnership between IBMP and the European Space Agency. NSBRI, participating through an international agreement with IBMP, is managing the United States’ scientific activities during the study.

The isolation facility is comprised of interconnected, self-contained modules that have medical and scientific research areas, sleeping quarters, a kitchen and an exercise facility.

NSBRI’s Russian Chamber Study Projects

  • Operational Evaluation of a Photic Countermeasure to Improve Alertness, Performance, and Mood During Night-Shift Work on the 105-Day Study
    Charles A. Czeisler, Ph.D., M.D. -- Harvard - Brigham and Women’s Hospital
    Technical Summary
  • Objective Monitoring of Crew Neurobehavioral Functions
    David F. Dinges, Ph.D., University of Pennsylvania School of Medicine
    Technical Summary
  • Crew Interactions and Autonomy During Long-Duration Isolation and Confinement
    Nick Kanas, M.D., University of California, San Francisco
    Technical Summary

Education and Outreach
Funding Announcements
News and Public Outreach
Industry Forum
About NSBRI
Search/Site Map

This is an image of the inside of the Institute for Biomedical Problems' isolation facility in Moscow. (Photo Courtesy of the European Space Agency.)

Human Factors and Performance | Musculoskeletal Alterations | Cardiovascular Alterations
Neurobehaviorial and Psychosocial Factors | Radiation Effects | Sensorimotor Adaptation
Smart Medical Systems and Technology |  |

National Space Biomedical Research Institute
One Baylor Plaza, NA-425, Houston, TX 77030
713-798-7412 (phone), 713-798-7413 (fax)
For more information contact info@www.nsbri.org

Copyright © 2000-2008 National Space Biomedical Research Institute


Khoa học - Môi trường

Thứ Tư, 15/07/2009, 04:04 (GMT+7)

Kết thúc “chuyến bay lên sao Hỏa”

TT - Nói chính xác đây chỉ là một chuyến bay giả định. Phi hành đoàn Nga - châu Âu gồm sáu người tình nguyện đã nằm suốt 105 ngày đêm trong mô hình tàu Sao Hỏa thuộc dự án quốc tế “Sao Hỏa-500” (Mars-500).

Đội “phi hành gia” -Ảnh: AFP

Lúc 14g ngày 14-7 (giờ Matxcơva), bốn người Nga, một người Pháp và một người Đức đã rời tổ hợp kỹ thuật - y học đặc biệt được mô phỏng như một con tàu vũ trụ, nơi họ đã sống ba tháng rưỡi hoàn toàn cách biệt với bên ngoài. Trong tổ hợp này có các điều kiện gần giống những điều kiện khi con người bay lên sao Hỏa (trừ tình trạng phi trọng lượng và phóng xạ).

Những người tham gia thử nghiệm trải qua mọi thử thách của một chuyến bay vũ trụ và vượt qua không ít tình huống bất thường như máy móc hỏng, tàu bị hở, thiết bị tập luyện bị vỡ... Đặc biệt khó khăn là giai đoạn cuối khi phi hành đoàn mất liên lạc với trung tâm điều khiển chuyến bay.

Cuộc thử nghiệm này nhằm nghiên cứu các đặc điểm thích nghi tâm sinh lý của phi hành đoàn trong điều kiện sống và làm việc biệt lập với Trái đất, nghiên cứu khả năng tương tác giữa phi hành đoàn với trung tâm điều khiển thử nghiệm trong những điều kiện giao tiếp khác (thư điện tử và liên lạc vô tuyến), kiểm tra những phương tiện đảm bảo sinh hoạt sống và các thiết bị khoa học.

Trong thời gian thực hiện chuyến bay thử nghiệm giả định tới sao Hỏa, sáu nhà du hành tình nguyện đã tiến hành hơn 70 nghiên cứu khoa học.

TÚ ANH
(Theo AFP, Ria Novosti


Ausland

Source: http://www.neues-deutschland.de/artikel/152258.marsmenschen-sind-wieder-da.html
Date saved: 15.07.2009 12:56:21
Ausland
15.07.2009

http://www.neues-deutschland.de/artikel/152258.marsmenschen-sind-wieder-da.html

»Marsmenschen« sind wieder da

Auf der Erde – fern der Erde: Sechs Männer simulierten Langzeitflug

Von Irina Wolkowa, Moskau
105 Tage probten sie Einsamkeit und eventuelle Zwischenfälle auf einer Marsmission. Am Dienstag durften die sechs Testpersonen – darunter ein Deutscher – die selbst gewählte Isolation in Moskau wieder verlassen.

Was tun, wenn alle Witze so oft erzählt wurden, dass jeder die Pointen auswendig kennt? Wenn man die Macken der Anderen nicht mehr skurril, sondern nervend findet? Wenn einem Enge, Dixie-Klo, abgepacktes und rationiertes Essen so auf den Geist gehen, dass man sogar eine fremde Faust im eigenen Gesicht als Erlösung empfindet? Fragen wie diese sollten schon vor neun Jahren bei der ersten Simulation eines Marsflugs geklärt werden. Nach nur 80 Tagen mussten die europäische Raumfahrtagentur ESA und die russischen Kollegen von Roskosmos die Reißleine ziehen. Die Teilnehmer des Experiments hatten sich zunächst hoffnungslos zerstritten und dann geprügelt. Einer verließ den Isolationstrakt im Institut für biomedizinische Fragen in Moskau (IBMP) vorzeitig.

Bei der Auswahl der Probanden für ein neues Experiment wurden daher noch strengere Maßstäbe angelegt. Und diesmal hielten die sechs, die sich am 31. März im IBMP in das einem echten Raumschiff nachempfundene, hermetisch von der Außenwelt abgeriegelte und nur ganze 550 Kubikmeter große Modul begaben, bis zum Ende durch.

Leicht fiel es auch ihnen nicht. Dennoch: Von Stress und Spannung keine Spur, als sich gestern gegen 14 Uhr Moskauer Zeit die graue Tür des Moduls öffnete und die »Marsianer« wieder das Tageslicht erblickten. Leicht blinzelnd, aber über das ganze Gesicht strahlend reckten die sechs ihre Glieder: Der Deutsche Oliver Knickel, Hauptmann der Bundeswehr, der Franzose Cyrille Fournier, der als Pilot bei einer Airline arbeitet, und die vier Russen. Darunter zwei echte Kosmonauten: Sergej Rjasanski, der auch Kommandant des Moduls war, und Oleg Artemjew.

Mit viel Liebe zum Detail schilderten die sechs, wie sie in der Freizeit Zwiebeln und Erdbeeren züchteten. Denn der Löwenanteil ihrer Arbeit an Bord bestand aus Routine. Sogar für den simulierten Störfall – Versagen der Luftversorgung an Bord durch ein Leck, das mit Klebeband schnell abgedichtet wurde – sei man als Ablenkung dankbar gewesen, grinste Knickel.

Simonetta Di Pippo, die ESA-Direktorin für bemannte Raumfahrt, und andere Experten hörten sehr genau hin. Denn der erste bemannte Flug zum roten Planeten soll noch in der ersten Hälfte des 21. Jahrhunderts starten und wird, weil dabei je nach Planetenkonstellation zwischen 55 bis 400 Millionen Kilometer zurückzulegen sind, mehr als ein Jahr dauern.

Bereits Ende 2009 soll daher »Mars 500« anlaufen. Anders als bei dem am Dienstag zu Ende gegangenen Experiment, bei dem die Teilnehmer Hin- und Rückflug sowie den Transfer von und zur Marsoberfläche in 105 Tagen und damit im Zeitraffertempo erlebten, ist der neue Versuch die Imitation einer kompletten Marsmission. Eine sechsköpfige Crew wird dabei 520 Tage in dem Isolationsmodul verbringen. Psychologen wollen dabei vor allem untersuchen, welche Gruppendynamiken sich im Laufe der Zeit entwickeln und welche Persönlichkeitstypen sich am besten für eine Langzeitmission eignen. Dazu soll die Crew üben, mit simulierten Notfällen fertig zu werden, bei denen Hilfe von der Erde nicht möglich ist.

Das dürfte nicht einfach werden: Bis zu 20-minütige Verzögerungen beim Versenden von E-Mails – so viel Zeit braucht auch das Funksignal in eine Richtung – stellten die Geduld der gestern aus ihrer »Isolationshaft« Befreiten auf eine harte Probe.

Das Projekt ist in Fachkreisen ohnehin umstritten. Kritiker monieren, die Ergebnisse seien, weil der Zugang zum Modul von außen jederzeit möglich ist und die Teilnehmer durch Kameras nahezu vollständig überwacht werden, auf eine echte Marsmission nicht übertragbar.


2009-07-15 11:03

Source: http://www.ansa.it/opencms/export/site/notizie/rubriche/inbreve/visualizza_new.html_1617701428.html
Date saved: 15.07.2009 13:23:29

http://www.ansa.it/opencms/export/site/notizie/rubriche/inbreve/visualizza_new.html_1617701428.html

2009-07-15 11:03 MARTE E' PIU' VICINO, TERMINATA PRIMA MISSIONE SIMULATA [image] dell'inviata Enrica Battifoglia

MOSCA - E' stata un'esperienza ''indimenticabile'' e tutto e' andato bene ''al 100%''. Ma ripeterla, forse, sarebbe un po' troppo, anche se sorridono e sembrano avere un'aria serena, i sei volontari che oggi hanno rivisto la luce del Sole dopo 105 giorni di isolamento nella struttura che ha simulato una nave spaziale in viaggio verso Marte. La loro ''astronave'' e' un insieme di moduli collegati fra loro all'interno dell'Istituto Russo per i Problemi Biomedici (Ibmp) dell'Accademia russa delle scienze, a Mosca, e l'esperimento e' stato condotto dall'Agenzia Spaziale Europea (Esa).

Dal ballatoio da cui si osserva il simulatore sono ben visibili veri e propri pezzi da museo della corsa allo spazio, come la capsula sferica della Vostok e quelle, piu' piccole, utilizzate per i cani che, dopo la celebre Laika, hanno continuato a dare informazioni preziose sulla resistenza degli esseri viventi nello spazio. Scendendo in basso c'e' il portello dal quale il 31 marzo scorso erano entrati quattro volontari russi (il comandante dell'equipaggio, Sergei Ryazansky, cosmonauta, i medici Oleg Artemyez e Alexei Baranove e lo psicologo Alexei Shpakov), e due europei( l'ingegnere meccanico tedesco Oliver Knickel e il pilota civile francese Cyrille Fournier). Oggi, come previsto, e' stato rotto il sigillo di ceralacca e il portello e' stato aperto, tra un folla di fotografi e telecamere e un grandissimo applauso. Sono usciti per primi i due europei e poi il comandante ha presentato l'equipaggio in un brevissimo discorso ufficiale. Tutti indossavano la tuta blu dell'Esa sulla quale era ben visibile il nome dell'esperimento, Mars 500. Ad accoglierli scritte e palloncini colorati, mazzi di margherite bianche e le strette di mano della responsabile del direttorato dell'Esa per il Volo umano, Simonetta Di Pippo, il vicepresidente dell'Accademia russa delle scienza, Anatoly Ivanovich Grigoriev, e il direttore dell' Ibmp, Igor Borosovich Ushakov. ''Mars 500 e' a tutti gli effetti una nostra missione, ed e' in vista la seconda fase'', ha detto Di Pippo. L'Esa, ha aggiunto, ''e' molto attenta a missioni di simulazione, come questa, e a cio' che chiamiamo analoghi'', ossia alle strutture geologiche terrestri simili a quelle che potrebbero trovarsi su Marte o sulla Luna: poter condurre simulazioni sulla Terra e' decisivo, ha osservato, ''per stimolare l'esplorazione''. Il primo grazie del comandante e' stato ''per le persone che ci hanno dato supporto 'dalla Terra'. Tutto e' stato interessante, ma complicato, e ogni secondo di supporto e' stato prezioso''. Uno dei risultati piu' belli, ha aggiunto, e' che ''non ci sono state differenze fra russi ed europei, siamo stati un unico equipaggio e una sola squadra''. Il tedesco Knickel, ricordato il suo compleanno ''a bordo'' come ''una grande serata''. Ma i momenti difficili non sono mancati: ''ci e' mancata la luce del Sole e il non poter distinguere fra giorno e notte'', ha detto il francese Fournier. Tutto sommato, ha aggiunto, ''e' stata un'esperienza positiva al 100%'', ma non sembra avere intenzione di ripeterla, partecipando alla seconda fase dell'esperimento, che prevede un isolamento di 520 giorni: ''e' un periodo davvero molto lungo, troppo''.


Nespoli (Esa): 100 giorni isolamento limite psicologico

Source: http://www.ansa.it/opencms/export/site/notizie/rubriche/daassociare/visualizza_new.html_1617673745.html
Date saved: 15.07.2009 13:56:28

Nespoli (Esa): 100 giorni isolamento limite psicologico MOSCA - Cento giorni consecutivi in orbita sono "un limite riconosciuto, come il 'muro' dei 30 chilometri in una maratona: se lo superi, poi non dovresti più avere problemi": l'astronauta dell'Agenzia Spaziale Europea (Esa) Paolo Nespoli si prepara a salutare i sei volontari dell' esperimento Mars 500 che a Mosca lasceranno tra poco il simulatore dove hanno affrontato la prima missione simulata su Marte, isolati per 105 giorni. "Ancora adesso a Houston si organizza un party con le famiglie in collegamento diretto con la stazione spaziale quando un astronauta raggiunge i cento giorni", racconta Nespoli. Per questo, pensando a una missione lunga come quella che porterà i primi uomini su Marte e che con la tecnologia attuale potrebbe durare circa tre anni, Nespoli considera "fondamentali" esperimenti come Mars 500. "Quando di parla di andare su Marte si pensa di più al veicolo e ai sistemi di mantenimento della vita, ma si dimenticano gli aspetti sociali". Perciò, aggiunge, "se vogliamo andare veramente su Marte abbiamo bisogno di capire di più le esigenze dell'equipaggio perché possa lavorare bene".

La condizione di isolamento Paolo Nespoli la conosce da vicino: nel 1990 ha partecipato a un esperimento dell'Esa in Norveglia che ha coinvolto sei persone per 28 giorni. "Eravamo in una struttura grande come una camera da letto ed ero il comandante. Avevo finito il militare e pensavo che missioni come queste si gestissero con un taglio militare, invece mi sono trovato a fare il comandante democratico e non è stato per niente facile". C'é stata anche una competizione con un membro dell'equipaggio che voleva essere il comandante e ogni fase di quei rapporti sociali era registrata, come in un Grande fratello spaziale, e analizzata dagli psicologi. "Quell'esperienza in Norvegia - prosegue - ha cambiato il mio modo di vedere la vita, proprio come era successo nell'anno e mezzo della missione in Libano. Per esempio in Norvegia mi hanno detto che avevo uno stile troppo militare, che non davo ordini sbagliati ma che davo comunque ordini. Così ho dovuto trovare il modo di raggiungere gli stessi obiettivi, ma senza ordinare nulla". La psicologia, conclude, è importante anche nella relazione con il Centro di controllo a Terra: "bisogna imparare a gestire gli uomini in isolamento, se non si vuole che vada a finire come nella missione Skylab, dove l'equipaggio spense la radio".


Los seis participantes del simulacro de vuelo a Marte. | ESA

Source: http://www.elmundo.es/elmundo/2009/07/14/ciencia/1247561757.html
Date saved: 15.07.2009 14:37:24

Los seis participantes del simulacro de vuelo a Marte. | ESA

  • http://www.elmundo.es/elmundo/2009/07/14/ciencia/1247561757.html
  • El experimento ha tenido una duracion de 105 dias
  • La tripulacion tuvo que resolver los problemas sin ayuda desde la Tierra
  • Deberan someterse cada dos dias a una revision medica

Daniel Utrilla (Corresponsal) | Moscu

Actualizado miercoles 15/07/2009 01:11 horas
  • Disminuye el tamano del texto
  • Aumenta el tamano del texto

Eran las 14.00 horas (12.00 hora espanola) cuando un operario del Instituto moscovita de Investigacion de Problemas Biomedicos se acerco a la compuerta del bunker cilindrico cerrado bajo cuatro llaves, Estampada en el porton, que parece sacado del 'atrezzo' de 'Alien', destaca la inscripcion en caracteres cirilicos: 'Antes de abrir comprobar el nivel de presion'.

Ante la expectacion de mas de cien periodistas que embestimos con camaras, microfonos y boligrafos, el hombre abre un cerrojo, levanta un pestillo con forma de alambre con los extremos lacrados y fuerza una palanca a guisa de pomo. En medio de la maxima expectacion se abre el porton espacial y (presa ya de la sugestion) uno habria querido ver aparecer a Darth Vader entre vaharadas de humo frio.

Pero no. Ataviados con pulcros monos azules y playeras impolutas, los seis voluntarios de la primera fase del experimento 'Mars 500' (cuatro rusos, un frances y un aleman) salen de la nave con la sonrisa por delante tras haber permanecido 105 dias completamente aislados. Se trata de la primera simulacion de un vuelo al planeta rojo que persigue probar la compatibilidad psicologica de los tripulantes.

Bajo la pancarta 'Damos la bienvenida a los primeros visitantes de Marte', las seis 'cobayas' humanas saludan a los periodistas. Tres chicas les entregan ramos de flores a los cosmonautas de pega, mientras al fondo se oyen los sones rimbombantes de canciones patrioticas.

Despues de tres meses de encierro, a los cosmonautas les esperaba la encerrona de la prensa. El calor atosigante de Moscu (de unos treinta grados) y la falta de aire acondicionado se conjugan para crear una atmosfera irrespirable en la 'nave' que acoge los cinco modulos forrados de madera de roble donde se desarrollo el experimento.

Tras las felicitaciones de rigor, los voluntarios se someten a un examen medico, despues de lo cual dio comienzo la rueda de prensa junto a un retrato de Yuri Gagarin, el primer hombre en el espacio, con una paloma en la mano.

Lucha contra la monotonia

?Que fue lo mas dificil durante el asilamiento? "La monotonia. La monotonia del trabajo constante", declara Oleg Artiomov, cosmonauta de 37 anos y piloto de pruebas del consorcio espacial Energuia. El medico Alexei Shpakov reconoce que lo mas dificil para el fue saber que la mision "no era un vuelo real". Por su parte, el voluntario aleman, Oliver Knickel (seleccionado por la Agencia Espacial Europea), dice que "las diferencias de mentalidad" derivadas de las distintas nacionalidades de los voluntarios "no supusieron ningun obstaculo".

Como prueba del buen rollo que goberno los dias de encierro, Olivier revela que celebraron su cumpleanos con un banquete por todo lo alto ("hubo mucha ensalada") e incluso uno de ellos se animo a tocar la guitarra (punto que parece no haber minado la moral del grupo).

El piloto frances Cyrille Fournier reconoce que aun no sabe que hara con el dinero [cada uno de ellos ha recibido 15.000 euros], despues de lo cual Shpakov puntualiza: "el dinero no fue la motivacion principal". Aunque esta previsto que hoy mismo regresen a sus casas, cada dos dias deberan acudir a las instalaciones del Instituto para someterse a un chequeo medico. Aunque el tabaco y los telefonos moviles estaban prohibidos, los voluntarios han podido disponer de libros, peliculas y ordenadores portatiles durante el encierro.

Habra mujeres en la segunda fase del experimento

Segun los responsables del experimento, los voluntarios estan en perfectas condiciones y todo el experimento se desarrollo segun el plan (con simulaciones de averias incluidas). Interpelados por la ausencia de mujeres en el equipo, los jefes de la mision (financiada en su mayor parte por la Agencia Espacial Rusa) afirman que la seleccion de voluntarios se hizo sin afan discriminador, y que seguramente habra mujeres en la segunda fase del experimento 'Mars 500', que consistira en el encierro de seis voluntarios durante 520 dias.

Uno de los periodistas asistentes a la rueda de prensa levanta la mano, mostrando a la vista de todos su camisa completamente empapada en sudor. En la sala hace tanto calor que uno empieza a sospechar que el Instituto ruso aprovecha la coyuntura para llevar a cabo otro experimento: meter a cien periodistas en un cubiculo sin aire, con un agape compuesto de galletitas y te bien caliente, y tan solo tres ventiladores que giran con parsimonia desesperante. ?Quiero salir!


VIAGGIO SIMULATO MARTE, TEST ITALIANO SU STRESS Lasceranno questo pomeriggio i l

Source: http://www.regione.vda.it/notizieansa/details_i.asp?id=69501
Date saved: 15.07.2009 16:00:32

VIAGGIO SIMULATO MARTE, TEST ITALIANO SU STRESS Lasceranno questo pomeriggio i loro alloggi, moduli del tutto simili ad una nave spaziale diretta su Marte, i sei partecipanti ad un esperimento internazionale, a guida italiana, volto a verificare il grado di resistenza allo stress di un viaggio spaziale lungo e a stretto contatto con altre persone. L'esperimento è stato effettuato a Mosca, presso l'Istituto Russo per i Problemi Biomedici (Ibmp). La missione Mars 500 è durata 105 giorni.(ANSA).

http://www.regione.vda.it/notizieansa/details_i.asp?id=69501


Daniel Utrilla (Corresponsal) | MoscuActualizado miercoles 15/07/2009 01:11 horasDisminuye el tamano del texto Aumenta el tamano del texto

Source: http://www.elmundo.es/elmundo/2009/07/14/ciencia/1247561757.html
Date saved: 15.07.2009 16:13:37

Daniel Utrilla (Corresponsal) | Moscu

Actualizado miercoles 15/07/2009 01:11 horas
  • Disminuye el tamano del texto
  • Aumenta el tamano del texto

Eran las 14.00 horas (12.00 hora espanola) cuando un operario del Instituto moscovita de Investigacion de Problemas Biomedicos se acerco a la compuerta del bunker cilindrico cerrado bajo cuatro llaves, Estampada en el porton, que parece sacado del 'atrezzo' de 'Alien', destaca la inscripcion en caracteres cirilicos: 'Antes de abrir comprobar el nivel de presion'.

Ante la expectacion de mas de cien periodistas que embestimos con camaras, microfonos y boligrafos, el hombre abre un cerrojo, levanta un pestillo con forma de alambre con los extremos lacrados y fuerza una palanca a guisa de pomo. En medio de la maxima expectacion se abre el porton espacial y (presa ya de la sugestion) uno habria querido ver aparecer a Darth Vader entre vaharadas de humo frio.

Pero no. Ataviados con pulcros monos azules y playeras impolutas, los seis voluntarios de la primera fase del experimento 'Mars 500' (cuatro rusos, un frances y un aleman) salen de la nave con la sonrisa por delante tras haber permanecido 105 dias completamente aislados. Se trata de la primera simulacion de un vuelo al planeta rojo que persigue probar la compatibilidad psicologica de los tripulantes.

Bajo la pancarta 'Damos la bienvenida a los primeros visitantes de Marte', las seis 'cobayas' humanas saludan a los periodistas. Tres chicas les entregan ramos de flores a los cosmonautas de pega, mientras al fondo se oyen los sones rimbombantes de canciones patrioticas.

Despues de tres meses de encierro, a los cosmonautas les esperaba la encerrona de la prensa. El calor atosigante de Moscu (de unos treinta grados) y la falta de aire acondicionado se conjugan para crear una atmosfera irrespirable en la 'nave' que acoge los cinco modulos forrados de madera de roble donde se desarrollo el experimento.

Tras las felicitaciones de rigor, los voluntarios se someten a un examen medico, despues de lo cual dio comienzo la rueda de prensa junto a un retrato de Yuri Gagarin, el primer hombre en el espacio, con una paloma en la mano.

Lucha contra la monotonia

?Que fue lo mas dificil durante el asilamiento? "La monotonia. La monotonia del trabajo constante", declara Oleg Artiomov, cosmonauta de 37 anos y piloto de pruebas del consorcio espacial Energuia. El medico Alexei Shpakov reconoce que lo mas dificil para el fue saber que la mision "no era un vuelo real". Por su parte, el voluntario aleman, Oliver Knickel (seleccionado por la Agencia Espacial Europea), dice que "las diferencias de mentalidad" derivadas de las distintas nacionalidades de los voluntarios "no supusieron ningun obstaculo".

Como prueba del buen rollo que goberno los dias de encierro, Olivier revela que celebraron su cumpleanos con un banquete por todo lo alto ("hubo mucha ensalada") e incluso uno de ellos se animo a tocar la guitarra (punto que parece no haber minado la moral del grupo).

El piloto frances Cyrille Fournier reconoce que aun no sabe que hara con el dinero [cada uno de ellos ha recibido 15.000 euros], despues de lo cual Shpakov puntualiza: "el dinero no fue la motivacion principal". Aunque esta previsto que hoy mismo regresen a sus casas, cada dos dias deberan acudir a las instalaciones del Instituto para someterse a un chequeo medico. Aunque el tabaco y los telefonos moviles estaban prohibidos, los voluntarios han podido disponer de libros, peliculas y ordenadores portatiles durante el encierro.

Habra mujeres en la segunda fase del experimento

Segun los responsables del experimento, los voluntarios estan en perfectas condiciones y todo el experimento se desarrollo segun el plan (con simulaciones de averias incluidas). Interpelados por la ausencia de mujeres en el equipo, los jefes de la mision (financiada en su mayor parte por la Agencia Espacial Rusa) afirman que la seleccion de voluntarios se hizo sin afan discriminador, y que seguramente habra mujeres en la segunda fase del experimento 'Mars 500', que consistira en el encierro de seis voluntarios durante 520 dias.

Uno de los periodistas asistentes a la rueda de prensa levanta la mano, mostrando a la vista de todos su camisa completamente empapada en sudor. En la sala hace tanto calor que uno empieza a sospechar que el Instituto ruso aprovecha la coyuntura para llevar a cabo otro experimento: meter a cien periodistas en un cubiculo sin aire, con un agape compuesto de galletitas y te bien caliente, y tan solo tres ventiladores que giran con parsimonia desesperante. ?Quiero salir!

http://www.elmundo.es/elmundo/2009/07/14/ciencia/1247561757.html


Mars500-Crew sicher „gelandet"

Source: http://www.scinexx.de/wissen-aktuell-10198-2009-07-15.html
Date saved: 15.07.2009 17:11:03

Mars500-Crew sicher „gelandet" Erste Phase der Moskauer Isolationsstudie beendet Wie überstehen Menschen einen Flug zum Mars? Und wie lässt sich ihre Leistungsfähigkeit erhalten? Diese Fragen standen im Mittelpunkt der Isolationsstudie "Mars500". 105 Tage lang waren sechs Menschen, darunter auch der deutsche ESA-Teilnehmer Oliver Knickel, in einen Container eingeschlossen und probten den „Ernstfall“.

Die Mannschaft der Mars500
Die Mannschaft der Mars500
© ESA Die Mannschaft der Mars500
Das 105-tägige Raumflug-Simulationsexperiment "Mars500" ist am 14. Juli in Moskau zu Ende gegangen. Die sechsköpfige Mannschaft verließ das Modulsystem im Institut für Biomedizinische Probleme (IBMP) der Russischen Akademie der Wissenschaften und unterzieht sich nun gründliche Untersuchungen. Sind die Ergebnisse positiv, wird das Experiment mit einer realitätsnahen Flug- und Aufenthaltsdauer in die zweite Phase gehen. 520 Tage lang werden dann - voraussichtlich im März 2010 – erneut Astronauten in das Marsmodul einziehen. Neu daran: für diese Phase wurde eigenes eine virtuelle Marsoberfläche konstruiert, auf der sich dann drei "Kosmonauten" 20 Tage lang aufhalten werden.

Leben im „Raumschiff“-Container
Im Mittelpunkt der Mars500-Studie steht die Frage: Wie kann die physische und psychische Leistungsfähigkeit eines Menschen unter den extremen Bedingungen einer Langzeit-Weltraummission aufrechterhalten werden? Getestet wurde dies im Mars500-Container, einem röhrenförmigen Modulsystem mit einer Wohn- und Arbeitsfläche von 180 Quadratmetern. Hinzu kamen Kühlzellen für die Nahrungsmittel, die größtenteils von deutschen Zulieferern zur Verfügung gestellt wurden, sowie eine Quarantänestation.

Das Gravitationsfeld und der Luftdruck waren unbeeinflusst, der Sauerstoffgehalt wurde in regelmäßigen Abständen angeglichen. Der Funkverkehr zur "Bodenstation" und zurück erfolgte mit bis zu 40-minütiger Verzögerung. In der nun abgeschlossenen ersten Phase bestand die Mars500-Crew aus: Oliver Knickel (Deutschland), Cyrille Fournier (Frankreich), Commander Sergey Ryazanskiy, Aleksey Baranov, Aleksey Shpakov und Oleg Artemiev (alle Russland).

Erste Ergebnisse positiv
Die ersten Auswertungen der Experimente laufen bereits – bisher mit guten Ergebnissen. So funktionierte eine von der Schweriner Firma Airsense Analytics "elektronische Nase“ einwandfrei. Das Sensorsystem zur Detektion mikrobakterieller Verunreinigung konnte im Rahmen der 105-Tage-Studie keine gravierenden Veränderungen der künstlichen Atmosphäre im Modulsystem feststellen. Im nächsten Schritt arbeiten nun DLR, IBMP und das ebenfalls beteiligte Zentrum für Umweltforschung und nachhaltige Technologien der Universität Bremen daran, einen Langzeit-Einsatz der elektronischen Nase auf der Internationalen Raumstation ISS vorzubereiten.

Das Mars500-Modulsystem am IBMP in Moskau.
Das Mars500-Modulsystem am IBMP in Moskau.
© ESA Das Mars500-Modulsystem am IBMP in Moskau.
Eine positive Zwischenbilanz ziehen auch die Wissenschaftler der Universität Erlangen-Nürnberg. Sie konnten über eine Dauer von mehreren Monaten Stoffwechselprodukte und Blutdruckwerte der Mars500-Teilnehmer sammeln. Bei der streng kontrollierten Nahrungsmittelzufuhr wechselten sich Hochsalz- und Niedrigsalzphasen ab. Die Auswertung ist bereits angelaufen. Es scheint sich der Eindruck zu bestätigen, dass eine Reduzierung der täglichen Salzzufuhr von zwölf auf neun Gramm geeignet ist, den menschlichen Blutdruck nachhaltig zu senken.

„Mit den ersten Ergebnissen von Mars500 sind wir hochzufrieden", sagte der DLR-Vorstandsvorsitzende Professor Johann-Dietrich Wörner in Moskau. "Die Zusammenarbeit mit den Partnern ESA und IBMP war überaus fruchtbar. Das DLR hat mehrere Experimente zu Mars500 beigesteuert, deren Ergebnisse helfen werden, zukünftige bemannte Langzeitmissionen zu gestalten.“ Das Deutsche Zentrum für Luft- und Raumfahrt (DLR) ist neben dem IBMP und der Europäischen Weltraumorganisation ESA maßgeblich an Mars500 beteiligt. (Deutsches Zentrum für Luft- und Raumfahrt (DLR), 15.07.2009 - NPO) Artikel drucken


Corriere della Sera

Source: http://www.corriere.it/scienze_e_tecnologie/09_luglio_15/caprara_marte_df08172c-7110-11de-b1fb-00144f02aabc_print.html
Date saved: 15.07.2009 18:07:43
CORRIERE DELLA SERA.it
stampa | chiudi

oltre cento giorni di isolamento per i sei candidati

«Marte è più vicino» La missione (simulata) di sei cosmonauti

Fra tre anni partirà la vera astronave alla volta del Pianeta Rosso

Dal nostro inviato GIOVANNI CAPRARA

MOSCA — Dopo 105 giorni di segregazione sono scesi sorridenti dalla scaletta della loro «astronave terrestre» per nulla infastiditi dalle duecento persone che si accalcavano nell’afa irrespirabile, i mille flash dei fotografi e le telecamere che spuntavano da ogni angolo. E dopo un rapido controllo medico si sono seduti al tavolo per raccontare la loro avventura. Sono sei candidati astronauti trentenni, quattro russi e due europei dell’Esa europea selezionati dall’Istituto dei problemi biomedici di Mosca, la «clinica dei cosmonauti», per la prima simulazione di un viaggio verso Marte. Il grande balzo richiederà tre anni e molto è necessario scoprire sulle reazioni del corpo e della mente prima di affrontarlo. «Così è nato il progetto Mars 500 e abbiamo organizzato il primo passo di cento giorni — spiega Anataoly Grigoriev, direttore dell’Istituto e ormai mitico medico dei cosmonauti — per incominciare ad esplorare il comportamento umano in condizioni estreme che riproducono l’ambiente di un’astronave impegnata in un volo verso il Pianeta Rosso».

L’«astronave terrestre» è formata da quattro moduli cilindrici di diverse lunghezze, ma tutti larghi poco più di tre metri, ognuno con una funzione specifica: la zona d’abitazione, l’area medica, il modulo con serra per coltivazioni arboree e lo stoccaggio dei materiali, un simulatore per lo sbarco su Marte. Un breve corridoio poi conduce all’ambiente marziano e quando gli astronauti entrano chiudono ermeticamente la porta che li separa dall’astronave. «Abbiamo mangiato i cibi usati sulla stazione spaziale — racconta Sergey Ryazanskiy, comandante dell’equipaggio — e quando si comunicava via radio con l’esterno c’era un ritardo nella risposta di 20 minuti, tanto è il tempo di trasmissione dei segnali se fossimo sul vicino pianeta». Ma come trascorrevano le giornate nel totale isolamento? «C’era così tanto fa fare che non ci siamo quasi accorti delle settimane trascorse. Ognuno aveva il suo compito, ma tutti eravamo in realtà cavie preziose per gli scienziati che in Russia, in Europa o negli Stati Uniti avevano preparato gli esperimenti».

I sei uomini, ingegneri, piloti, scienziati e medici, erano tutti volontari e «solo all’Esa — dice Simona Di Pippo, direttore voli umani all’agenzia europea — si erano presentati 5.600 candidati tra i quali abbiamo scelto i due protagonisti più due riserve». Il sogno di Marte affascina. L’obiettivo principale della simulazione mirava a indagare gli aspetti fisiologici e psicologici. «Vivere isolati fra sei persone — nota Grigoriev — fa nascere problemi nei rapporti e influisce negativamente sul sistema ormonale e su quelle immunitario. La depressione è dietro l’angolo. Dunque bisogna prevenire ogni causa che in un viaggio di tre anni metterebbe a rischio la spedizione». Allo studio di questi aspetti hanno contribuito, attraverso l’Asi e l’Esa, anche scienziati italiani tra cui Angela Rizzo e Aldo Roda delle Università di Milano e Bologna. Non ci sono mai stati dei problemi? «È emerso solo qualche disagio — dice — per adattare il corpo al giorno e alla notte senza la luce del Sole». Ora si valuteranno i risultati e da gennaio inizierà un’altra più consistente sfida. Il nuovo equipaggio rimarrà infatti nel simulatore marziano per 520 giorni. E sarà una tappa importante per capire che cosa succede ai futuri viaggiatori cosmici.


DLR Portal - Mars500-Crew sicher "gelandet" - Erste Phase der Moskauer Isolationsstudie beendet

Source: http://www.dlr.de/desktopdefault.aspx/tabid-1/86_read-18564//usetemplate-print/
Date saved: 15.07.2009 18:14:32

Mars500-Crew sicher "gelandet" - Erste Phase der Moskauer Isolationsstudie beendet

14. Juli 2009

Mars500-Crew nach dem Ausstieg
zum Bild Mars500-Crew nach dem Ausstieg

Das 105-tägige Raumflug-Simulationsexperiment "Mars500" mit deutschen Beiträgen ist in Moskau zu Ende gegangen. Am 14. Juli 2009 verließ die Mannschaft, darunter auch der Bundeswehr-Angehörige Oliver Knickel, das Modulsystem im Institut für Biomedizinische Probleme (IBMP) der Russischen Akademie der Wissenschaften. Die sechs Probanden werden in den kommenden Tagen gründliche Untersuchungen absolvieren, bevor sie zu ihren Angehörigen zurückkehren. Im Mittelpunkt der Mars500-Studie steht die Frage: Wie kann die physische und psychische Leistungsfähigkeit eines Menschen unter den extremen Bedingungen einer Langzeit-Weltraummission aufrechterhalten werden? Das Deutsche Zentrum für Luft- und Raumfahrt (DLR) ist neben dem IBMP und der Europäischen Weltraumorganisation ESA maßgeblich an Mars500 beteiligt. DLR-Forschungsinstitute steuerten mehrere Experimente bei. Darüber hinaus gewährte das DLR in seiner Funktion als nationale Raumfahrt-Agentur dem Projekt im Auftrag der Bundesregierung finanzielle Förderung.

"Mit den ersten Ergebnissen von Mars500 sind wir hochzufrieden", sagte der DLR-Vorstandsvorsitzende Prof. Johann-Dietrich Wörner in Moskau. "Das DLR hat sich bei diesem Projekt mit großem Engagement eingebracht. Die Zusammenarbeit mit den Partnern ESA und IBMP war überaus fruchtbar. Das DLR hat mehrere Experimente zu Mars500 beigesteuert, deren Ergebnisse helfen werden, zukünftige bemannte Langzeitmissionen zu gestalten. Zudem haben wir Mars500 massiv mit Mitteln des Bundesministeriums für Wirtschaft und Technologie (BMWi) gefördert", sagte Wörner weiter.

Voraussichtlich im März 2010 wird das Experiment mit einer realitätsnahen Flug- und Aufenthaltsdauer auf dem Mars von 520 Tagen in die zweite Phase gehen. Eigens hierfür wurde eine virtuelle Marsoberfläche konstruiert, auf der sich drei "Kosmonauten" 20 Tage lang aufhalten werden.

Positive Zwischenbilanz aus deutscher Sicht

zum Bild Die Mars500-Mannschaft

Die Auswertung der Messergebnisse der vom DLR geförderten "elektronischen Nase", eines Sensorsystems zur Detektion mikrobakterieller Verunreinigung, verläuft zur Zufriedenheit der Beteiligten. Die von der Schweriner Firma Airsense Analytics konstruierte Apparatur funktionierte einwandfrei. Im Rahmen der 105-Tage-Studie wurden keine gravierenden Veränderungen der künstlichen Atmosphäre im Modulsystem gemessen. Im nächsten Schritt arbeiten DLR, IBMP und das ebenfalls beteiligte Zentrum für Umweltforschung und nachhaltige Technologien der Universität Bremen nun daran, einen Langzeit-Einsatz der elektronischen Nase auf der Internationalen Raumstation ISS vorzubereiten.

Eine positive Zwischenbilanz ziehen auch die Wissenschaftler der Universität Erlangen-Nürnberg. Sie konnten über eine Dauer von mehreren Monaten Stoffwechselprodukte und Blutdruckwerte der Mars500-Teilnehmer sammeln. Bei der streng kontrollierten Nahrungsmittelzufuhr wechselten sich Hochsalz- und Niedrigsalzphasen ab. Die Auswertung ist bereits angelaufen. Es scheint sich der Eindruck zu bestätigen, dass eine Reduzierung der täglichen Salzzufuhr von zwölf auf neun Gramm geeignet ist, den menschlichen Blutdruck nachhaltig zu senken.

Deutsche Experimente bei Mars500

Bilaterale Vereinbarung DLR-IBMP:

  • Friedrich-Alexander-Universität Erlangen-Nürnberg: Langzeitüberwachung der Salzhaushalt- und Körperflüssigkeits-Selbstregulierung
  • DLR Köln, Institut für Weltraummedizin: Auswirkungen von Isolation auf die langfristige Blutdruckregulation unter Berücksichtigung des Wasser-Elektrolyt-Haushalts
  • DLR Köln, Institut für Weltraummedizin: Auswirkung von Langzeit-Isolation auf den Knochenstoffwechsel
Das Mars500-Modulsystem im Moskau
zum Bild Das Mars500-Modulsystem im Moskau

Über die ESA:

  • DLR Hamburg: Entwicklung eines Lern- und Trainingsprogramms zur Aufrechterhaltung raumfahrtspezifischer komplexer Fähigkeiten
  • Deutsche Sporthochschule Köln: Einfluss physischer Aktivität und diätischer Ernährungsweise auf das Serotonin-System und auf Leistung und Stimmung
  • Ludwig-Maximilians-Universität München: Simulation einer Marsmission – Evaluierung von Stress und Immunsystem

Mars500

Bei dem Mars500-Container handelt es sich um ein röhrenförmiges Modulsystem mit einer Wohn- und Arbeitsfläche von 180 Quadratmetern. Hinzu kommen Kühlzellen für die Nahrungsmittel, die größtenteils von deutschen Zulieferern zur Verfügung gestellt werden, sowie eine Quarantänestation. Das Gravitationsfeld und der Luftdruck sind unbeeinflusst, der Sauerstoffgehalt wird in regelmäßigen Abständen angeglichen. Der Funkverkehr zur "Bodenstation" und zurück erfolgt mit bis zu 40-minütiger Verzögerung. In der nun abgeschlossenen ersten Phase bestand die Mars500-Crew aus folgenden Mitgliedern: Oliver Knickel (Deutschland), Cyrille Fournier (Frankreich), Commander Sergey Ryazanskiy, Aleksey Baranov, Aleksey Shpakov und Oleg Artemiev (alle Russland).

Logo der Isolationsstudie 'Mars500'
zum Bild Logo der Isolationsstudie "Mars500"

Das DLR ist das nationale Forschungszentrum der Bundesrepublik Deutschland für Luft- und Raumfahrt. Seine umfangreichen Forschungs- und Entwicklungsarbeiten in Luftfahrt, Raumfahrt, Verkehr und Energie sind in nationale und internationale Kooperationen eingebunden. Über die eigene Forschung hinaus ist das DLR als Raumfahrt-Agentur im Auftrag der Bundesregierung für die Planung und Umsetzung der deutschen Raumfahrtaktivitäten sowie für die internationale Interessenswahrnehmung zuständig. Das DLR fungiert als Dachorganisation für den national größten Projektträger.

Das Institut für biomedizinische Probleme (IBMP) der Russischen Akademie der Wissenschaft ist Russlands führende Institution in der Grundlagenforschung für Weltraumbiologie und -medizin, für die biomedizinische Unterstützung bemannter Raumflüge, für die Entwicklung von Verfahren zur Gewährleistung der Sicherheit und Effektivität von Raumfahrzeug-Besatzungen sowie für die Erhaltung von deren Gesundheit und Leistungsfähigkeit unter Extrembedingungen. Das IBMP umfasst Forschungsabteilungen, das Büro des Chefkonstrukteurs sowie zuarbeitende Abteilungen und Dienste. Das Institut verfügt über einzigartige Tauglichkeitstest-Einrichtungen.

Kontakt
Michael Müller
Deutsches Zentrum für Luft- und Raumfahrt (DLR)
Kommunikation
Tel: +49 228 447-385
Fax: +49 228 447-386
E-Mail: M.Mueller@dlr.de
Dr. Peter Gräf
Deutsches Zentrum für Luft- und Raumfahrt (DLR)
Raumfahrt-Agentur, Forschung unter Weltraumbedingungen
Tel: +49 228 447-373
Fax: +49 228 447-735
E-Mail: Peter.Graef@dlr.de
URL dieses Artikels
http://www.dlr.de/desktopdefault.aspx/tabid-1/86_read-18564/
Links zu diesem Artikel
http://www.dlr.de/me
http://www.dlr.de/rd/
http://www.dlr.de/rd/desktopdefault.aspx/tabid-2207/3368_read-5043/
http://www.dlr.de/qp
http://mars500.imbp.ru/gallery/nek.html
Texte zu diesem Artikel
Virtueller Flug zum Mars beginnt am 31. März 2009 (http://www.dlr.de/desktopdefault.aspx/usetemplate-print/tabid-1/86_read-16059/)
DLR-Webcast: Virtueller Flug zum Roten Planeten - Interview mit Mars500-Teilnehmer Oliver Knickel (http://www.dlr.de/desktopdefault.aspx/usetemplate-print/tabid-968/1355_read-16573/)
Downloads zu diesem Artikel
Video: Virtueller Flug zum roten Planeten - Interview mit Mars500-Teilnehmer Oliver Knickel (4:02 Min.) (MPEG; Video: DLR) (http://www.dlr.de/Portaldata/1/Resources/webcast/webcast2009/01_Master_Mars_2503.mp4)
Video: Virtueller Flug zum roten Planeten - Interview mit Mars500-Teilnehmer Oliver Knickel (4:02 Min.) (Quicktime; Video: DLR) (http://www.dlr.de/Portaldata/1/Resources/webcast/webcast2009/01_Master_Mars_2503.mov)


ESA Portal - The Netherlands - Missie volbracht: 105 dagen lange Marsmissie in Moskou - printer version

Source: http://www.esa.int/esaCP/SEM8EN916XF_Netherlands_2.html
Date saved: 16.07.2009 9:48:09

Missie volbracht: 105 dagen lange Marsmissie in Moskou

Mars500 crew passes halfway point

The crew of six has completed their 105-day Mars mission simulation inside the isolation facility in Moscow
16 juli 2009

Zes bemanningsleden hebben vandaag een gesimuleerde Marsmissie afgerond. Ze verlieten na 105 dagen voor het eerst de speciale geïsoleerde basis in Moskou in Rusland. De missie hoort bij het programma Mars500 met behulp waarvan we de psychologische en medische aspecten van langdurige ruimtevluchten kunnen begrijpen.

Onder de bemanning van zes personen waren twee ESA-bemanningsleden: Oliver Knickel, een werktuigbouwkundige van het Duitse leger, en Cyrille Fournier, een vlieger uit Frankrijk. De andere vier kwamen uit Rusland: kosmonauten Sergei Ryazansky (commandant) en Oleg Artemyez, Alexei Baranov, een arts, en Alexei Shpakov, een sportfysioloog.

“We hebben onze missie met succes volbracht,” aldus Oliver Knickel, deelnemer aan Mars500 voor ESA. “Dit is een grote prestatie waar ik erg trots op ben. Hopelijk helpen de wetenschappelijke gegevens die we de afgelopen maanden hebben verzameld bij het mogelijk maken van een Marsmissie.”

In de geïsoleerde basis op het Russisch Instituut voor Biomedische Problemen (IBMP) heeft de bemanning een aantal scenario's beleefd alsof ze echt een reis naar de Rode Planeet maakten. De lancering, de reis naar Mars, de aankomst op de planeet, een bezoek aan het Marsoppervlak en uiteindelijk de lange terugreis.

Wetenschap
De deelnemers zijn ook onderworpen aan wetenschappelijke experimenten. Daarmee werden de effecten van isolatie op verschillende psychologische en fysiologische parameters beoordeeld.

De bemanning heeft voor een deel zelf voedsel gekweekt, zoals sla, radijs en kool, als aanvulling op de voorverpakte maaltijden in astronautenstijl. In hun vrije tijd konden ze lezen, films kijken en samen muziek maken en spelletjes spelen.

“Gedurende de volledige 105 dagen was de teamgeest uitstekend,” aldus Cyrille Fournier, deelnemer aan Mars500 voor ESA. “Je kunt alleen zo lang in een afgesloten omgeving leven als de bemanning het echt goed met elkaar kan vinden. Het is me in die 105 dagen heel duidelijk geworden dat het succes van de missie helemaal van de bemanning afhangt.”

520 dagen
Simonetta Di Pippo, ESA's Directeur Bemande ruimtevaart, was aanwezig toen het luik openging en begroette de bemanning toen deze uit de module kwam. "De bemanning heeft het uitstekend gedaan," aldus Di Pippo. "Ik wil vooral Oliver en Cyrille feliciteren – ik ben trots op de persoonlijke en professionele bijdragen die ze hebben geleverd om van deze 105 dagen lange simulatie een succes te maken. Ik verheug me op de volledige simulatie, volgend jaar, die 520 dagen zal duren. Deze en andere onderzoeken op aarde helpen Europa om verdere stappen te zetten in de bemande ruimtevaart. Bijvoorbeeld om het ISS te gebruiken om naar de maan terug te keren en ooit nog verder te gaan.”

In het begin van 2010 wordt een andere bemanning van zes personen in dezelfde ruimte ingesloten om een volledige Marsmissie van 520 dagen mee te maken. Beide onderzoeken zijn onderdeel van het programma Mars500 dat wordt uitgevoerd door ESA en haar Russische partner IBMP.


14 MEDIA&SPORT16.07.2009

Source: http://www.ilmanifesto.it/il-manifesto/in-edicola/numero/20090716/pagina/14/pezzo/255123/
Date saved: 16.07.2009 9:50:15
58571_files/35648310.cssil-manifesto/
14 MEDIA&SPORT
16.07.2009
  • PROGRAMMI
    la radio
    RADIO3
    Quattro russi, un francese e un tedesco vengono chiusi, per 105 giorni, in una astronave finta. Obiettivo: simulare un viaggio verso Marte. Non è una barzelletta: è la preparazione per la missione Mars500. Ma non vanno fuori di testa? Qual è lo stress psicologico degli astronauti? E come lo superano?
    Dalle 10.50 alle 11.30, Pietro Greco ne parla a «Radio3Scienza» con Filippo Ongaro, medico degli astronauti e direttore sanitario dell'Istituto di medicina rigenerativa e anti-aging di Treviso, e con Claudia Di Giorgio, giornalista de Le scienze appena tornata da Mosca. E ancora, barbabietole da zucchero per sanare i danni di Chernobyl.
    RADIO3
    A circa un mese dalle elezioni e dagli scontri a Teheran e mentre Al-Arabya denuncia che le centinaia di cadaveri nell'obitorio della capitale appartengono ai manifestanti uccisi ancora nei giorni scorsi, l'ex candidato moderato alle presidenziali Hossein Mussavi dichiara di voler fondare un Fronte Politico. Mentre, dal mondo, Mosca ribadisce che non voterà altre sanzioni contro il regime di Teheran, cosa decideranno di fare, dall'interno, gli oppositori di Ahmadinejad? Oggi, dalle 11.30 alle 12.00, a «Radio3 Mondo», Anna Maria Giordano ne parla con Sara Yalda, giornalista iraniana de Le Figaro che vive a Parigi e autrice de Il paese delle stelle nascoste (Piemme, 2009) Numero di sms per le domande in diretta: 335 5634296.
    RADIO1
    A bordo del «Maria Assunta», versione estiva di Con parole mie, la puntata odierna di «Con parole mie», in onda dalle 14.06, «salpa» dal porto di Sciacca per raggiungere l'Isola di Pantelleria e il porto di Tunisi. Umberto Broccoli, il conduttore, apre con un ex voto marinaro proveniente dal Santuario di Sant'Agostino a Sciacca. Gabriel Garcia Marquez, nel 1969, ospite del suo traduttore Enrico Cicogna, arriva a Pantelleria.


Erste Phase des Weltraumexperiments „Mars 500“ erfolgreich beendet [16.07.09.]

Source: http://www.koelncampus.com/kc/page/858/118id/8411/neuigkeiten_detailansicht.html
Date saved: 16.07.2009 9:56:09

http://www.koelncampus.com/kc/page/4825/home.html

Erste Phase des Weltraumexperiments „Mars 500“ erfolgreich beendet [16.07.09.]

Die erste Phase des Weltraumexperiments „Mars 500“ ist gestern in Moskau erfolgreich beendet worden. Vier Russen, ein Franzose und der Deutsche Oliver Knickel waren 105 Tage für einen simulierten Flug zum Mars eingeschlossen. Das Experiment soll dazu beitragen die psychologischen und gesundheitlichen Aspekte langer Raumflüge zu verbessern. Hierzu wurden wissenschaftliche Experimente von mehreren Forschungseinrichtungen zur Frage der Leistungsfähigkeit eines Menschen unter den extremen Bedingungen eines Marsflugs entwickelt. Auch die Sporthochschule Köln ist an den Experimenten beteiligt


25

Source: http://www.thanhnien.com.vn/news/Pages/200929/20090716122534.aspx
Date saved: 16.07.2009 10:17:10
Trang chủ Thanh Niên Online 16.07
25
“Phi hành đoàn” chụp ảnh lưu niệm sau khi hoàn thành sứ mệnh - Ảnh: Reuters
Sáu người, 105 ngày sống biệt lập và một thành công đầy cảm động. Đó là những thông số rất ấn tượng của cuộc thử nghiệm chinh phục sao Hỏa vừa kết thúc tại Nga.

“105 ngày có vẻ là dài, nhưng ở trong đó thật ra thấy cũng nhanh lắm vì chúng tôi có nhiều chuyện để làm”. “Trong đó” mà “phi hành gia” Cyrille Fournier nhắc đến chính là khu mô hình tàu không gian chinh phục sao Hỏa có diện tích tổng cộng 500m2. Viên phi công đường dài của Hãng Air France cùng năm đồng đội (bốn người Nga và một người Đức) đã có một trải nghiệm thành công trên con đường chinh phục hành tinh đỏ của con người.

Tinh thần vững nhưng sụt cân

Ngày 14-7, đúng 14g, một nhân viên của Viện Các vấn đề y-sinh học tại Matxcơva đã long trọng mở cánh cửa khoang tàu kết thúc “sứ mệnh”. Phi hành đoàn sáu người bước ra trong tiếng vỗ tay chào đón của hàng chục người có trách nhiệm và cánh nhà báo.

Thử nghiệm được đánh giá bước đầu là thành công. Sáu phi hành gia đều khỏe mạnh, trụ vững về mặt tinh thần tuy hầu hết đều sụt cân, như Oliver Knickel, kỹ sư quân đội người Đức, sụt mất 3,5 kg. Dù sinh hoạt suốt ba tháng rưỡi trong môi trường kín nhưng toàn đội bay đều tâm đầu ý hợp. Đây là điều rất quan trọng đối với những chương trình không gian dài ngày có đội bay nhiều quốc tịch.

“Phi hành gia” Cyrille Fournier thừa nhận khó khăn nhất là khi ngủ với những cảm biến đính trên đầu để đo các thông số - Ảnh: ESA

Thậm chí một phi hành gia người Nga khẳng định đã có thêm năm người bạn mới sau những ngày làm việc chung. Còn trưởng phi hành đoàn người Nga Sergueï Riazanski xác nhận: “Việc huấn luyện tâm lý trải qua trước đó đã giúp chúng tôi tránh được mọi xung đột. Theo quan điểm của tôi, mức độ thông hiểu nhau của toàn đội là hoàn hảo”.

Thử nghiệm hoàn thành chỉ vài ngày trước khi thế giới kỷ niệm 40 năm ngày con người đặt chân lên Mặt trăng. Vì thế ông Johann-Dietrich Wörner, chủ tịch Trung tâm Hàng không - không gian Đức, ví von: “Tôi xin nhại lại câu nói của Neil Armstrong: thử nghiệm này là một bước đi nhỏ bé của con người nhưng là một bước tiến khổng lồ của hợp tác quốc tế và khai thác sao Hỏa”.

Bận rộn cả ngày

Phải còn rất lâu nữa con người mới có thể nói đến chuyện đặt chân lên sao Hỏa, nhưng quá trình chuẩn bị như thế này rất quan trọng cho chuyến đi đầy gian nan sắp tới. Thử nghiệm Mars 500 lần này được xác định rõ là nhằm tìm hiểu những tác động tâm lý và sinh lý đối với con người trong môi trường bị nhốt kín lâu ngày, đặc biệt là vấn đề stress, thay đổi

hormon, hệ miễn dịch, chất lượng giấc ngủ và tính khí mỗi cá nhân trong làm việc nhóm. Những kết quả ghi nhận từ đây sẽ giúp các chuyên gia tìm ra giải pháp hiệu quả giúp các phi hành gia chịu đựng được môi trường kín của tàu con thoi trong những chuyến bay dài ngày.

Đây là thử nghiệm khó khăn cho sáu phi hành gia tình nguyện (họ cũng được tuyển lựa kỹ như đối với các phi hành gia không gian hiện tại) vì họ phải chấp nhận 105 ngày không tắm rửa và 2.500 giờ không thấy ánh mặt trời. Thậm chí hai phi hành gia Pháp và Đức đã phải vượt qua hơn 5.000 ứng viên mới đến được Matxcơva.

Thời gian biểu cho phi hành đoàn được phân định rõ là “8x3”, tức 8g làm việc, 8 giờ giải trí và 8 giờ ngủ. Thành viên người Nga Alexeï Baranov, một bác sĩ, kể lại: “Chúng tôi có một chương trình thuần nhất, mỗi phút đều có nhiệm vụ để làm. Chúng tôi cũng có những lúc xả hơi nhưng thật sự cũng chẳng được thoải mái, bạn thử hình dung khi bị cắt liên lạc với người thân, gia đình thì khổ sở đến thế nào”.

Một thành viên khác trong phi hành đoàn kể lại: “Mỗi ngày chúng tôi đều có 8 giờ hoạt động khoa học, vận hành các phòng thí nghiệm nhỏ vốn sẽ được dùng trên bề mặt sao Hỏa trong tương lai. Thời gian rảnh chúng tôi cố trò chuyện với nhau thật nhiều để giải tỏa các xung đột nếu có”. Dĩ nhiên 8 giờ dành cho giải trí không phải chỉ ngồi tán gẫu mà họ còn thực hành những bài tập vận động rất hữu ích: tập xử lý phối hợp đồng đội trong tình huống tàu gặp sự cố.

Tuy là thử nghiệm nhưng môi trường sống cũng như môi trường làm việc được mô phỏng hệt những gì con người có thể làm trong tương lai trên tàu con thoi chinh phục sao Hỏa. Chẳng hạn thông tin liên lạc giữa phi hành đoàn với trung tâm kiểm soát dù đều nằm tại mặt đất nhưng được xử lý lệch giờ đến 20 phút theo đúng đường truyền thông từ sao Hỏa xuống địa cầu cách nhau hàng trăm triệu kilomet. Và như vậy họ phải mất ít nhất 40 phút mới có thể nhận được lệnh từ trung tâm.

Phi hành gia Cyrille Fournier tiết lộ: “Căng thẳng nhất là ngủ, là không được nhìn thấy ánh nắng mặt trời và tôi cũng nhớ cô vợ sắp cưới quá chừng”. Một trải nghiệm đầy thú vị nhưng viên phi công người Pháp khẳng định sẽ không tham gia cuộc thử nghiệm đợt hai kéo dài một năm rưỡi vào đầu năm tới.

Chuẩn bị đợt thử nghiệm thứ hai

Mô hình tàu chinh phục sao Hỏa được dựng ở ngoại ô Matxcơva. Nó gồm năm môđun, rộng tổng cộng 500 m2, trong đó có một môđun có nhà bếp và phòng ngủ cá nhân (rộng chỉ 3 m2), một môđun y tế và một bộ phận tiếp đất khi đáp xuống sao Hỏa. Đây là một công trình khoa học quốc tế đồ sộ với sự phối hợp của Viện Các vấn đề y-sinh học Nga và Trung tâm Không gian châu Âu (ESA).

Anatoli Grigoriev, giám đốc Viện Các vấn đề y-sinh học và phó chủ tịch Viện Hàn lâm khoa học Nga, khẳng định thử nghiệm Mars 500 rất hữu ích cho ngành y học không gian lẫn mặt đất. “Chúng tôi đã có thể tiến hành nhiều nghiên cứu tâm lý sinh học theo nhóm nhỏ”. Theo nhà lãnh đạo khoa học Nga, các kết quả nghiên cứu khoa học đầu tiên sẽ được công bố trong 1-2 tháng tới. Dĩ nhiên chúng sẽ được dùng làm cơ sở cho cuộc thử nghiệm thứ hai cũng tại ngoại ô Matxcơva, cũng với sáu người tình nguyện. Thử nghiệm đợt hai sẽ dài đến 520 ngày, tức thời gian thật dự kiến cho một chuyến thám hiểm sao Hỏa và quay trở về, gồm 250 ngày đi, 30 ngày thám hiểm sao Hỏa và 240 ngày trở về.


"Mars500" deneyi sona erdi

16.07.2009 - 07:45
Yazdır Yazdır Arkadaşına gönder Arkadaşına gönder
Deneye katılan Mars500 ekibi

Mars’a yapılacak bir yolculuğun insan üzerindeki etkilerini araştırmayı hedefleyen Mars500 deneyler serisinin ilki sona erdi. Moskova’da Rusya Bilimler Akademisi’ne bağlı Biyomedikal Sorunlar Enstitüsü’nde kurulan bir uzay kapsülü içerisinde, üç aydan fazla kilitli kalan altı gönüllü deneyin sona ermesiyle birlikte simülatörü terk ettiler. Böylelikle Mars yolculuğu için yapılması öngörülen soyutlanma deneylerinin ilk aşaması tamamlanmış oldu.

soL (DIŞ HABERLER) İnsanlar Mars’a yapılacak uzun bir uzay yolculuğun fiziksel ve ruhsal zorluklarıyla nasıl başa çıkabilirler? Bu denli zor bir yolculuk esnasında çalışmalarına nasıl devam edebilirler? Bu ve benzeri sorulara cevaplar bulabilme amacıyla gerçekleştirilen “Mars500”soyutlama deneylerin ortak ilk aşaması sona erdi. Deney süresince özel olarak inşa edilen kapsülde yapılan, Mars’a yolculuk süreci için öngörülen kısıtlı koşullar ve uzun süreli yalnızlık durumlarıyla insanların nasıl başa çıkabileceği araştırıldı.

Dört Rus, bir Alman ve bir Fransız’dan oluşan grubunun üyelerinden hiçbiri deney ertesinde olumsuz belirtiler göstermedi. Gönüllülerin haftalar boyunca beraber yaşayıp, çalışabilecekleri böylelikle gözlemlenmiş oldu. Kapsül içerisindeki mikrobakterileri ölçen sensör sistemi ise 105 gün boyunca herhangi bir sorun tespit etmedi. Ayrıca bütün katılanların bu süre zarfında metabolizma ve tansiyon değerleri kaydedilerek önemli fizyolojik veriler de elde edildi.

Pencereleri olmayan kapsül 105 gün boyunca bulunduğu yerden hiç hareket etmedi. 180 metrekarelik çalışma ve yaşama alanlarından oluşan tüp şeklindeki kapsülün tasarım amacı içerisindekilere Mars’a yapılacak gerçek bir yolculukta olacağı gibi yalnızlık hissi yaratmaktı. Mars’a yolculuk için öngörülen durumlar arasında kısıtlı ve sıkışık yaşam alanları ve telsiz görüşmelerinde 20 dakikaya varan gecikmeler sayılabilir.

Salı günü deneyin tamamlanmasının hemen öncesinde, grubun Alman üyesi zaman mevhumunu tamamen yitirdiğini belirtmişti.

Bütün bunların yanı sıra 105 günlük süre Mars’a gidip, dönmek için yeteri kadar uzun değil. 2010 Mart’ında başlanması planlanan ikinci aşama deneyler için başka bir grup gönüllü aynı kapsülün içine yerleşip daha zorlayıcı bir 520 gün geçirmeyi deneyecekler. İkinci aşamayı ilkinden ayıran bir diğer önemli özellik ise bu deney için yapay bir Mars yüzeyi inşa edilip 3 kozmonotun burada 20 gün geçirmesinin sağlanması olacak.

Mars’a yolculuğun tarihi
Mars araştırmaları her zaman Sovyetler Birliği (daha sonra Rusya), ABD , Avrupa ve Japonya’daki uzay çalışmalarının önemli bir bölümünü oluşturdu. 1960’lı yıllardan bu yana düzinelerce insansız uzay aracı Mars’a gönderildi. Bu çalışmaların amaçları gezegende varolan koşullar hakkında veri toplamak ve gezegenin tarihini gün ışığına çıkartmaktı.

İnsanlığın eski çağlardan bu yana ilgisini çeken Mars’a yolculuk için ilk girişim Sovyetler Birliği tarafından Marsnik Programı ile yapıldı. 1960 yılının Ekim ayında gezegenin yakınından geçmesi planlanan Marsnik 1 ve Marsnik 2 araçları 120km yükseliğe çıktıktan sonra teknik sorunlar yüzünden yere çakıldılar. Daha sonra bir kaç başarısız denemenin ardından, 1 Kasım 1962’de fırlatılan ve gezegenin 11000 km yakınından geçmesi planlanan Mars 1 aracı ilk olarak iki gün aralıklarla daha sonrada beş gün aralıklarla 61 adet radyo sinyali gönderdi. Araç Mars’a ulaşamadan irtibat kesildi, ancak bu uçuş önemli gezegenler arası veriler sağlaması bakımından ayrı bir öneme sahipti. Daha sonraları NASA tarafından benzer yapıya sahip Mariner 3 ve Mariner 4 araçları Mars’a yakın geçişler yapma amacıyla fırlatıldılar ve böylelikle ABD de uzay yarışına Mars çalışmalarında dahil olmuş oldu. 28 Kasım 1964’te fırlatılan ve 14 Temmuz 1965’te Mars’ın yakınından geçen Mariner 4, yakın geçiş anlamında ilk başarılı girişim oldu. 60’lı yıllarda Mariner 6 ve Mariner 7 isimli iki ABD girişimi daha bu başarıyı sağladı.

70’li yıllara gelindiğinde ise NASA tarafından fırlatılan Mariner 9 aracı 13 Kasım 1971’de gezegen yörüngesine girmeyi başararak bir ilki gerçekleştirdi. Sovyetler Birliği ise 1971 yılında Mars 2 ve Mars 3 araçları ile iki başarılı yörüngeye girme denemesi yaptı. Mars 3 aracı yörüngeye girişin ardından Mars yüzeyine ilk inişi gerçekleştirip 110 saniye kadar sinyal gönderdi fakat daha sonra bu araç ile bağlantı kesildi. 70’li yılların ortalarında Sovyetler Birliği’nin yarı başarılı girişimlerinin ardından ABD 1976 yılında Viking 1 ve Viking 2 araçları ile önce yörüngeye girmeyi daha sonrada gezegene inmeyi başardı. Gezegen yüzeyinde sabit bir konumda kalan bu araçlardan Viking 1 yaklaşık altı yıl, Viking 2 ise üç buçuk yıl kadar çalıştı.

80'li yıllarda 1988'de Sovyetler Birliği tarafından yapılan ve pek başarı sağlanamayan Phobos 1 ve Phobos 2 denemeleri dışında Mars yolculuğu konusunda pek kayda değer bir gelişme yaşanmadı.

90’lı yılların ikinci yarısından sonra tekrar hız kazanın Mars çalışmaları bu sefer de gezgin araçların geliştirilip gezegenin çeşitli bölgelerinden bilgi göndermesi ile farklı bir boyuta yükseldi. Bu bağlamda geliştirilen ilk araç olan Pathfinder 4 Temmuz 1997 günü Mars yüzeyine indi ve yaklaşık 3 ay kadar faaliyet gösterdi. NASA tarafından gönderilen Opportunity ve Spirit araçları halen Mars yüzeyinde çalışır halde ve veri göndermeye devam ediyorlar. Bu süreçte İngiltere, Japonya ve Avrupa Uzay Ajansı tarafından da Mars’a araç gönderme çalışmaları yürütüldü.

Ekim 2009’da Rusya ve Çin tarafından ortaklaşa bir fırlatma yapılması planlanıyor. Rusya’nın göndermeyi planladığı Phobos-Grunt isimli aracın bundan öncekilerden en önemli farkı gezegen yüzeyinden toplayacağı numuneler ile geri dönüş yapmayı amaçlaması olarak açıklanıyor.


Hamburgs Mann auf dem Als-ob-Mars - DIE WELT - WELT ONLINE

Source: http://www.welt.de/die-welt/article4129521/Hamburgs-Mann-auf-dem-Als-ob-Mars.html?print=yes#reqdrucken
Date saved: 16.07.2009 10:31:53
Welt Online
URL: http://www.welt.de/die-welt/article4129521/Hamburgs-Mann-auf-dem-Als-ob-Mars.html
Bilder ein-/ausblenden Artikel drucken
  • Schließen
  • |
  • Was ist das?
  • del.icio.us
  • Mister Wong
  • Digg
  • Google
  • Netvibes
  • Yigg
  • Webnews
  • MySpace
  • Facebook
  • StumbleUpon
  • Schließen
Wird geladen...
  • Artikel als E-Mail versenden
  • Artikel-Link als SMS versenden
Schrift: - +
  • bewerten
  • Bookmark
  • Senden
  • drucken
Der Artikel wurde erfolgreich verschickt!
Vielen Dank für Ihren Kommentar. Er wird in wenigen Minuten unter dem Artikel erscheinen.
Der Artikel wurde erfolgreich an null verschickt.

Hamburgs Mann auf dem Als-ob-Mars

Von Edgar S. Hasse 16. Juli 2009, 04:00 Uhr

Vom Ende eines Experiments, bei dem ein Hamburger Offizier mit weiteren Probanden 105 Tage lang einen Raumflug simulierte

105 Tage im wissenschaftlichen "Big-Brother"-Container sind endlich vorbei. Jetzt will der Hamburger Bundeswehr-Offizier Oliver Knickel (28) die nächsten Tage mit seiner Freundin verbringen und den Sommer genießen. Schließlich hat er lange die Sonne nicht gesehen. Es war schon eine besondere Herausforderung, mit vier Russen und einem Franzosen mehr als drei Monate in strenger Isolation zu verbringen. In einem nachgebauten Raumschiff in der Nähe von Moskau simulierten die sechs Männer mitten auf der Erde einen über 50 Millionen Kilometer langen Flug zum Mars. Doch anders als im All herrschte im "Container" Schwerkraft. Oliver Knickel, Absolvent der Hamburger Helmut-Schmidt-Universität, hatte sich für dieses Experiment gegen 5600 Bewerber durchgesetzt.

Ads by Google
Warum Ihr Bauch Fett ist
Versuchen Sie einmalige Methode um
Bauchfett schneller zu verlieren.
 www.waschbrettbauch101.com

Der so genannte Mars500-Container verfügte über ein röhrenförmiges Modulsystem mit einer Wohn- und Arbeitsfläche von 180 Quadratmetern. Dazu kamen Kühlzellen für die Nahrungsmittel sowie eine Quarantänestation. Der Funkverkehr zur "Bodenstation" und zurück erfolgte mit bis zu 40-minütiger Verzögerung. "Unsere simulierte Mars-Mission wird wesentliche Erkenntnisse über die Langzeit-Isolation und ihre Auswirkungen auf Körper und Psyche bringen", sagt Oliver Knickel. Denn in der Realität wären die Astronauten 500 Tage im All unterwegs. Mit der Erforschung der Folgen auf das Team an Bord sind jetzt Mitarbeiter des Deutschen Zentrums für Luft- und Raumfahrt in Hamburg befasst. Die Wissenschaftler der Uni in Erlangen haben anhand der medizinischen Befunde der sechs "Astronauten" bereits herausgefunden, dass eine Reduzierung der täglichen Salzzufuhr von zwölf auf neun Gramm geeignet ist, den menschlichen Blutdruck nachhaltig zu senken. Nach verdientem Urlaub - Knickel erhält für die 105 Tage rund

Ähnliche Artikel

  • Nasa: Wer ist der mysteriöse Mann auf dem Mars?
  • Hoilett ermöglicht St. Pauli Perspektiven "bis zum Mars"
  • ESA weist Wasser auf dem Mars nach
  • Mars-Mission auf der Suche nach Leben im All
  • Schokoriegel: Mars unterliegt im Markenstreit um Bounty

15 000 Euro - wird der Offizier im September an Flügen über Nord- und Ostsee zur Erforschung der Schwerkraft teilnehmen.


MOSCA: MISSIONE MARTE - notizie - ultime notizie

Source: http://www.unonotizie.it/6410-missione-su-marte-primo-esperimento-riuscito-la-nasa-e-certa-nel-2031-saremo-sul-pianeta-rosso.php
Date saved: 16.07.2009 11:00:30

CONDIVIDI E DIFFONDI: CLICCA QUI
MOSCA / 16-07-2009

MISSIONE SU MARTE / primo esperimento riuscito. La NASA: ''nel 2031 sul pianeta rosso''

MOSCA (UnoNotizie.it)

105 giorni all'interno di una struttura che simulava una potenziale nave spaziale in viaggio verso Marte.
E' accaduto in Russia, a Mosca, dove sei volontari sono stati tenuti in isolamento per 105 giorni per capire come risponde il corpo umano in una situazione estrema.
Totale assenza di Sole, nessuna alternanza tra giorno e notte, isolamento totale dal resto del mondo.
L'esperimento, voluto dalla ESA (l'Agenzia Spaziale Europea), si chiamava Mars 500 ed era cominciato lo scorso 31 marzo coinvolgendo 6 astronauti, 4 russi e 2 europei.

I risultati sono stati positivi e fanno sperare bene per il proseguio dell'esperimento che vuole sottoporre gli astronauti a queste condizioni estreme per ben 520 giorni.
Uno di loro ha detto: "и stata un'esperienza positiva al 100%, ma 520 giorni sono davvero troppo tempo''.
Ad oggi sappiamo che con i nostri attuali mezzi impiegheremmo circa 4 mesi per coprire la distanza Terra-Marte (circa 78.39 milioni di chilometri). La Nasa conta di raggiungere il Pianeta Rosso nel 2031.

- Uno Notizie Mosca -


Die Monotonie der eingesperrten Mars-Menschen

105 Tage klebten diese sechs Männer aufeinander. Foto: ap

105 Tage klebten diese sechs Männer aufeinander. Foto: ap

Von WZ-Korrespondent Christian Weisflog

Aufzählung Moskau: 105-tägige Simulation eines Mars-Fluges zu Ende.
Aufzählung Die menschliche Psyche machte die größten Probleme.

Moskau. Es schien beinahe eine echte Mars-Rückkehr: Durch eine massive Metalltür stiegen die sechs "Astronauten" in blauen Overalls aus ihrem Raumschiff-Nachbau im Moskauer Institut für biologische Probleme. Gezeichnet von den Strapazen, aber mit geschwellter Brust und einem breiten Lachen im Gesicht winkten sie im medialen Blitzlichtgewitter der versammelten Menge zu.

"Es war eine große Herausforderung, aber ich bereue keine Sekunde", sagte der deutsche Mars-Flieger Oliver Knickel. Er und seine Kollegen durften sich in diesem Moment ein bisschen wie Neil Armstrong bei seinem Mondbesuch vor 40 Jahren fühlen. Sie haben einen kleinen, aber beschwerlichen Schritt für die Verwirklichung eines großen Traums vollbracht: eines bemannten Marsfluges.

Bis zu seiner Realisierung, ist es jedoch noch ein weiter Weg. Das machte auch das 105-tägige Experiment im Rahmen des Projekts "Mars500" deutlich. Mit der gemeinsamen Versuchsreihe wollen die russische und europäische Raumfahrtagentur die menschliche Belastbarkeit testen. Denn: "Das größte Problem für einen bemannten Marsflug ist nicht die Technik, sondern die menschliche Psyche", sagt Elena Feichtinger, stellvertretende Projektleiterin von "Mars500".

Dem stimmt auch der französische Teilnehmer Cyrille Fournier zu: "Du musst in jeder Hinsicht überzeugt sein, dass die Zeit in der Isolation wertvoller ist als das Leben, das du außerhalb haben könntest", schrieb der Air France-Pilot in seinem Internet-Tagebuch. Die beschwerlichen Rahmenbedingungen sind jedoch nur ein Teil des Problems. "Es ist sehr schwer, ein harmonisches Team zu bilden, weil alle Astronauten von Natur aus sehr starke Persönlichkeiten sind", erklärt Feichtinger. Dies wurde nun aber offenbar gut gelöst: "Wir waren nicht nur eine Crew, sondern auch sechs Freunde. Nur deshalb ist das Experiment überhaupt gelungen", betont Knickel, der am Dienstagnachmittag "gelandet" war und am Mittwoch erstmals ausführlicher über die vergangen 105 Tage berichtete.

Sorgenkind Speiseplan

Über drei Monate lang lebten die Probanden auf engstem Raum und ohne Sonnenlicht in einem modellierten Raumschiff bestehend aus fünf rohrförmigen Metallkapseln. Das größte Problem sei dabei die Monotonie des Alltags gewesen, meint Knickel, ein 29-jähriger Hauptmann der deutschen Bundeswehr.

Jeder Tag an Bord sah praktisch gleich aus: Zwischen drei Mahlzeiten führten die Astronauten wissenschaftliche Experimente durch. Sie sollten vor allem zeigen, wie sich das Leben in Isolation auf die Gesundheit auswirkt. Selbst die Ernährung erfolgte nach einem strengen Diätplan. "Es ist ein großer Stress, wenn man nicht das essen kann, worauf man gerade Lust hat", erzählt Knickel. Manche Teilnehmer verloren durch die Tiefkühlkost sogar bis zu 12 Kilogramm.

Auch wenn es nur ein Experiment war, es zeigte bereits, welche Gefahren auf die echten Marsflieger warten. Einmal etwa fiel ein Belüftungssystem aus, ein anderes Mal ging ein Fitnessgerät kaputt. Je weiter sich das Raumschiff von der Erde entfernt, desto mehr wird die Crew Probleme alleine lösen müssen. Denn ein Funksignal vom Mars zur Erde wird erst mit zirka 20 Minuten Verzögerung eintreffen. Das alles ist jedoch nur ein kleiner Vorgeschmack auf das nächste Mars-Experiment 2010. Dieses soll 520 Tage dauern, so lange wie ein echter Flug zum Roten Planeten.

Printausgabe vom Donnerstag, 16. Juli 2009


Turkrus.com - 21 bin dolara 105 gün hapis!

Source: http://www.turkrus.com/content/view/13319/160/
Date saved: 16.07.2009 11:25:29

TURKRUS.COM :: ana sayfa ::

21 bin dolara 105 gün hapis!

Mars’a gelecekte yapılması düşlenen uzay yolculuğunun simülasyonu için tam 105 gün bir tren vagonu büyüklüğündeki penceresi modülde kalan altı kişinin öyküsü gündemde. Önceki gün Moskova’da kameraların karşısına geçen ve insanlık için atılan büyük adıma katkıları alkışlanan altı kişi, 276 milyon kilometrelik gerçek yolculuk yerine, içeride kapalı kaldıkları hayattan ayrıntıları paylaştı:

Buna göre simülasyona katılan altı kişi 6 bin başvuru arasından seçilmiş. Her katılımcıya 21 bin dolar ödenmiş. 31 Mart’ta beri penceresiz bir modülün içinde yaşayan ve olası bir Mars yolculuğunun zorluklarını test eden kişiler ne TV ne de internete sahipmiş. Sadece kameralar ve iç internet düzeneğiyle haberleşmişler. Gerçekçi olsun diye mesajları dışarıa 20 dakika gecikmeyle gitöiş. Denizaltılardakine benzeyen minik birer kabine sahip olan katılımcılar, “Mars 500” simülasyonuna katıldıkları için kendilerini şanslı sayıyor.

16/7/2009


Hosted by Back to Google News6 men endure Mars flight simulation experiment

Source: http://www.google.com/hostednews/ap/article/ALeqM5i_Qr5jcsuFj9rPiNuDwHVFQLDf9wD99EPGE00
Date saved: 16.07.2009 11:49:59
6 men endure Mars flight simulation experiment

By MANSUR MIROVALEV (AP) – 1 day ago

MOSCOW (AP) — Russian engineers broke a red wax seal and six men emerged from a metal hatch after 105 days of isolation in a mock spacecraft, still smiling after testing the stresses that space travelers may face on the journey to Mars.

Sergei Ryazansky, the captain of the six-man crew, told reporters at a Moscow research institute near the Kremlin on Tuesday that the most difficult thing was knowing that instead of making the 172-million mile (276-million kilometer) journey they were locked in a windowless module of metal canisters the size of railway cars.

The men, chosen from 6,000 applicants, were paid euro15,000 ($20,987) each to be sealed up in the mock space capsule since March 31_ cut off almost entirely from the outside world.

They had no television or Internet and their only link to the outside world was communications with the experiment's controllers — who also monitored them via TV cameras — and an internal e-mail system. Communications with the outside world had 20-minute delays to imitate a real space flight.

Each crew member had his personal cabin. The interiors had hatches similar to a submarine's and were paneled in faux wood according to Soviet style of the 1970s, when the structure was originally built for space-related experiments.

The module's entrance was locked with a padlock and red sealing wax and twine — the kind that Soviet government bureaucrats have used for years to close up their offices at the end of the work day.

Common facilities included a gym and a small garden, and the modules were equipped with the new European and Russian exercise and training equipment for biomedical research. The crew also specially prepared meals and used toilets closely resembling those on the space station.

Some veteran space explorers belittled the value of the experiment, but its backers at the Russian and European space agencies insist it will only move humans closer to a real mission.

"What we're doing is important for future missions exploring the solar system," said Simonetta Di Pipo, director of the human space flight program at the European Space Agency.

"The most difficult part was that the flight was not for real," Ryazansky, wearing a blue, NASA-style jumpsuit with a large patch reading "MARS 500," told reporters hours after he and the crew emerged from the modules.

Crew member Alexey Baranov complained that the worst thing was not being with his relatives: "The separation from my loved ones and nature was depressing."

Russian TV showed images of the men — four Russians, a German and a Frenchman — during their stay, conducting experiments, lifting weights or lounging in leather reclining chairs, surrounded by throw pillows and Oriental rugs.

The men said most of them gained weight during their stay, exercising much of the time, and running experiments for medical researchers.

Psychologist Olga Shevchenko said they avoided conflicts thanks to a busy schedule and intense physical training. However, she said they all complained being deprived of sights of the natural world and separation from their families.

While officials at the Institute for Medical and Biological Problems praised the experiment as a success and promised to conduct a 500-day simulation experiment later this year, some veterans of the Soviet or Russian space programs doubted its value.

"This is nothing but a test for a long isolation of average people," a two-time cosmonaut Valentin Lebedev wrote in an opinion column published in the Sovietskaya Rossiya newspaper daily last month. "Such an experiment has only vague relation to understanding the possibility of interplanetary flight."

The experiment was the second for the institute, whose previous effort in 1999 ended in scandal when a Canadian woman complained of being forcibly kissed by a Russian captain and said that two Russian crew members had a fist fight that left blood splattered on the walls.

Russian officials at the time downplayed the incidents, attributing it to cultural gaps and stress.

Soviet engineers also tried a similar yearlong experiment, but that was interrupted because of unending conflicts between crew members.

Copyright © 2009 The Associated Press. All rights reserved.


Przed lotem na Marsa - zakończnie 105-dniowego eksperymentu

Source: http://nauka.wp.pl/title,Przed-lotem-na-Marsa-zakoncznie-105-dniowego-eksperymentu,wid,11316304,wiadomosc.html?ticaid=48661
Date saved: 16.07.2009 11:51:01

Przed lotem na Marsa - zakończnie 105-dniowego eksperymentu

Międzynarodowa załoga złożona z sześciu ochotników opuściła we wtorek specjalny kompleks w Moskwie, imitujący makietę statku marsjańskiego. Wszyscy uczestnicy 105-dniowego eksperymentu znieśli go dobrze i są w doskonałej formie.

W marsjańskim "statku", stworzonym w Instytucie Problemów Medyczno-Biologicznych Rosyjskiej Akademii Nauk, Siergiej Riazański, Oleg Artiomow, Aleksiej Baranow i Aleksie Szpakowa z Rosji oraz Francuz Cyrille Fournier i Niemiec Oliver Knickel przebywali w całkowitej izolacji 105 dób. Wszystkie systemy zabezpieczenia warunków życiowych na "statku" o pojemności 550 metrów sześciennych nastawione były na pełną autonomiczność. W trakcie "lotu" załoga mogła się kontaktować ze światem zewnętrznym tylko przez Centrum Sterowania Lotami i pocztę elektroniczną.

W ciągu 3,5 miesiąca załoga przeprowadziła 76 eksperymentów naukowych, przygotowanych przez uczonych z Europy, USA i Rosji. Tematyka badań była bardzo różnorodna - od kliniczno-fizjologicznych i psychologicznych po mikrobiologiczne i technologiczne. Specjaliści przeprowadzą teraz selekcję europejskich i rosyjskich projektów naukowych, które realizowane będą w programie "Mars-500". Główny etap tego 520-dobowego programu rozpocznie się na przełomie 2009/2010 roku.

Celem projektu "Mars-500" jest zdobycie praktycznego doświadczenia w przygotowaniach do realnego lotu człowieka na Marsa. (PAP)

yy/ agt/


Source: http://www.parool.nl/parool/nl/225/BUITENLAND/article/detail/253671/2009/07/15/Zes-man-105-dagen-in-namaak-ruimtecapsule.dhtml
Date saved: 16.07.2009 11:57:04

http://www.parool.nl/parool/nl/225/BUITENLAND/article/detail/253671/2009/07/15/Zes-man-105-dagen-in-namaak-ruimtecapsule.dhtml

Zes man 105 dagen in namaak ruimtecapsule

De 'ruimtevaarders' zelf vonden dat het besef dat ze niet echt op reis door het heelal waren, op den duur steeds moeilijker te verdragen was. En ze misten de natuur. Foto EPA
De 'ruimtevaarders' zelf vonden dat het besef dat ze niet echt op reis door het heelal waren, op den duur steeds moeilijker te verdragen was. En ze misten de natuur. Foto EPA
MOSKOU - Vier Russen, een Duitser en een Fransman kropen gisteren in Moskou uit een nagemaakt ruimteveer waarin ze 105 dagen hadden doorgebracht. Sinds 31 maart van dit jaar hadden ze geen daglicht meer gezien en uitsluitend gecommuniceerd - met een 'ruimtevertraging' van twintig minuten - met de leiders van het experiment.

Dit had tot doel had de menselijke spanningsboog te testen voor toekomstige reizen naar Mars. De mannen in de 'Mars 500' beschikten niet over televisie of internet. Ze werden 24 uur per etmaal met tv-camera's in de gaten gehouden. Ieder had in de capsule een eigen ruimte.

De zes brachten de tijd door met het meewerken aan allerlei medische en psychologische experimenten. De zes, gekozen uit 6.000 aanmeldingen, kregen voor hun deelname 15.000 euro ieder. Het experiment was een gezamenlijke onderneming van het Russische en Europese ruimteagentschap.

De meeste deelnemers bleken in de 105 dagen te zijn aangekomen, ondanks het ruimtevoedsel waar ze op moesten leven. Volgens de psychologen die het experiment begeleidden, ontstond er geen ruzie in de ruimtecapsule, voornamelijk omdat de deelnemers een druk schema hadden en iedere dag een intensief trainingsprogramma moesten afwerken.

De 'ruimtevaarders' zelf vonden dat het besef dat ze niet echt op reis door het heelal waren, op den duur steeds moeilijker te verdragen was. En ze misten de natuur.

De organisatoren zijn van plan volgend jaar een soortgelijk experiment uit te voeren. Dan moeten de deelnemers zich echter niet minder dan 500 dagen laten opsluiten. (ANP)


Source: http://www.infobae.com/contenidos/460431-0-0-Simularon-m%C3%A1s-100-d%C3%ADas-vida-Marte
Date saved: 16.07.2009 12:01:55

http://www.infobae.com/contenidos/460431-0-0-Simularon-m%C3%A1s-100-d%C3%ADas-vida-Marte

Simularon más de 100 días de vida en Marte

  • La mujer sometida a un transplante de cara se recupera con éxito
  • Murió la mujer que fue mamá a los 67 años

1 de 1

Tamaño del texto

Los rusos finalizaron ayer su simulacro de vuelo a Marte, denominado Mars 500, en el cual seis personas estuvieron durante 105 días encerradas en una cápsula simulando las condiciones de viaje y una estadía en el “planeta rojo”.

Durante la experiencia, los miembros del experimento sólo se comunicaban entre ellos y con los coordinadores, aunque los mensajes tardaban unos 20 minutos en llegar, tal cual ocurre en los vuelos espaciales, mientras que no contaban no con televisión, radio u internet.

La idea era ver los efectos psicológicos y fisiológicos de un encierro de largo plazo, sobre todo el nivel de estrés, la regulación hormonal, la inmunidad y el estado de ánimo. Sin embargo, no representó la duración total de un viaje a Marte, por lo que a fin de año se hará una simulación de 520 días.

Quienes participaron del simulacro fueron los cosmonautas rusos Sergei Ryazansky y Oleg Artemyev, el médico Alexei Baranov, el fisiólogo deportivo Alexei Shpakov, el ingeniero mecánico del ejército alemán Oliver Knickel y el piloto francés Cyrille Fournier, publicó el diario Clarín.


マーズ500、最初のトライアル完了July 16 - 2009 - 火星

Source: http://www.sorae.jp/031006/3145.html
Date saved: 16.07.2009 16:17:23

マーズ500、最初のトライアル完了

July 16 - 2009 - 火星

ロケットの打ち上げ中継なら、sorae.jpの公式Twitter

Mars500 Crew
Image credit: ESA

Mars500
Image credit: ESA

ロシア生物医学問題研究所（IMBP）と欧州宇宙機関（ESA）は7月14日、有人火星探査ミッションのシミュレーションとなる、長期閉鎖実験「マーズ500（MARS-500）」の最初のトライアル期間が完了したと発表した。

選ばれた6名クルーは2009年3月31日に閉鎖施設に入り、合計105日間滞在した後、中央ヨーロッパ時間7月14日12時（日本時間20時）に、施設から出てきた。

「我々はミッションを成功させた。この大きな達成に誇りに思う。ここで得られた数ヶ月間のデータが、将来の有人火星探査ミッションに役に立つことを願っている」

記者会見の中で、今回のトライアルに参加した、機械工学士のオリバー・ニッケル氏（Oliver Knickel）はこのように述べた。

「マーズ500」はIMBP内に設置された閉鎖施設の中で、計520日間滞在し、有人火星探査ミッションを実現させるためのシミュレーションである。最初の250日間は火星への飛行、その後の30日間は火星での滞在、そして、残りの240日間は地球への帰還に設定されており、地球と火星間の距離を考慮した通信時のタイムラグなども再現される。

今回は105日間のトライアル期間で、IMBPとESAは2010年前半に、メンバーを変更して、520日間にも及ぶ本格的な長期閉鎖実験を開始する予定となっている。

■Mission accomplished: 105-day Mars mission simulation ends in Moscow
http://www.esa.int/esaCP/SEMIS47CTWF_index_0.html

フレッシュアイペディアで調べるpowered by Fresheye

欧州宇宙機関 火星探査 中央ヨーロッパ時間

Written by sorae.jp編集部宇宙班

火星 記事一覧


Mars 500 – Erst in 30 Jahren zum Mars

Source: http://www.russland.ru/schlagzeilen/morenews.php?iditem=47609
Date saved: 17.07.2009 9:34:31
Mars 500 – Erst in 30 Jahren zum Mars

Der erste Teil der Mars 500-Mission ist vorbei. Im März nächsten Jahres startet der zweite Teil. russland.RU sprach mit dem Vorstandsvorsitzendendes Deutschen Zentrums für Luft- und Raumfahrt e.V. Prof. Johann-Dietrich Wörner über Resultate, Einschätzungen und Zukunftsaussichten


Nasa dominates as rivals play catch-up

By Clive Cookson

Published: July 17 2009 03:00 | Last updated: July 17 2009 03:00

Earlier this week engineers opened the hatch of the Mars 500 space capsule and six "cosmonauts" emerged from a three-month interplanetary flight. Next year, the Russian and European space agencies will send another crew on a longer mission to Mars and back, lasting a year and a half.

Their missions are, of course, simulated. The cosmonauts - four from Russia and two from western Europe - live in isolation in a mock spacecraft outside Moscow, experiencing conditions as close as possible to a real flight. There is, for instance, a communication delay of up to 20 minutes each way, to reflect the time taken for radio signals to travel between Mars and Earth.

But the very fact that the two agencies are spending millions of dollars to assess the psychological and medical effects of interplanetary travel is a statement of long-term intent. "I hope that the scientific data we have provided over the last two months will help to make a mission to Mars possible," said Oliver Knickel, a German army engineer, after emerging from the Mars 500 capsule.

In reality, no one is likely to go to Mars before the 2030s - and space agencies have little idea what type of spacecraft will be used or what type of international collaboration might support the mission.

The European Space Agency made a more immediate statement of intent earlier this summer when it unveiled six new recruits to its astronaut corps (chosen from 8,400 valid applicants). "These young men and women are the next generation of European space explorers," said Simonetta Di Pippo, Esa director of human spaceflight. "They have a fantastic career ahead, which will put them right at top of one of the ultimate challenges of our time: going back to the Moon and beyond as part of the global exploration efforts."

Even the Moon will have to wait, though. For the next few years the only destination for astronauts from Europe - or anywhere else - is the $100bn (€71bn, £61bn) International Space Station, in orbit 340km above the Earth. After its scheduled completion next year, the US will retire the Shuttle fleet and the world will depend on Russia's ever reliable Soyuz craft for all travel to the ISS.

The space station has a crew of six, changed every three to six months. This summer, for the first time since its construction started in 1998, the staffing has been truly international, with two Russians, an American, a Japanese, a Canadian and a Belgian on board.

While Nasa plans to reintroduce a manned space system, based on Ares rockets and Orion crew vessels , soon after 2015, the prospect of Esa developing its own crew-carrying spacecraft remains uncertain. (Ariane, Europe's workhorse rocket, is proving an excellent launcher for commercial satellites and scientific probes.)

Esa recently signed a study contract with EADS Astrium to design an Advanced Re-entry Vehicle that would convey first goods and later astronauts to and from the ISS, but the agency's 18 member states are not committed to building the ARV.

Asia, however, has the world's fastest-moving space programmes - with China racing ahead of its regional neighbours. In 2003 China became the third country after the US and Russia to have an independent manned space system and last year it sent three "taikonauts" (based on the Chinese word "taikong", meaning space) into orbit.

Although official Chinese pronouncements about the country's space ambitions can be opaque, observers say it is aiming both to have its own orbiting space laboratory - a miniature version of the ISS - and to land taikonauts on the moon by 2020. An unmanned lunar rover could be launched as soon as 2012.

India has an enviable record for launching satellites, particularly for "remote sensing" of the environment on Earth. Last October the first Indian Moon mission put Chandrayaan-1 into lunar orbit, where it remains today, making scientific observations. India, too, has ambitions to develop a manned programme, though it has made no commitments about timing.

Japan outspends its Asian neighbours on space. But its home-grown rockets have proved surprisingly unreliable over the years and the country shows little sign of wanting to build its own manned spacecraft. Instead, it has concentrated on scientific missions and on contributing to the ISS.

The current Shuttle mission , launched on Wednesday night, aims to finish assembling the bus-sized Japanese Kibo research complex by installing a 4,000kg "porch" to be used for experiments needing exposure to space. Kibo is the largest single laboratory within the ISS.

However, the fact remains that, 40 years after the triumph of Apollo 11, Nasa still has more financial and technological resources than the rest of the world's space agencies put together.


Die ersten 105 Tage Testphase im russischen Marsmissionsprojekt „Mars 500“ sind abgeschlossen. Das von Maschinenbauern der Technischen Universität (TU) Wien entwickelte Krafttrainingsgerät für die angehenden Kosmonauten hat sich bewährt und soll auf der Internationalen Raumstation (ISS) zum Einsatz 

Source: http://www.pressemeldungen.at/88851/fit-fur-den-mars/
Date saved: 17.07.2009 9:52:42

Die ersten 105 Tage Testphase im russischen Marsmissionsprojekt „Mars 500“ sind abgeschlossen. Das von Maschinenbauern der Technischen Universität (TU) Wien entwickelte Krafttrainingsgerät für die angehenden Kosmonauten hat sich bewährt und soll auf der Internationalen Raumstation (ISS) zum Einsatz kommen.

Das Projekt Mars 500

Im Projekt „Mars 500“ wird im Moskauer Institut für Biomedizinische Probleme (IBMP) – 40 Jahre nach der ersten Mondlandung – unter völliger Isolation von der Außenwelt mit einer sechsköpfigen Crew der Ablauf eines Marsfluges einschließlich Landung und Aufenthalt in 520 Tagen simuliert. Während der 105-tägigen Testphase im „Mars“-Container trainierten die Kosmonauten mit dem am Institut für Konstruktionswissenschaften und Technische Logistik der Technischen Universität (TU) Wien in Kooperation mit der Universität Wien
entwickelten Multifunktionstrainingsgerät „Multifunctional Dynamometer for Application in Space“ (MDS).

Fitness für die Kosmonautencrew

Um dem schon nach wenigen Tagen ohne Bewegung einsetzenden Muskel- und Knochenschwund entgegenzuwirken, müssen die Raumfahrer täglich ein spezielles Fitnessprogramm absolvieren. Das MDS verfügt über Stand- bzw. Sitzvorrichtungen und eine Zugstange aus Carbon, mit der sich viele Muskelgruppen trainieren lassen. Das Besondere an dem TU-Trainingsgerät ist, dass neben dem täglichen Training auch Ausdauer- und Kraftdiagnostik durchgeführt werden kann. Dadurch ist es möglich, herauszufinden, in welcher Intensität sich das Training auf die Muskelkraft der Testpersonen auswirkt. „Unser Ziel war es, ein effektives und zeitsparendes Training zu ermöglichen um somit auch den Tagesablauf eines Astronauten zu optimieren“, erklärt TU-Professor Thomas Angeli.

„Das Feedback der Crewmitglieder der Mars500-Testumgebung war durchwegs positiv. Sie waren begeistert und haben gerne auf unserem MDS trainiert“, erzählt Projektmitarbeiter Georg Adamcik, der gemeinsam mit Norbert Barta das Gerät vor Ort installiert und die Crew eingeschult hat. So schätzt das IBMP das Trainingsgerät als bestens geeignet für den Einsatz auf der Raumstation ISS ein. Nach der noch ausständigen „Space-Zertifizierung“ könnte in einigen Jahren auf der ISS damit trainiert werden.

Zweites Gerät in Wien

Am TU-Institut in Wien steht ein zweites identes Gerät. An diesem werden einerseits Weiterentwicklungen getestet und Studien durchgeführt, andererseits wird es auch verwendet damit die Kollegen in Moskau Reparaturen oder Anpassungen an ihrem Trainingsgerät durchführen können. Es können Abnützungen oder Beschädigungen rekonstruiert, analysiert und passende Maßnahmen gleich geplant werden. Dadurch ist ein rasches Eingreifen und Dokumentieren möglich. Allein die Zeitverzögerung von zwanzig Minuten via Funk zwischen Mars 500 und dem Moskauer „Mission Control Center“ stellt zeitweise eine besondere Herausforderung dar.

Der Nutzen für die Erde

Die Reisezeit zum Mars in eine Richtung dauert etwa 250 Tage. Projektmitarbeiter Roman Talla erklärt: „Nicht nur die Anreise und
Vorbereitung für die Marslandung ist von Bedeutung. Die Crew soll durch das Training einerseits fit für die diversen Arbeitsaufgaben gehalten werden, andererseits soll sie auch für die Rückkehr auf die Erde und die Rehabilitation vorbereitet werden.“ Die TU-Forscher haben aber nicht nur die Reise zu fernen Planeten im Kopf. Erklärtes Ziel ist es, aus den Testergebnissen des Projektes ein effektives Training für die Rehabilitation von Menschen zu entwickeln, die nach Operationen oder längerer Bettlägerigkeit ihre Muskulatur und Knochendichte wieder aufbauen müssen.

Völlig schwerelos

Der nächste Schritt im Projekt ist die Durchführung von Parabelflügen, um das MDS auch in der Schwerelosigkeit zu testen. Mit dem neuen Kooperationspartner und Sportbiologen Prof. Matthias Lochmann (Universität Erlangen) wird die Parabelflugmission geplant und wenn möglich ab nächstem Jahr durchgeführt. Dabei wird erforscht, wie unterschiedlich die Muskulatur des Menschen in Schwerelosigkeit anspricht und die Handhabung des Gerätes ohne Schwerkraft funktioniert. Es muss dabei eine Belastung von bis zu 9 G aushalten.


Ultimul update: 16 Iulie 2009 13:00

Source: http://www.realitatea.net/prima-misiune-cu-echipaj-catre-marte-s-a-incheiat-la-moscova_563827.html
Date saved: 17.07.2009 9:58:54

Ultimul update: 16 Iulie 2009 13:00

1313 vizualizari, 2 comentarii, 3 voturi
Taguri: lună, Marte, misiune, Moscova, pământ, Rusia,
După trei luni şi jumătate petrecute izolaţi într-o încăpere ermetică, participanţii la o misiune simulată către Marte au ieşit din „capsula” lor marţi, la Moscova, terminând astfel prima misiune către planeta roşie, fără să plece însă de pe Pământ.
Foto (1)
Prima misiune cu echipaj către Marte s-a încheiat la Moscova Vezi Galerie Articol

Cei şase participanţi, patru ruşi, un soldat german şi un pilot francez, au petrecut 105 zile închişi într-o serie de tuburi ermetice, ca parte a proiectului Mars-500 al Institutului de Probleme Biomedicale.

O misiune adevărată, dacă va fi întreprinsă, ar putea fi peste câţiva zeci de ani, dar oamenii de ştiinţă ruşi au spus că proiectul Mars-500, care va culmina cu o izolare de 520 de zile ce va începe anul viitor, este un semn că Rusia încearcă să îşi revitalizeze rolul în explorarea spaţială.

„În acest moment se trece de la simpla păstrare a prezenţei Rusiei în spaţiul la o avansare semnificativă a rolului său”, a declarat Vitaly A. Davydov, directorul adjunct al Agenţiei Spaţiale Federale Ruseşti. „Acesta este un proiect promiţător care va garanta plasare pe orbită a echipamentului care va ajunge la Lună şi la Marte”, a mai spus Davydov, referindu-se la Mars-500.

Echipajul Mars-500 au efectuat peste 70 de experimente, testări psihologice şi teste fizice pentru a determina efectele izolării îndelungate. O misiune adevărată către Marte ar însemna mai mult de 500 zile singuratice, majoritatea fiind petrecute în tranzit.

Echipa internaţională de oameni de ştiinţă veniţi din Europa şi Statele Unite pentru a participa la Mars-500 încearcă să găsească metode prin care să evite cedările nervoase care ar rezulta din monotonia călătoriei.
„Zi de zi, muncă nu s-a întrerupt o clipă”, a declarat Aleksei V. Baranov, doctorul misiunii. „În acele minute când te puteai relaxa, îţi aduceai aminte de casă, de faptul că eşti departe de cei dragi şi de faptul că trebuie să te trezeşti în fiecare zi şi să munceşti fără încetare”.

Organizatorii de proiecte au declarat misiunea ca fiind un succes, dar au spus că rezultate detaliate ale experimentului vor fi disponibile abia după câteva săptămâni de analiză.


Ein großer Schritt für die Menschheit..."

105 Tage in einem Raumschiff-Modul: Die Langzeit-Simulation für eine Mars-Mission ist geglückt.

Von Pete Smith

zur Großdarstellung klicken

Experiment erfolgreich: Oliver Knickel (hinten) steigt aus.

Foto: dpa

105 Tage haben sechs Probanden, darunter der Deutsche Oliver Knickel, in einem nachgebauten Raumschiff den ersten Flug zum Mars simuliert. Mehr als drei Monate waren sie auf engstem Raum von der Außenwelt abgeschnitten, haben experimentiert und das alltägliche Miteinander geprobt. In großer Harmonie, wie sie nach ihrer Rückkehr auf die Erde bekundeten.

Die erste bemannte Mars-Expedition in der Geschichte der Menschheit rückt näher. Die European Space Agency (ESA) will schon 2033 Menschen zum Roten Planeten schicken, die NASA plant eine Mission für das Jahr 2037. Mindestens zwei Jahre werden die Astronauten dann unterwegs sein, möglicherweise länger. Welche Auswirkungen hat die anhaltende Schwerelosigkeit auf Muskeln, Knochendichte und Kreislauf? Wie gefährlich ist die kosmische Strahlung? Und: Welche Folgen hat eine Jahre währende Isolation? Diesen Fragen gehen Wissenschaftler schon seit knapp zwei Jahrzehnten nach. Bislang hat es vier Langzeit-Versuche gegeben: eine 30-tägige Simulation in Norwegen (1990), eine 60-tägige in Deutschland, ein 135-tägiges Experiment in Russland (1996) und ein 110- bis 240-tägiges ebendort. Der letzte Versuch, an dem elf Männer und eine Frau beteiligt waren, endete in einem Fiasko - nach Streitereien, die in Prügeleien ausarteten, brach einer der Probanden das Experiment vorzeitig ab.

An der aktuellen Langzeit-Simulation waren der deutsche Bundeswehr-Hauptmann Oliver Knickel, ein Maschinenbauingenieur sowie der russische Arzt Alexej Baranow beteiligt. Gemeinsam mit drei weiteren Russen und einem Franzosen lebten beide in einem 550 Kubikmeter kleinen Modul und probten Szenarien, die einem echten Flug zum Mars angelehnt waren: Start, Flug zum Roten Planeten, Ankunft, Transfer zur Marsoberfläche, Transfer zurück zum Raumschiff und Flug zur Erde.

Kontakt zur Erde nur mit Verzögerung

Sie mussten simulierte Notfälle überstehen und konnten auch in schwierigsten Situationen nur mit 20-minütiger Verzögerung Kontakt zur "Erdstation" aufnehmen - denn so lange sind Funksignale zwischen Mars und Erde unterwegs.

Die wichtigsten Experimente betrafen die Auswirkungen der Dauer-Isolation auf psychische und physische Aspekte wie Stress, Hormonregulierung, Immunsystem, Schlaf und Befinden. Auch der Einfluss von blauem Licht auf menschliche Ruhephasen wurde untersucht. Einige ihrer Lebensmittel wie Salat, Radieschen und Kohl haben die Testpersonen unter Kunstlicht selbst gezüchtet. Ihr Alltag wurde auch von Forschern der Universität Erlangen überwacht. An dem 15 Millionen Euro teuren Experiment waren außer der ESA auch das Deutsche Zentrum für Luft- und Raumfahrt (DLR) beteiligt. "Während der ganzen 105 Tage hatten wir einen außerordentlichen Teamgeist", schwärmte der Franzose Cyrille Fournier, als die Probanden zum ersten Mal wieder in Kontakt zur Außenwelt treten durften. "Eine so lange Zeit in einer begrenzten Umgebung zu leben, kann nur funktionieren, wenn sich die Mannschaft wirklich verträgt."

Die Simulation über 520 Tage beginnt im Frühjahr

Und sein deutscher Kollege Oliver Knickel fügte hinzu: "Wir haben unsere Mission erfolgreich beendet. Ich hoffe, dass die wissenschaftlichen Daten, die wir in den vergangenen Monaten gesammelt haben, eine Mars-Mission möglich machen."

Im Frühjahr nächsten Jahres soll die vollständige Simulation eines Mars-Flugs erfolgen. Dann werden wieder sechs Testpersonen völlig isoliert von der Außenwelt 520 Tage lang im Moskauer Institut für biomedizinische Fragen verbringen: 250 Tage für den simulierten Hinflug, 30 Tage für Operationen auf der Marsoberfläche und 240 Tage für den Rückflug. Mit dem Programm "Mars500" der ESA und ihres russischen Partners IBMP bereiten beide den echten Flug zum Mars vor. Der wird, je nach Planetenkonstellation, zwischen 55 Millionen und 400 Millionen Kilometer lang sein. Erst dann wird ein Mensch zum ersten Mal seinen Fuß auf einen fremden Planeten setzen können. "One small step for a man, one giant leap for mankind…"


Fuente: © ESA (Agencia Espacial Europea) (español)

Source: http://www.noticias.info/asp/aspComunicados.asp?nid=388835&src=0
Date saved: 17.07.2009 10:38:00
Fuente: © ESA (Agencia Espacial Europea) (español)
http://www.esa.int/

http://www.noticias.info/

ESA: Misión cumplida: finaliza en Moscú, tras 105 días, la simulación de la misión Mars
/noticias.info/ Una tripulación de seis personas completó hoy la simulación de la misión Mars tras permanecer aislados durante 105 días en unas instalaciones especiales situadas en Moscú, Rusia. Su misión forma parte del programa Mars500, que permitirá conocer mejor los aspectos psicológicos y médicos de los vuelos espaciales prolongados.

De los seis tripulantes, dos pertenecen a la ESA: Oliver Knickel, ingeniero mecánico del ejército alemán, y Cyrille Fournier, piloto comercial francés. Los otros cuatro son rusos: los cosmonautas Sergei Ryazansky (comandante) y Oleg Artemyez, el médico Alexei Baranov y el fisiólogo deportivo Alexei Shpakov.

“Hemos concluido con éxito nuestra misión”, comentó Oliver Knickel, participante en ESA Mars500. “Es un gran logro, del que me siento muy orgulloso. Espero que los datos científicos que hemos suministrado en los últimos meses contribuyan a hacer realidad una misión a Marte.”

En el interior de las instalaciones de aislamiento, en el Instituto de Problemas Biomédicos (IBMP), la tripulación se vio sometida a una serie de situaciones similares a las que se experimentarían en un viaje al Planeta Rojo, incluidos el lanzamiento, la travesía espacial, la llegada, los desplazamientos de ida y vuelta a la superficie marciana y, por último, el largo viaje de regreso a casa.

Ciencia

Los participantes también se sometieron a experimentaciones científicas destinadas a evaluar los efectos del aislamiento según distintos parámetros psicológicos y fisiológicos.

Los tripulantes han cultivado parte de sus alimentos, como plantas de hoja para ensaladas, rabanitos y coles, que complementaron las comidas envasadas preparadas para astronautas. Han dedicado sus ratos libres a la lectura, a ver películas, a escuchar música y a los juegos en grupo.

“Hemos disfrutado de un magnífico espíritu de equipo a lo largo de los 105 días”, afirmó Cyrille Fournier, participante en ESA Mars500. “Sólo es posible pasar tanto tiempo en un entorno cerrado si se mantiene una buena relación entre los tripulantes. La tripulación es el factor esencial para el éxito de la misión, algo que me ha parecido evidente a lo largo de los 105 días.”

520 días

Simonetta Di Pippo, Directora de Vuelos tripulados de la ESA, estuvo presente durante la apertura de la escotilla y saludó a los tripulantes a medida que salían del módulo. "La tripulación ha llevado a cabo una labor excelente", afirmó Di Pippo. "En especial, deseo felicitar a Oliver y Cyrille; estoy orgullosa de su aporte personal y profesional, que ha contribuido a que la simulación de 105 días fuera un éxito. Espero con gran interés la simulación totalmente realista del año próximo, que se llevará a cabo a lo largo de 520 días. Dichos estudios, al igual que muchas otras actividades que desarrollamos en tierra en instalaciones análogas de exploración espacial, permitirán a Europa avanzar en la exploración humana, con la utilización de la ISS para ir nuevamente a la Luna y, algún día, también más lejos.”

A principios de 2010 otra tripulación de seis miembros permanecerá encerrada en la misma cámara, con el objetivo de experimentar la simulación completa de una misión a Marte de 520 días. Ambos estudios forman parte del programa Mars500, que llevan a cabo la ESA y su socio ruso IBMP.


Source: http://www.clarin.com/diario/2009/07/15/sociedad/s-01958813.htm
Date saved: 17.07.2009 12:19:13

http://www.clarin.com/diario/2009/07/15/sociedad/s-01958813.htm

Estuvieron 105 días simulando que vivían en Marte

Por: Diego Geddes

"Voy a ser el primer hombre muerto en llegar allá. Ya les dije a las personas responsables de los viajes espaciales que, cuando muera, lleven mis cenizas a Marte para enterrarlas allí". El plan maestro de Ray Bradbury, autor de Crónicas Marcianas y próximo a cumplir 89 años, podría estar más cerca, de acuerdo con lo que indica la experiencia Mars 500, que finalizó ayer. Se trata de un simulacro de viaje espacial en el que 6 personas estuvieron encerradas durante 105 días en una cápsula para simular las condiciones de viaje y una estadía en Marte. Llegar a Marte, volver a la Luna (hoy se cumplen 40 años del lanzamiento del Apolo XI) parecen ser temas que volvieron a la agenda de las agencias espaciales.

En el Mars 500, el aislamiento fue total: no tenían televisión ni Internet y su única comunicación fue con los coordinadores del experimento, que también los vigilaban mediante cámaras de video. Cada mensaje tardaba 20 minutos, para simular lo que ocurre realmente durante un vuelo espacial.

La "tripulación", que en sus ratos libres se dedicaba a leer o escuchar música, estuvo compuesta por los rusos Sergei Ryazansky y Oleg Artemyev (cosmonautas), Alexei Baranov (médico), Alexei Shpakov (fisiólogo deportivo), Oliver Knickel (ingeniero mecánico del ejército alemán) y Cyrille Fournier (piloto francés). Todos recibieron 15 mil euros por participar en esta experiencia.

El objetivo del experimento fue estudiar los efectos psicológicos y fisiológicos de un largo encierro, especialmente sobre el estrés, la regulación hormonal, la inmunidad y el estado de ánimo. Ellos mismos cultivaron alimentos (lechuga, por ejemplo), pero la mayor parte de la alimentación eran productos envasados que cargaron previamente.

"Es una experiencia muy valiosa, porque el factor humano es demasiado importante en una misión así. Hay que ensayar y ver cómo funciona la interacción entre las personas, porque todo eso es tan importante como la cuestión técnica", afirma Roberto Venero, astrónomo de la Universidad Nacional de La Plata.

El segundo paso de esta experiencia es realizar un nuevo aislamiento, a fines de 2009. La simulación esta vez será más real, ya que se extendería por 520 días, que es la duración mínima de un viaje a Marte: 250 días de ida, 30 de estadía y 240 de vuelta. Bradbury (y su plan maestro) espera ansioso el resultado.


Man-on-Moon July 20 40th Anniversary Shows NASA Dream 'Weak' for 40 Years Since, Says Robert Weiner; Russians Poised to Beat U.S. to Mars, Venus, Pluto

Source: http://news.prnewswire.com/DisplayReleaseContent.aspx?ACCT=104&STORY=/www/story/07-17-2009/0005061925&EDATE=
Date saved: 17.07.2009 13:42:24

http://news.prnewswire.com/DisplayReleaseContent.aspx?ACCT=104&STORY=/www/story/07-17-2009/0005061925&EDATE=

Man-on-Moon July 20 40th Anniversary Shows NASA Dream 'Weak' for 40 Years Since, Says Robert Weiner; Russians Poised to Beat U.S. to Mars, Venus, Pluto

WASHINGTON, July 17 /PRNewswire-USNewswire/ -- As the July 20 fortieth anniversary of earthlings' first moon landing approaches, former White House Spokesman Bob Weiner and Policy Analyst Zoe Pagonis urge NASA, "Focus on the dream of traveling to other planets and reverse NASA's satisfaction with the mundane."

Weiner and Pagonis assert, "The news for NASA now is a pale comparison to 1969."

"Forty years later, we have to ask, what happened to man and woman on Mars and Venus? By now we thought we'd even reach Pluto. Yet after a few repeat moon missions, we just stopped leaving earth. The man-on-the-moon July 20th 40th Anniversary drives home that NASA's dream has been weak for the forty years since the landing. No one then thought we wouldn't be on Mars, Venus, and even Pluto by now."

"Commuter shuttles to a space station close-in and use of robots have been a sad substitute. It wasn't and isn't all we can do -- we saw that's nonsense with our own eyes. Man on the Moon was the most profound scientific achievement of our lifetimes -- and was too long ago."

"President Obama told shuttle Atlantis astronauts, 'It is a high priority of mine to restore that sense of wonder that space can provide.'

According to Weiner and Pagonis, "Returning to the moon is no longer wonder. We already did that forty years ago; the wonder is gone."

"When our supply of everything from oil to food to water is in peril, shouldn't we be exploring the virtually limitless resources of other planets to see if there are compounds that might be useful beyond our wildest dreams?"

"Russia is poised to beat the U.S. with a plan, Mars 500, just as they did in 1957 when they launched Sputnik and placed Yuri Gagarin in orbit. It took us a decade to catch up. Hopefully we won't have to repeat this. We need a get-there mentality with time frame," Weiner and Pagonis conclude.

Weiner and Pagonis wrote an oped this month in the Orlando Sentinel, Baltimore Sun, and Chicago Tribune on "NASA'S WEAK DREAM": http://www.weinerpublic.com/20090706.doc and http://www.weinerpublic.com/20090709.doc .

Contact: Bob Weiner/Zoe Pagonis 301-283-0821 or 202-329-1700


Programs: XL Reports, 12 July, 2009

Martian Chronicles on Earth

Announcements

InFLUence zone
24 July, 2009

Kursk
22 July, 2009

Brest: Anticipation of Victory
17 July, 2009

It took specialists two years to set up a special centre for the Mars-500 project at the Institute for Medical and Biological Studies in Moscow.

The purpose is to study the physical and psychological state of the crew in conditions of a simulated flight to Mars.

It is, in fact, a model imitating conditions inside an interplanetary space ship. People taking part in the experiment will not be influenced by factors relating to outer space.

Who are those people and what do we really know about Mars?

http://www.russiatoday.com/About_Us/Programmes/XL_Reports/2009-07-12/488983.html


Druckversion

Source: http://www.focus.de/wissen/wissenschaft/raumfahrt/tid-14922/interview-sonne-frischluft-und-dusche-haben-nicht-gefehlt_aid_417701.html?drucken=1
Date saved: 18.07.2009 13:39:25
Druckversion
Url: http://www.focus.de/wissen/wissenschaft/raumfahrt/tid-14922/interview-sonne-frischluft-und-dusche-haben-nicht-gefehlt_aid_417701.html
18.07.09, 19:12
Drucken

Interview

„Sonne, Frischluft und Dusche haben nicht gefehlt“

Bundeswehrhauptmann Knickel war mit fünf anderen 105 Tage in einem Container eingeschlossen. Das Experiment sollte eine lange Raumreise simulieren.
Von FOCUS-Korrespondent Boris Reitschuster, Moskau
AP
Für die „Mars 500“-Isolationsstudie hielt sich die sechsköpfige Crew 105 Tage permanent in einer Raumschiffnachbildung ohne Fenster auf, um die Bedingungen einer Marsreise zu simulieren. Unter ihnen war auch der Deutsche Oliver Knickel (2. v. l).
FOCUS Online: Wie hält mach sich ohne Sonnenlicht, frische Luft und warme Dusche in völliger Isolation 105 Tage bei Laune?

Knickel: Das erstaunliche an der Sonne, der Frischluft und dem Duschen ist, dass deren Fehlen keinen betroffen gemacht hat. Jeder war sich vorher im Klaren, dass wir das nicht haben werden. Man arrangiert sich. Deshalb hat da keiner gelitten, im Gegensatz zum Essen …

FOCUS Online: Was gab es da für Probleme?

Knickel: Ich habe am wenigsten gelitten und auch der französische Kollege. Das Hauptproblem hatten die Russen, weil das Essen sehr kontinental war, mit deutschem Einschlag, etwa Apfelstrudel. Zudem steht in der russischen Esskultur eindeutig die Quantität an erster Stelle.

FOCUS Online: Die Russen litten unter westlicher Dominanz am Tisch?

Knickel: Genau. Wenn das Essen minutiös genau geplant ist, und man weder etwas liegen lassen noch zu viel essen darf, ist das schwer. Man merkt unter diesen Bedingungen, dass man einen wellenförmigen Appetit hat, und das Gewicht sich dennoch kaum ändert. Die gleichgroße Portion kommt einem am einen Tag vor wie Völlerei, am nächsten wie Fasten. Dazu kam, dass die Salzdosis rationiert war.

FOCUS Online: Warum das?

Knickel: Um zu erforschen, wie viel Salz der Mensch isst und ausscheidet. Die Annahme, die 50 Jahre lang bestanden hat, es gebe einen konstanten Salzspeicher im Körper, und man scheide immer so viel aus, wie man isst, hat sich als falsch herausgestellt. Es gibt einen deutlich längeren Zyklus, periodisch, aber nicht auf Tag-zu-Tag-Basis. Woran das liegen könnte, wird jetzt weiter erforscht.

FOCUS Online: Kamen Sie sich mit ihren fünf „Mitfliegern“ im wissenschaftlichen Big-Brother-Container auf 180 Quadratmetern nicht ins Gehege?

Knickel: Komischerweise gab es immer Möglichkeiten, sich aus dem Weg zu gehen. Man könnte auch 105 Tage aneinander vorbeileben. Es gibt Rückzugsgebiete, auch auf engstem Raum.

FOCUS Online: Gab es Streit?

Knickel: Nichts Ernsthaftes. Aber Durchhänger. Gerade bei russischen Kollegen, die so extrem unter dem Essen gelitten haben, dass die Gesamtlaune sank.

FOCUS Online: Was war da so schlimm?

Knickel: Zwei sind etwas übergewichtig reingegangen, und was sie bekamen, war für sie deshalb wie eine Diätration. Die haben 15 Kilo verloren in den ersten sieben Wochen. Ich habe nur 3,5 Kilo verloren. Es gab Zeiten, wo die sagten, „es tut mir leid, ich bin ständig hungrig, nehmt ein bisschen Rücksicht, wenn ich nicht immer allerbeste Laune habe“. Daraufhin wurde ihr Essensplan angepasst. Wenn wir Kaiserschmarren hatten, bekamen die Zigeunerschnitzel.

FOCUS Online: Das Experiment galt vor allem als Stresstest. Sie haben 3,5 Kilo abgenommen, sehen blass aus und abgemagert. Der Stress?

Knickel: Wir haben viel Sport gemacht, eine Stunde am Tag. Der Stress hielt sich in Grenzen. Er war eher psychologisch: Weil man am 20. Tag wusste, in 20 Tagen wird alles genauso sein, und in 40 Tagen, und in 60. Das wird das Schwierigste bei dem nächsten Experiment, das 520 Tage dauern soll.

FOCUS Online: Würden Sie da noch mal mitmachen?

Knickel: Die 520 Tage werden sehr schwer sein. Im Moment möchte ich das eigentlich nicht. Aber wer weiß.

„Wie in einem Aquarium“

dpa
Oliver Knickel packt seine Sachen – das Mars-Experiment ist beendet
FOCUS Online: Litten Sie nicht an Klaustrophobie in der freiwilligen Haft auf derart engem Raum?

Knickel: Damit hatten wir keine Probleme. Es war ein bisschen wie in einem Aquarium, einer kleinen, geschlossenen Welt, die aber groß genug war, um sich auszuleben. Wenn ich wollte, hatte ich immer zu tun.

FOCUS Online: Wie haben Sie die Zeit verbracht?

Knickel: Zum einen war da der normale Arbeitstag, jeden sechsten Tag hatten wir Nachtschicht, abends schrieben wir E-Mails an unsere Kontaktperson; ein Kollege machte sein Fernstudium. Einmal täglich bekam ich die Tagesschau, als Podcast. Wir konnten 50 Megabyte pro Tag nutzen, das, was technisch möglich wäre bei einer Marsmission.

FOCUS Online: Hatten Sie noch ein Zeitgefühl?

Knickel: Auf Tagesbasis ja, ich wusste, wann Morgen und Abend war, da wir immer zur gleichen Tageszeit geweckt wurden. Auf Langzeitbasis hatte ich kein Zeitgefühl, als ich rausgegangen bin, hätte ich gesagt, es waren drei Wochen, vielleicht auch sechs. Auch die Wochentage vergaß man. Außer Samstag, denn jeden Samstag hatten wir Sauna. Sie war einen Quadratmeter groß. Duschen gab es nicht, nur Nasszellen mit Wasserhahn.

FOCUS Online: Was fehlte Ihnen am meisten?

Knickel: Meine Freundin. Die hat mich jetzt auch abgeholt.

FOCUS Online: Haben Sie Entzugserscheinungen ohne den Container?

Knickel: Nein. Ich bin ja auch noch jeden Tag mit den Folge-Experimenten beschäftigt.

FOCUS Online: Sind die Wissenschaftler mit dem Experiment zufrieden?

Knickel: Ich habe mit einigen gesprochen, sie sind begeistert.

FOCUS Online: Was sind die wichtigsten Erkenntnisse?

Knickel: Für die Psychologen die Erforschung der Einsamkeit. Die Mediziner untersuchten unter anderem die Auswirkungen von blauem Licht auf den Organismus. Zudem wurde Telemedizin erforscht – wie weit in einer Crew jemand autonom per Anweisungen Aufgaben von Ärzten übernehmen kann. Wir haben uns selbst mit Ultraschall untersucht und mit dem Stethoskop abgehört. Zudem wurde das Blut- und Herzverhalten sowie das Schlafverhalten untersucht.

FOCUS Online: Es gab auch Kritiker, die den Nutzen des Projekts bezweifelten. Wie berechtigt ist diese Kritik?

Knickel: Die drei großen Faktoren für Langzeit-Raumflüge, etwa zum Mars, sind Schwerelosigkeit, Strahlung und Isolation mit ihren psychischen Auswirkungen. Die ersten beiden Aspekte muss die Technik in den Griff bekommen, um den Dritten ging es in unserem Experiment. Um da genaue Erkenntnisse zu gewinnen, musste man alle anderen Faktoren reduzieren; dazu brauchte man einen sehr einfachen Versuchsaufbau.

FOCUS Online: Glauben Sie, dass wirklich in 25 Jahren, wie geplant der erste Mensch den Mars betritt?

Knickel: Ich denke, das ist eine Frage des politischen Willens. Wenn der da ist bei mehreren der großen Weltraumnationen, wäre es vielleicht schon in zehn Jahren möglich. Aber es wäre sehr teuer.


Mars-Simulation: „Sonne und Dusche fehlten nicht“ - Interview zu Mars-Simulation - FOCUS Online

Source: http://www.focus.de/wissen/wissenschaft/raumfahrt/tid-14922/mars-simulation-sonne-und-dusche-fehlten-nicht_aid_417701.html?drucken=1
Date saved: 18.07.2009 13:53:22
Druckversion
Url: http://www.focus.de/wissen/wissenschaft/raumfahrt/tid-14922/mars-simulation-sonne-und-dusche-fehlten-nicht_aid_417701.html
18.07.09, 19:12
Drucken

Mars-Simulation

„Sonne und Dusche fehlten nicht“

Bundeswehrhauptmann Knickel war mit fünf anderen 105 Tage in einem Container eingeschlossen. Das Experiment sollte eine lange Raumreise simulieren.
Von FOCUS-Korrespondent Boris Reitschuster, Moskau
AP
Für die „Mars 500“-Isolationsstudie hielt sich die sechsköpfige Crew 105 Tage permanent in einer Raumschiffnachbildung ohne Fenster auf, um die Bedingungen einer Marsreise zu simulieren. Unter ihnen war auch der Deutsche Oliver Knickel (2. v. l).
FOCUS Online: Wie hält mach sich ohne Sonnenlicht, frische Luft und warme Dusche in völliger Isolation 105 Tage bei Laune?

Knickel: Das erstaunliche an der Sonne, der Frischluft und dem Duschen ist, dass deren Fehlen keinen betroffen gemacht hat. Jeder war sich vorher im Klaren, dass wir das nicht haben werden. Man arrangiert sich. Deshalb hat da keiner gelitten, im Gegensatz zum Essen …

FOCUS Online: Was gab es da für Probleme?

Knickel: Ich habe am wenigsten gelitten und auch der französische Kollege. Das Hauptproblem hatten die Russen, weil das Essen sehr kontinental war, mit deutschem Einschlag, etwa Apfelstrudel. Zudem steht in der russischen Esskultur eindeutig die Quantität an erster Stelle.

FOCUS Online: Die Russen litten unter westlicher Dominanz am Tisch?

Knickel: Genau. Wenn das Essen minutiös genau geplant ist, und man weder etwas liegen lassen noch zu viel essen darf, ist das schwer. Man merkt unter diesen Bedingungen, dass man einen wellenförmigen Appetit hat, und das Gewicht sich dennoch kaum ändert. Die gleichgroße Portion kommt einem am einen Tag vor wie Völlerei, am nächsten wie Fasten. Dazu kam, dass die Salzdosis rationiert war.

FOCUS Online: Warum das?

Knickel: Um zu erforschen, wie viel Salz der Mensch isst und ausscheidet. Die Annahme, die 50 Jahre lang bestanden hat, es gebe einen konstanten Salzspeicher im Körper, und man scheide immer so viel aus, wie man isst, hat sich als falsch herausgestellt. Es gibt einen deutlich längeren Zyklus, periodisch, aber nicht auf Tag-zu-Tag-Basis. Woran das liegen könnte, wird jetzt weiter erforscht.

FOCUS Online: Kamen Sie sich mit ihren fünf „Mitfliegern“ im wissenschaftlichen Big-Brother-Container auf 180 Quadratmetern nicht ins Gehege?

Knickel: Komischerweise gab es immer Möglichkeiten, sich aus dem Weg zu gehen. Man könnte auch 105 Tage aneinander vorbeileben. Es gibt Rückzugsgebiete, auch auf engstem Raum.

FOCUS Online: Gab es Streit?

Knickel: Nichts Ernsthaftes. Aber Durchhänger. Gerade bei russischen Kollegen, die so extrem unter dem Essen gelitten haben, dass die Gesamtlaune sank.

FOCUS Online: Was war da so schlimm?

Knickel: Zwei sind etwas übergewichtig reingegangen, und was sie bekamen, war für sie deshalb wie eine Diätration. Die haben 15 Kilo verloren in den ersten sieben Wochen. Ich habe nur 3,5 Kilo verloren. Es gab Zeiten, wo die sagten, „es tut mir leid, ich bin ständig hungrig, nehmt ein bisschen Rücksicht, wenn ich nicht immer allerbeste Laune habe“. Daraufhin wurde ihr Essensplan angepasst. Wenn wir Kaiserschmarren hatten, bekamen die Zigeunerschnitzel.

FOCUS Online: Das Experiment galt vor allem als Stresstest. Sie haben 3,5 Kilo abgenommen, sehen blass aus und abgemagert. Der Stress?

Knickel: Wir haben viel Sport gemacht, eine Stunde am Tag. Der Stress hielt sich in Grenzen. Er war eher psychologisch: Weil man am 20. Tag wusste, in 20 Tagen wird alles genauso sein, und in 40 Tagen, und in 60. Das wird das Schwierigste bei dem nächsten Experiment, das 520 Tage dauern soll.

FOCUS Online: Würden Sie da noch mal mitmachen?

Knickel: Die 520 Tage werden sehr schwer sein. Im Moment möchte ich das eigentlich nicht. Aber wer weiß.

„Wie in einem Aquarium“

dpa
Oliver Knickel packt seine Sachen – das Mars-Experiment ist beendet
FOCUS Online: Litten Sie nicht an Klaustrophobie in der freiwilligen Haft auf derart engem Raum?

Knickel: Damit hatten wir keine Probleme. Es war ein bisschen wie in einem Aquarium, einer kleinen, geschlossenen Welt, die aber groß genug war, um sich auszuleben. Wenn ich wollte, hatte ich immer zu tun.

FOCUS Online: Wie haben Sie die Zeit verbracht?

Knickel: Zum einen war da der normale Arbeitstag, jeden sechsten Tag hatten wir Nachtschicht, abends schrieben wir E-Mails an unsere Kontaktperson; ein Kollege machte sein Fernstudium. Einmal täglich bekam ich die Tagesschau, als Podcast. Wir konnten 50 Megabyte pro Tag nutzen, das, was technisch möglich wäre bei einer Marsmission.

FOCUS Online: Hatten Sie noch ein Zeitgefühl?

Knickel: Auf Tagesbasis ja, ich wusste, wann Morgen und Abend war, da wir immer zur gleichen Tageszeit geweckt wurden. Auf Langzeitbasis hatte ich kein Zeitgefühl, als ich rausgegangen bin, hätte ich gesagt, es waren drei Wochen, vielleicht auch sechs. Auch die Wochentage vergaß man. Außer Samstag, denn jeden Samstag hatten wir Sauna. Sie war einen Quadratmeter groß. Duschen gab es nicht, nur Nasszellen mit Wasserhahn.

FOCUS Online: Was fehlte Ihnen am meisten?

Knickel: Meine Freundin. Die hat mich jetzt auch abgeholt.

FOCUS Online: Haben Sie Entzugserscheinungen ohne den Container?

Knickel: Nein. Ich bin ja auch noch jeden Tag mit den Folge-Experimenten beschäftigt.

FOCUS Online: Sind die Wissenschaftler mit dem Experiment zufrieden?

Knickel: Ich habe mit einigen gesprochen, sie sind begeistert.

FOCUS Online: Was sind die wichtigsten Erkenntnisse?

Knickel: Für die Psychologen die Erforschung der Einsamkeit. Die Mediziner untersuchten unter anderem die Auswirkungen von blauem Licht auf den Organismus. Zudem wurde Telemedizin erforscht – wie weit in einer Crew jemand autonom per Anweisungen Aufgaben von Ärzten übernehmen kann. Wir haben uns selbst mit Ultraschall untersucht und mit dem Stethoskop abgehört. Zudem wurde das Blut- und Herzverhalten sowie das Schlafverhalten untersucht.

FOCUS Online: Es gab auch Kritiker, die den Nutzen des Projekts bezweifelten. Wie berechtigt ist diese Kritik?

Knickel: Die drei großen Faktoren für Langzeit-Raumflüge, etwa zum Mars, sind Schwerelosigkeit, Strahlung und Isolation mit ihren psychischen Auswirkungen. Die ersten beiden Aspekte muss die Technik in den Griff bekommen, um den Dritten ging es in unserem Experiment. Um da genaue Erkenntnisse zu gewinnen, musste man alle anderen Faktoren reduzieren; dazu brauchte man einen sehr einfachen Versuchsaufbau.

FOCUS Online: Glauben Sie, dass wirklich in 25 Jahren, wie geplant der erste Mensch den Mars betritt?

Knickel: Ich denke, das ist eine Frage des politischen Willens. Wenn der da ist bei mehreren der großen Weltraumnationen, wäre es vielleicht schon in zehn Jahren möglich. Aber es wäre sehr teuer.
Drucken
Fotos: AP, dpa
Copyright © FOCUS Online 1996-2009


"Durchwegs positives" Feedback für TU-Trainingsgerät

Source: http://derstandard.at/druck/1246542331479/Simulierter-Marsflug-Durchwegs-positives-Feedback-fuer-TU-Trainingsgeraet
Date saved: 18.07.2009 13:55:57
text breit text schmal
drucken
Bilder keine Bilder

derStandard.at | Newsroom | Wissenschaft | Raum
18. Juli 2009
11:48 MESZ

Links
+ ESA: Mars500
+ Mars500 diary
+ Nachlese: 105 Tage auf engstem Raum sind vorüber

Testphase Rückentraining

"Durchwegs positives" Feedback für TU-Trainingsgerät
Sechs Personen hatten 105 Tage abgeschottet von der Welt in einem Container verbracht

Wien - Als "durchaus positiv" bezeichneten Wissenschafter um Thomas Angeli von der Technischen Universität (TU) Wien den testweisen Einsatz eines neuen Trainingsgeräts während des russischen Simulations-Experiments "Mars 500". Um einen Mars-Flug zu simulieren, hatten im Zuge des Experiments sechs Personen 105 Tage abgeschottet von der Welt in einem Container-Komplex im Moskauer Institut für Biomedizinische Probleme (IBMP) gelebt.

Mit ihrem Gerät wollen die Wiener Wissenschafter über aktives und passives Muskeltraining Muskel- und Knochenschwund bei Raumflügen vorbeugen bzw. mildern - eines der Hauptprobleme bei Langzeit-Raumflügen. Österreichische Mediziner und Wissenschafter arbeiten schon seit vielen Jahren vor allem mit russischen Kollegen an Lösungen. Nicht zuletzt wurden für die Mission "Austromir", im Zuge derer der erste und bisher einzige Österreicher im All war, mehrere medizinische Projekte abgewickelt.

Das Trainingsgerät

Die Herausforderungen waren laut den Wissenschaftern vielfältig. Das nun getestete "Multifunktionelles Dynamometer" (MDS) musste für einen potenziellen Raumflug sehr leicht sein, aber doch möglichst viele Muskelgruppen trainieren. "Das Gerät verfügt über Stand- bzw. Sitzvorrichtungen und eine Zugstange aus Carbon, mit der sich viele Muskelgruppen trainieren lassen", berichteten die Entwickler.

Das Besondere an dem TU-Trainingsgerät ist, dass neben dem täglichen Training auch Ausdauer- und Kraftdiagnostik durchgeführt werden kann. Dadurch kann ermittelt werden, in welcher Intensität sich das Training auf die Muskelkraft der Testpersonen auswirkt. "Unser Ziel war es, ein effektives und zeitsparendes Training zu ermöglichen, um somit auch den Tagesablauf eines Astronauten zu optimieren", so Angeli.

Feedback

"Das Feedback der Crewmitglieder der Mars 500-Testumgebung war durchwegs positiv", so die TU-Wissenschafter weiter. Sie hatten die Pseudo-Kosmonauten vor Ort eingeschult. Das IBMP schätze das Trainingsgerät als bestens geeignet für den Einsatz auf der Raumstation ISS ein. Nach der noch ausständigen "Space-Zertifizierung" könnte in einigen Jahren auf der ISS damit trainiert werden. Vorerst soll das MDS bei Parabel-Flügen getestet werden, bei denen in Flugzeugen kurzfristig Schwerelosigkeit entsteht. Das Gerät muss dabei eine Belastung von bis zu 9 G aushalten.

Hintergrund

Bei dem Isolationsprojekt standen den sechs Astronauten in der "Weltraumkapsel" gerade einmal vier zylinderförmige Module zur Verfügung: Im Wohnbereich gab es neben den Schlafkojen ein Gemeinschaftszimmer, eine Küche und ein Bad. Hinzu kamen ein eigenes Medizin-Modul, ein Lager- und Sportraum sowie ein weiterer Container, mit dem eine Landung auf dem Mars simuliert werden sollte. Wegen des Platzmangels war auch die Nahrung strikt kalkuliert; die einzig frische Kost kam aus einem kleinen Gewächshaus.

Das Projekt wird nun detailliert ausgewertet, erste Ergebnisse erwartet man bereits in zwei Wochen. Im Frühjahr 2010 wollen ESA und IBMP ihrem Projekt einer bemannten Mars-Mission noch näher kommen: Dann nämlich soll eine andere Crew ein Isolationsexperiment von 520 Tagen beginnen - das entspräche einem Hin- und Rückflug zum Mars einschließlich 30 Tagen Aufenthalt. (APA/red)

Diesen Artikel auf http://derstandard.at lesen.
© 2009 derStandard.at - Alle Rechte vorbehalten.
Nutzung ausschließlich für den privaten Eigenbedarf. Eine Weiterverwendung und Reproduktion über den persönlichen Gebrauch hinaus ist nicht gestattet.


Bilder der Woche: Zurück von der Mars-Simulation - WELT am SONNTAG - WELT ONLINE

Source: http://www.welt.de/wams_print/article4147284/Zurueck-von-der-Mars-Simulation.html?print=yes#reqdrucken
Date saved: 19.07.2009 11:46:35

Direkt zur Hauptnavigation, zum Inhalt, zur Suche.

wams_print

Kopfbereich überspringen

03.08.2009, aktuelle Nachrichten von 09:48 Uhr
  • RSS
  • Webmastertool
  • Welt Mobil
  • Newsletter
  • Spiele
  • Wetter
  • TV-Programm

Nachrichten auf WELT ONLINE

TSV Germania Windeck v FC Schalke 04 - DFB Cup
Felix Magath

Schalkes neuer Trainer schlägt Alarm

Schumacher

Bei erster Testfahrt gleich erster Skandal

  • Stellen
  • Immobilien
  • ePaper
  • Abonnement
  • Shop
  • Märkte

Suche

Suche überspringen

  • Hilfe
  • Erweiterte Suche
  • anmelden

Hauptnavigation

Hauptnavigation überspringen

  • Home
  • Politik
  • Wirtschaft
  • Finanzen
  • Sport
  • Vermischtes
  • Kultur
  • Debatte
  • Wissen
  • Lifestyle
  • Webwelt
  • Motor
  • Reise
  • Satire

Bereichsnavigation

Bereichsnavigation überspringen

    Welt Online
    URL: http://www.welt.de/wams_print/article4147284/Zurueck-von-der-Mars-Simulation.html
    Bilder ein-/ausblenden Artikel drucken
    • Schließen
    • |
    • Was ist das?
    • del.icio.us
    • Mister Wong
    • Digg
    • Google
    • Netvibes
    • Yigg
    • Webnews
    • MySpace
    • Facebook
    • StumbleUpon
    • Schließen
    Wird geladen...
    • Artikel als E-Mail versenden
    • Artikel-Link als SMS versenden
    Schrift: - +
    • bewerten
    • Bookmark
    • Senden
    • drucken
    Der Artikel wurde erfolgreich verschickt!
    Vielen Dank für Ihren Kommentar. Er wird in wenigen Minuten unter dem Artikel erscheinen.
    Der Artikel wurde erfolgreich an null verschickt.

    Bilder der Woche

    Zurück von der Mars-Simulation

    19. Juli 2009, 04:00 Uhr

    Weltraum-Experiment

    Ads by Google
    Warum Ihr Bauch Fett ist
    Versuchen Sie einmalige Methode um
    Bauchfett schneller zu verlieren.
     www.waschbrettbauch101.com

    105 Tage auf engstem Raum, ohne Tageslicht und isoliert von Freunden und Familie sind überstanden: Am Dienstag verließ der Hamburger Bundeswehr-Offizier Oliver Knickel ein nachgebautes Raumschiff in der Nähe von Moskau. Dort simulierte der 28-jährige zusammen mit fünf weiteren Männern mitten auf der Erde im so genannten "Mars500 Container" den Flug zum Roten Planeten. Anders als im All herrschte im Simulator allerdings Schwerkraft. "Die simulierte Mission wird wesentliche Erkenntnisse über die Langzeitisolation und ihre Auswirkungen auf den menschlichen Körper bringen", so Oliver Knickel, der die nächsten Tage mit seiner Freundin verbringen und den Sommer genießen möchte.

    Schrift: - +
    • bewerten
    • Bookmark
    • Senden
    • drucken
    • Schließen
    • |
    • Was ist das?
    • del.icio.us
    • Mister Wong
    • Digg
    • Google
    • Netvibes
    • Yigg
    • Webnews
    • MySpace
    • Facebook
    • StumbleUpon
    • Schließen
    Wird geladen...
    • Artikel als E-Mail versenden
    • Artikel-Link als SMS versenden

    Einen Kommentar schreiben

    Sie schreiben einen Kommentar zu diesem Artikel

    Zurück von der Mars-Simulation

    Bitte füllen sie alle Felder aus.
    Captcha Code Bitte übertragen Sie den Code in das folgende Feld.

    Artikel versenden

    Sie versenden diesen Artikel:

    Zurück von der Mars-Simulation

    Bitte füllen sie alle Felder aus.
    Captcha Code Bitte übertragen Sie den Code in das folgende Feld.

    Artikel-Link als SMS versenden

    Sie empfehlen diesen Artikel:

    Zurück von der Mars-Simulation

    Bitte füllen sie alle Felder aus.
    Captcha Code Bitte übertragen Sie den Code in das folgende Feld.

    Topstorys

    Senioren auf einer Parkbank

    Steuern

    Warum auch Rentner ehrlich sein müssen

    Claudia Roth

    Ihr einzigartiges Sommerinterview

    Aktuelle Videos

    Auslieferung
    Schreiber kommt nach Deutschland
    Isaf will mehr Einsätze der Bundeswehr
    Stürmer Grafite Fußballer des Jahres
    Windsurfwettbewerb auf Fuerteventura
    Computerspieler messen sich in Leipzig
    Sechste Liga gegen Bayern München
    Hardrock und Metal Festival in Wacken
    Schumacher trainiert schon eifrig
    Boom der Online-Spiele in Leipzig
    Bayern München gewinnt Audi Cup
    Mehr Videos
    Anzeige

    Bildergalerien

    Wacken Open Air Wacken

    Schlamm und Lärm und Heavy Metal

    Enge Sache

    Die Risiken des Wunder-Schwimmanzugs

    Heidi Klum Jetzt rede ich!

    Promis über Träume und Ausfallerscheinungen

    RTL wirbt um Michelle Hunziker Michelle Hunziker

    Eine Schweizerin, die die Deutschen verzückt

    Deutscher WM-Kader

    Die Leichtathleten für Berlin 2009

    Verkehrsschild Schräge Schilder

    Die Fotos der WELT-ONLINE-User

    alle Bildergalerien

    Quiz

    • Sudoku : Mit Zahlen zum Gehirnjogging
    • Religion: Bibel-Quiz – 50 Fragen zum Buch der Bücher
    • Einbürgerung: Würden Sie den deutschen Pass bekommen?
    • History: Wie gut kennen Sie das Römische Reich?

    Debatte

    • Kommentar: Der Job der Arbeitsämter
    • Kommentar: Praktikum für Politprofis
    • Weblog: Führt Steinmeier die SPD ins Nirwana?
    • Kommentar: Ulla Schmidt - Unsere sozialkonservative Gesundheitsgouvernante
    Anzeige

    Quiz

    Der IQ-Test
    Wie intelligent
    sind Sie eigentlich?

    Newsticker RSS-Newsticker

    • 09:07Schreiber in München erwartet
    • 09:05Suche nach Mörder in Schwulen-Club
    • 08:57Heil verteidigt SPD-Zielvorgabe
    • 08:51Tokios Börse schließt uneinheitlich
    • 08:14Einzelhandelsumsätze gefallen
    • 07:52Zwölf Tote bei Anschlag in Afghanistan
    alle News

    Politik

    • Deutschland
    • Ausland
    • USA und Obama
    • Bildung
    • Deutsche Dinge

    Wirtschaft

      Finanzen

      • Börse
      • Karriere
      • Finanzrechner

      Sport

      • Fußball
      • Formel 1
      • Olympia
      • WM 2010
      • Golf
      • Leichtathletik-WM
      • Live-Kalender

      Vermischtes

      • Fernsehen
      • Kurioses
      • Prominente
      • Partnerschaft
      • Spiele

      Kultur

      • Kino
      • Musik
      • Literarische Welt

      Debatte

      • Themen
      • Weblogs
      • Kolumnen
      • Leserbriefe

      Wissen

      • Weltraum
      • Gesundheit
      • Psychologie
      • Tierwelt
      • Innovation
      • Umwelt
      • History

      Webwelt

      • Webwelt-Surfer
      • Technik-Ratgeber
      • Videospiele

        Lifestyle

        • Design & Technik
        • Stilfrage
        • Mode
        • Style Diary
        • Essen & Trinken
        • Wellness
        • Worlds Luxury Guide

        Services

        • Nachrichtenarchiv
        • PDF-Ganzseitenarchiv
        • Suche
        • Welt Mobil
        • Welt in Kürze
        • Video
        • Audio
        • Bilder
        • Leserfavoriten
        • RSS-Feeds
        • Webmastertool
        • Newsletter
        • Newsmap
        • Luxury Guide in English
        • WamS
        • WELT KOMPAKT

        Motor

          Reise

          • Service
          • Travel Ticker
          • Nah
          • Fern
          • Hotel
          • Kreuzfahrt
          • Insel-ABC
          • Umwelt
          • Bilder
          • Reisekataloge

          Satire

          • Glaubenssachen
          • Deutschland
          • Tiere
          • Lebenshilfe
          • Global-Humor
          • Spindluder
          • Muckibude
          • Glasauge TV
          • Ex-Promis
          • Mielkes Welt
          • Abo
          • Netiquette
          • Impressum
          • Kontakt
          • Datenschutz
          • Mediadaten Print
          • Mediadaten Online
          • Anzeigenannahmen
          empty1


Blic Online | | Do Marsa i nazad uz suze i smeh

Source: http://www.blic.rs/_print.php?id=102364
Date saved: 19.07.2009 12:03:57
Simulacija misije na Crvenu planetu

Do Marsa i nazad uz suze i smeh

Autor: J. Stojković | 19.07.2009 - 00:02
Do Marsa i nazad uz suze i smeh

Posle tri meseca provedena u skučenom simulatoru svemirskog broda, učesnici ovog eksperimenta ugledali su moskovsko sunce sparnog poslepodneva 14. jula. Šestočlana posada – sastavljena od četvorice Rusa, jednog nemačkog inženjera i francuskog pilota putničkog aviona – provela je 105 dana zatvorena u nekoliko hermetički zapečaćenih cevi u okviru projekta „Mars 500“ u Institutu za biomedicinska pitanja u Moskvi.

Cilj je bio da se ispitaju psihološki i medicinski aspekti dugotrajnog putovanja kroz svemir u nadi da će to biti mali korak u pravcu misije na Crvenu planetu. Stvarno putovanje na Mars, ako do njega uopšte i dođe, daleko je dvadesetak godina, ali ruski naučnici ističu da će projekat „Mars 500“ kulminirati iduće godine eksperimentom izolacije od 520 dana.
Dobrovoljci su delili životni prostor dug 20 i širok 3,5 metara, a u svoje sobe (2,7 x 3 m) odlazili su kad su želeli malo privatnosti. U sobama su imali samo uzan krevet, nekoliko polica, sto i orman. Alkohol i pušenje su bili strogo zabranjeni, a umesto svakodnevnog osvežavajućeg tuširanja, posada je održavala higijenu u komori nalik na saunu. Kad je trebalo da skinu sa sebe neku prljavštinu, koristili su vlažne maramice.
Uprkos skučenom prostoru, međunarodna posada je odlično sarađivala. Pri tom su ih naučnici smišljeno stavljali u različite situacije kao da zaista putuju na Mars, sa simuliranim vanrednim situacijama i prekidima u komunikaciji sa Zemljom od po 20 minuta. Svrha je bila da se prouči psihološko i fiziološko dejstvo izolacije na nivo stresa, kvalitet sna, raspoloženje i imunitet. Svi članovi posade su prethodno završili kurs preživljavanja u zimskim uslovima na temperaturi od minus 27 Celzijusovih stepeni.
Dvojica Evropljana Oliver Knikel i Siril Furnije su vodili dnevnike za Evropsku svemirsku agenciju (ESA). Knikel je izjavio da se posada, uključujući ruske kosmonaute Sergeja Rjazanskog i Olega Artemjeza, doktora Alekseja Baranova i psihologa Alekseja Špakova, osećala pomalo melanholično pred kraj eksperimenta.
„Poslednjeg dana izolacije, svi smo se smejali na jedno oko, a na drugo plakali i nismo toliko osećali olakšanje, niti smo brojali sekunde kada će se vrata najzad otvoriti“, napisao je on. Knikel takođe priča kako mu se promenilo shvatanje vremena tokom tako duge izolacije. „Moram da priznam da sam potpuno izgubio osećaj za vreme. Ali iako nijednom nisam video sunce, uvek sam znao kad je jutro, a kad veče na osnovu toga koliko sam bio umoran“, kaže on u dnevniku. „Ali apsolutno nemam pojma koliko smo dugo bili u kapsuli. Rekao bi čovek tri do četiri sedmice, ali kalendar ne laže, pa znam da smo tu bili 105 dana.“
Poslednje veče posada je napravila pravu gozbu i „poharala“ svoju staklenu baštu i izvadila sve zalihe duboko smrznutih i dehidriranih porcija, istih onih kakve jedu astronauti na Međunarodnoj svemirskoj stanici. Proteklih meseci striktno su se držali određenog načina ishrane jer je i to bio sastavni deo eksperimenta.
Zanimljivo je da na ovom „putovanju“ nije bilo nijedne žene. Jedan insajder otkriva da je to učinjeno namerno, jer bi prisustvo dame moglo da izazove seksualnu napetost koja bi upropastila eksperiment. „Postojala je kandidatkinja koja je ispunila sve kriterijume“, kaže taj insajder. Ipak, sa spiska je skinuta Marina Tugušova (25), ruski biolog, koja je izjavila da joj je dečko dao blagoslov i saglasio se s njenom željom da se upusti u tu avanturu. Uprkos neuspehu, ona se još nada da će učestvovati u sledećoj fazi eksperimenta. „Moramo svesno da uložimo napor i odnosimo se jedni prema drugima kao prema kolegama, a ne kao prema ženama ili muškarcima“, poručuje ona. Organizatori ove misije su možda imali na umu ranije iskustvo kada je ruski kosmonaut pokušao da poljubi koleginicu Kanađanku na novogodišnjoj zabavi za vreme jedne simulacije svemirskog leta. Ona ga je kasnije tužila za seksualno uznemiravanje.

Blic Press d.o.o.


Moscú entrena seis astronautas pensando en Marte

Source: http://horacero.com.pa/index.php?view=article&catid=95%3Ainternacionales&id=11830%3Ahora-cero&tmpl=component&print=1&layout=default&page=&option=com_content
Date saved: 19.07.2009 12:08:13
Moscú entrena seis astronautas pensando en Marte Imprimir
  • 1
  • 2
  • 3
  • 4
  • 5
( 1 Vote )

HORA CERO.- Un total de seis personas que permanecieron aisladas durante 105 días, cumplieron el denominado programa "Marte 500", de simulación en el planeta rojo, en instalaciones especiales en Moscú, reportó la Agencia Espacial Europea (ESA).

Su misión era conocer mejor los aspectos psicológicos y médicos de los vuelos espaciales prolongados.

Dos de los tripulantes, Oliver Knickel, ingeniero mecánico del ejército alemán, y Cyrille Fournier, piloto comercial francés, son de la ESA, mientras los ortos cuatros son rusos: los cosmonautas Sergei Ryazansky (comandante) y Oleg Artemyez, así como el médico Alexei Baranov y el fisiólogo deportivo Alexei Shpakov.

"Hemos concluido con éxito nuestra misión”, dijo el alemán Knickel. “Es un gran logro, del que me siento muy orgulloso. Espero que los datos científicos que hemos suministrado en los últimos meses contribuyan a hacer realidad una misión a Marte", agregó.

En el interior de las instalaciones de aislamiento, en el Instituto de Problemas Biomédicos (IBMP) de Moscú, la tripulación se vio sometida a una serie de situaciones similares a las que se experimentarían en un viaje a Marte, incluidos el lanzamiento, la travesía espacial, la llegada, los desplazamientos de ida y vuelta a la superficie marciana y, por último, el viaje largo de regreso a la Tierra.

Fuente: Agencia Espacial Europea (ESA)
http://www.esa.int/esaCP/SEMZ0E7CTWF_Spain_0.html

Añade esta página a tu sitio web social favorito
Reddit! Mixx! Free and Open Source Software News Google! Live! Facebook! StumbleUpon! MySpace! Yahoo!


Source: http://www.berlinonline.de/berliner-kurier/print/nachrichten/270483.html
Date saved: 19.07.2009 13:34:24

http://www.berlinonline.de/berliner-kurier/print/nachrichten/270483.html

Der Mensch will den Mars erobern...

Rote Liebe

... doch das ist nicht so einfach

Eine rotbraune Wüste, eisige Temperaturen, kosmische Strahlung... Der Mars macht seinem Namen alle Ehre: Er ist wild und gefährlich. Der Rote Planet legt offenbar wenig Wert darauf, geliebt zu werden. Doch die Sehnsucht des Menschen, ihn eines nicht mehr so fernen Tages zu erobern, wächst ins Unermessliche.

Oliver Knickel (29) hat sich da-rüber wenig Gedanken gemacht bei seinem virtuellen Flug zum Mars. Dieser Tage beendete er das 105-Tage-Experiment "Mars 500" in einem fensterlosen Container im Institut für Biomedizinische Probleme (IBMP) in Moskau. "Das größte Problem war die Monotonie, denn die meisten Tagesabläufe waren identisch", sagt der in Eschweiler bei Aachen stationierte Bundeswehr-Hauptmann. Das allergrößte Problem: "Am meisten habe ich meine Freundin vermisst."

Eine echte Mission mit Hin- und Rückflug und Aufenthalt dauerte mindestens 520 Tage. Die Entfernung von der Erde zum Mars beträgt je nach Stellung der Planeten 55 bis 400 Millionen Kilometer. Ein 520-Tage-Experiment soll im Dezember oder März 2010 beginnen.

Die Europäische Raumfahrtagentur ESA und das IBMP wollten mit dem 15 Millionen Euro teuren Projekt "Mars 500" herausfinden, wie die physische und psychische Leistungsfähigkeit eines Menschen unter solch extremen Bedingungen erhalten werden kann.

Die Bedingungen für die "virtuellen Astronauten", die rund um die Uhr von Kameras beobachtet wurden, waren so realis-tisch wie möglich: Sie aßen Astronauten-Nahrung, benutzten Toiletten und andere Einrichtungen, die denen auf einer Raumstation ähneln, und hatten einen weltraum-realen Funkverkehr, der um 20 Minuten verzögert war. Schwerelosigkeit gab es nicht.

Der russische Kosmos-Veteran Walentin Lebedew übt nicht nur deshalb Kritik an dem Experiment. Es brächte nicht die erforderlichen Daten, die Teilnehmer konnten ihren Raum ja in jedem beliebigen Moment verlassen. Er schlägt zur Vorbereitung eines "lebensnahen Experiments" ein "spezielles Weltraummodul" an der Internationalen Raumstation (ISS) vor.

"Klar ist, dass das natürlich kein Raumflug ist", sagt Johann-Dietrich Wörner, Chef des Deutschen Zentrums für Luft- und Raumfahrt (DLR). Es fehlten "entscheidende Parameter". Zudem sei das Umfeld "nicht besonders gefährlich". Aber: "Anders als vor 40 Jahren, als der Mensch zum ersten Mal zum Mond aufgebrochen ist, wollen die Menschen die Risiken möglichst genau kennen."

Dazu gehörten "Grundlagenuntersuchungen, die uns hoffentlich dabei helfen werden, dass der Mensch in etwa 30 Jahren in einer sicheren Umgebung zum Mars aufbrechen kann".

Ralf Jaumann, Leiter der Abteilung Planetengeologie am DLR in Berlin, hält eine Mars-Mission jedoch noch für Science Fiction. "Sie müssen erstmal ein Raumschiff zustande bringen, das diese Reise mit Menschen durchstehen kann."

Die Reichweite von bemannten Missionen aus den USA und Russland reichen derzeit gerade mal bis zur ISS, die nur 350 Kilometer über der Erde schwebt. Die USA wollen 2010 ihre problemanfälligen Space Shuttles aus-mustern, werden aber erst wieder Astronauten ins All schicken können, wenn um 2015 ein Nachfolgesystem einsatzbereit ist.

Die US-Regierung George W. Bush kündigte vor fünf Jahren das "Constellation"-Programm an, das bis 2020 wieder Menschen auf den Mond bringen soll. Es soll zum Sprungbrett für die erste Reise des Menschen zum Mars werden. Norman Augustine, der die Kommission der US-Regierung zu dem Projekt leitet, sagt: "Im Großen und Ganzen haben wir die Technologie und das Wissen, um einen Menschen auf den Mars zu schi-cken." Die entscheidende Frage aber sei: "Können wir uns das leisten?"

Die Kos-ten für das "Constellation"-Programm waren auf 150 Milliarden Dollar veranschlagt worden, doch sie explodieren. Allein die Entwicklung der Trägerrakete Ares, die die neue Raumkapsel Orion ins All bringen soll, wird 44 statt 26 Milliarden US-Dollar verschlingen. "Die

Finanzierungslücke ist massiv", sagt Ex-Astronaut Harrison "Jack" Schmitt, der 1972 als zwölfter und bislang letzter Mensch den Mond betrat. "Nicht das Projekt ist falsch, aber seine Finanzierung."

Raumfahrtexperten wie der kürzlich ausgeschiedene NASA-Direktor Michael Griffin sehen es als entscheidenden Fehler an, dass die USA in den 1970er Jahren ihr Apollo-Programm beendeten und sich auf den Raumgleiter Space Shuttle konzentrierten. Das Shuttle erwies sich als viel teurer und unsicherer als erwartet. Hätten die USA die Apollo-Technik weiterentwickelt, könnten sie heute jedes Jahr für nur 6,3 Milliarden Dollar sechs bemannte Missionen ins All schicken, zwei davon auf den Mond, sagt Griffin. Er ist überzeugt: "Dann wären wir heute schon auf dem Mars."

Berliner Kurier, 19.07.2009


Bilder der Woche: Zurück von der Mars-Simulation - WELT am SONNTAG - WELT ONLINE

Source: http://www.welt.de/wams_print/article4147284/Zurueck-von-der-Mars-Simulation.html?print=yes#reqdrucken
Date saved: 19.07.2009 13:35:48
Welt Online
URL: http://www.welt.de/wams_print/article4147284/Zurueck-von-der-Mars-Simulation.html
Bilder ein-/ausblenden Artikel drucken
  • Schließen
  • |
  • Was ist das?
  • del.icio.us
  • Mister Wong
  • Digg
  • Google
  • Netvibes
  • Yigg
  • Webnews
  • MySpace
  • Facebook
  • StumbleUpon
  • Schließen
Wird geladen...
  • Artikel als E-Mail versenden
  • Artikel-Link als SMS versenden
Schrift: - +
  • bewerten
  • Bookmark
  • Senden
  • drucken
Der Artikel wurde erfolgreich verschickt!
Vielen Dank für Ihren Kommentar. Er wird in wenigen Minuten unter dem Artikel erscheinen.
Der Artikel wurde erfolgreich an null verschickt.

Bilder der Woche

Zurück von der Mars-Simulation

19. Juli 2009, 04:00 Uhr

Weltraum-Experiment

Ads by Google
5 Tipps für Flachen Bauch
Vermeiden Sie diese 5 Fehler &
Sie werden Ihr Bauchfett verlieren.
 www.waschbrettbauch101.com

105 Tage auf engstem Raum, ohne Tageslicht und isoliert von Freunden und Familie sind überstanden: Am Dienstag verließ der Hamburger Bundeswehr-Offizier Oliver Knickel ein nachgebautes Raumschiff in der Nähe von Moskau. Dort simulierte der 28-jährige zusammen mit fünf weiteren Männern mitten auf der Erde im so genannten "Mars500 Container" den Flug zum Roten Planeten. Anders als im All herrschte im Simulator allerdings Schwerkraft. "Die simulierte Mission wird wesentliche Erkenntnisse über die Langzeitisolation und ihre Auswirkungen auf den menschlichen Körper bringen", so Oliver Knickel, der die nächsten Tage mit seiner Freundin verbringen und den Sommer genießen möchte.


Simulacija misije na Crvenu planetu

Source: http://www.blic.rs/_print.php?id=102364
Date saved: 19.07.2009 13:38:14
Simulacija misije na Crvenu planetu

Do Marsa i nazad uz suze i smeh

Autor: J. Stojković | 19.07.2009 - 00:02
Do Marsa i nazad uz suze i smeh

Posle tri meseca provedena u skučenom simulatoru svemirskog broda, učesnici ovog eksperimenta ugledali su moskovsko sunce sparnog poslepodneva 14. jula. Šestočlana posada – sastavljena od četvorice Rusa, jednog nemačkog inženjera i francuskog pilota putničkog aviona – provela je 105 dana zatvorena u nekoliko hermetički zapečaćenih cevi u okviru projekta „Mars 500“ u Institutu za biomedicinska pitanja u Moskvi.

Cilj je bio da se ispitaju psihološki i medicinski aspekti dugotrajnog putovanja kroz svemir u nadi da će to biti mali korak u pravcu misije na Crvenu planetu. Stvarno putovanje na Mars, ako do njega uopšte i dođe, daleko je dvadesetak godina, ali ruski naučnici ističu da će projekat „Mars 500“ kulminirati iduće godine eksperimentom izolacije od 520 dana.
Dobrovoljci su delili životni prostor dug 20 i širok 3,5 metara, a u svoje sobe (2,7 x 3 m) odlazili su kad su želeli malo privatnosti. U sobama su imali samo uzan krevet, nekoliko polica, sto i orman. Alkohol i pušenje su bili strogo zabranjeni, a umesto svakodnevnog osvežavajućeg tuširanja, posada je održavala higijenu u komori nalik na saunu. Kad je trebalo da skinu sa sebe neku prljavštinu, koristili su vlažne maramice.
Uprkos skučenom prostoru, međunarodna posada je odlično sarađivala. Pri tom su ih naučnici smišljeno stavljali u različite situacije kao da zaista putuju na Mars, sa simuliranim vanrednim situacijama i prekidima u komunikaciji sa Zemljom od po 20 minuta. Svrha je bila da se prouči psihološko i fiziološko dejstvo izolacije na nivo stresa, kvalitet sna, raspoloženje i imunitet. Svi članovi posade su prethodno završili kurs preživljavanja u zimskim uslovima na temperaturi od minus 27 Celzijusovih stepeni.
Dvojica Evropljana Oliver Knikel i Siril Furnije su vodili dnevnike za Evropsku svemirsku agenciju (ESA). Knikel je izjavio da se posada, uključujući ruske kosmonaute Sergeja Rjazanskog i Olega Artemjeza, doktora Alekseja Baranova i psihologa Alekseja Špakova, osećala pomalo melanholično pred kraj eksperimenta.
„Poslednjeg dana izolacije, svi smo se smejali na jedno oko, a na drugo plakali i nismo toliko osećali olakšanje, niti smo brojali sekunde kada će se vrata najzad otvoriti“, napisao je on. Knikel takođe priča kako mu se promenilo shvatanje vremena tokom tako duge izolacije. „Moram da priznam da sam potpuno izgubio osećaj za vreme. Ali iako nijednom nisam video sunce, uvek sam znao kad je jutro, a kad veče na osnovu toga koliko sam bio umoran“, kaže on u dnevniku. „Ali apsolutno nemam pojma koliko smo dugo bili u kapsuli. Rekao bi čovek tri do četiri sedmice, ali kalendar ne laže, pa znam da smo tu bili 105 dana.“
Poslednje veče posada je napravila pravu gozbu i „poharala“ svoju staklenu baštu i izvadila sve zalihe duboko smrznutih i dehidriranih porcija, istih onih kakve jedu astronauti na Međunarodnoj svemirskoj stanici. Proteklih meseci striktno su se držali određenog načina ishrane jer je i to bio sastavni deo eksperimenta.
Zanimljivo je da na ovom „putovanju“ nije bilo nijedne žene. Jedan insajder otkriva da je to učinjeno namerno, jer bi prisustvo dame moglo da izazove seksualnu napetost koja bi upropastila eksperiment. „Postojala je kandidatkinja koja je ispunila sve kriterijume“, kaže taj insajder. Ipak, sa spiska je skinuta Marina Tugušova (25), ruski biolog, koja je izjavila da joj je dečko dao blagoslov i saglasio se s njenom željom da se upusti u tu avanturu. Uprkos neuspehu, ona se još nada da će učestvovati u sledećoj fazi eksperimenta. „Moramo svesno da uložimo napor i odnosimo se jedni prema drugima kao prema kolegama, a ne kao prema ženama ili muškarcima“, poručuje ona. Organizatori ove misije su možda imali na umu ranije iskustvo kada je ruski kosmonaut pokušao da poljubi koleginicu Kanađanku na novogodišnjoj zabavi za vreme jedne simulacije svemirskog leta. Ona ga je kasnije tužila za seksualno uznemiravanje.

Blic Press d.o.o.


Les principaux défis d'un voyage sur Mars

Marc Menessier
20/07/2009 | Mise à jour : 23:28 | [image] Ajouter à ma sélection
Vue d'artiste reconstituant le paysage marsien à partir de données fournies par la NASA et l'Agence spatiale européenne.
Vue d'artiste reconstituant le paysage marsien à partir de données fournies par la NASA et l'Agence spatiale européenne. Crédits photo : ASSOCIATED PRESS

Les astronautes devront s'adapter à l'apesanteur et à un isolement de plus de deux ans dans un environnement hostile. Sans parler du coût de la mission.

La conquête de Mars ne représente pas un défi insurmontable sur le plan technique. Même si d'importants développements restent encore à effectuer, le programme Constellation de la Nasa, lancé par l'ancien président George W. Bush, en janvier 2004, a défini, au moins sur le papier, les systèmes de lancement censés envoyer des hommes sur la planète rouge aux alentours de 2040. Avec vraisemblablement un «come-back» préalable sur la Lune, avant la fin de la prochaine décennie. La capsule Orion et les fusées Ares I et V sur lesquelles planchent les ingénieurs de la Nasa sont d'ailleurs directement inspirées du programme Apollo qui a largement fait ses preuves.

En fait, les deux principaux obstacles sont l'argent et la capacité de l'être humain à supporter psychologiquement et physiologiquement un voyage interplanétaire prévu pour durer de dix-huit mois ou deux ans et demi, selon l'option choisie, en comptant, l'aller, le retour et le séjour sur place. Rien à voir avec une mission lunaire qui se boucle en deux semaines ! C'est que les distances ne sont pas du tout les mêmes. Mars est 140 à 1 000 fois plus éloignée de la Terre que notre voisine la Lune. Conséquence : les missions ne pourront partir que tous les deux ans lorsque, par le jeu de la mécanique céleste, les deux planètes seront au plus près l'une de l'autre (56 millions de kilomètres). Pour la même raison, les astronautes devront rester sur Mars suffisamment longtemps (entre un mois et 458 jours !) pour que les deux planètes retrouvent une configuration favorable à leur voyage de retour.

Apprendre à vivre en vase clos

De quoi faire réfléchir les aventuriers les plus intrépides ! Nul ne sait en effet comment l'être humain réagira lorsque la Terre ne sera plus qu'un minuscule point dans le ciel. À la différence des astronautes d'Apollo, les futurs conquérants de Mars ne pourront pas s'extasier (et se rassurer) devant le lever de Terre. L'équipage devra également apprendre à vivre en vase clos et en parfaite autonomie pendant ces longs mois. Que se passera-t-il si un conflit éclate à bord ? L'expérience Mars 500 menée en ce moment par la Russie et l'Agence spatiale européenne vise justement à tester les effets psychologiques d'un confinement de longue durée. Sur le plan matériel, il reste à régler la question de l'approvisionnement en air, en eau et en nourriture et celle du recyclage des déchets organiques. Sans parler du carburant nécessaire à la propulsion. Faudra-t-il en produire une partie sur place à partir des composés de l'atmosphère martienne ?

Il y a également les aspects physiologiques avec la protection contre les radiations solaires et l'adaptation du corps à de longues phases d'apesanteur. Des contre-mesures, comme l'exercice physique, doivent être mises au point pour lutter contre la perte de masse musculaire et les problèmes cardio-vasculaires engendrés par une gravité réduite ou nulle. C'est pour régler ces épineuses questions que la Nasa envisage une longue phase de préparation sur la Station spatiale internationale (ISS) d'abord et, à partir de 2020, sur la Lune, avant d'envoyer des hommes sur Mars en toute sécurité. Reste la question du coût. Norman Augustin, l'ancien PDG de Lockheed Martin, chargé par le président Obama de faire un audit du programme Constellation, n'a pas caché qu'il s'agissait du principal point d'achoppement. Surtout en période de récession économique. Si la conquête de Mars reste d'actualité, les modalités pour y parvenir pourraient être revues à la baisse. Réponse fin août, lorsque la commission d'experts qu'il préside remettra ses conclusions.


L'article recherché n'est disponible qu'en archive et ne dispose plus de vidéo

Source: http://fr.euronews.net/2009/07/20/l-objectif-mars-a-remplace-l-objectif-lune/
Date saved: 20.07.2009 10:57:46

L'article recherché n'est disponible qu'en archive et ne dispose plus de vidéo

En posant le pied sur le Lune en 1969, les Américains coiffent sur le poteau leurs adversaires, au terme d’une course spatiale dominée par les Russes. Jusque-là, les Soviétiques étaient en pôle position. Iouri Gagarine avait été le premier homme à voyager dans l’espace, 8 ans avant l’exploit d’Apollo 11. En 1957, l’URSS avait mis en orbite le premier satellite, Spoutnik, et pris les premiers clichés de la Lune en 1959 grâce à sa sonde Luna.

“Bien sûr, nous aurions aimé que ce soit un Soviétique, un Russe, qui pose le premier le pied sur la Lune, mais c’est la vie. Nous étions devant les Américains lorsque nous avons mis en orbite le premier satellite, envoyé le premier homme, puis la première femme dans l’espace et en réalisant la première sortie dans l’espace. On a réussi beaucoup de choses”, estime Sergei Krikalev, le responsable du centre d’entraînement des Cosmonautes.

Depuis la fin de la guerre froide, d’autres pays sont venus jouer dans la cour des deux grandes puissances, à l’instar de la Chine qui a envoyé son premier taïkonaute dans l’espace en 2003.

La conquête spatiale est désormais un univers multipolaire et face aux sommes pharaoniques à engager, les ennemis d’hier sont aujourd’hui des alliés. Pour les Etats-Unis, l’Objectif Mars a remplacé l’Objectif Lune. En 2004, les Américains ont lancé le programme Constellation. Il s’agit en fait de retourner sur la Lune à l’horizon 2020 pour créer une base arrière vers des missions sur la planète rouge. un nouveau défi qui devrait susciter une émulation similaire à la guerre spatiale des années 1960.

“Finalement, cette lutte a abouti à un mécanisme de coopération entre les ennemis du passé et dans ce sens cela a été un investissement exceptionnel, un investissement national pour les deux pays”, explique Neil Armstrong, le commandant d’Apollo 11.

Preuve de cette coopération : la Station Spatiale Internationale ou le projet Mars 500. Quatre russes, un Français et un Allemand ont testé pendant trois mois et demi les conditions de vie dans un futur module de vie spatial. Ils devraient renouveler l’expérience l’an prochain durant plus de 500 jours, afin peut-être de planter un jour un drapeau multicolore sur Mars.

tags: Espace, Etats-Unis


Dieser Artikel kommt aus unserem Archiv. Das Video ist leider nicht mehr verfügbar.

Source: http://de.euronews.net/2009/07/20/wettlauf-in-der-raumfahrt-/
Date saved: 20.07.2009 11:05:38

Dieser Artikel kommt aus unserem Archiv. Das Video ist leider nicht mehr verfügbar.

Den Wettlauf zum Mond mitten im Kalten Krieg konnten die USA gegen die frühere Sowjetunion gewinnen. Aber acht Jahre vor der Mission Apollo 11 feierten die Sowjets ihren großen Triumph. Am 12. April 1961 umrundete Yuri Gagarin mit dem Raumschiff Wostok 1 als erster Mensch die Erde. Dafür brauchte er 108 Minuten. Aber schon seit Ende der fünfziger Jahre galt die sowjetische Raumfahrt als weltweit führend.

Nach Ende des Kalten Krieges strebten die neuen Wirtschaftsmächte wie China nach Erfolgen in der Raumfahrt. 2003 flog mit dem bis dato unbekannten, chinesischen Kampfpiloten Yang Liwei der erste Taikonaut um die Erde. Seine Mission dauerte 21 Stunden. China hat nun den Mond im Visier. Die Amerikaner, Europäer und Russen dagegen ein viel weiter entferntes Ziel: den Mars. Für eine Mission zum roten Planeten wollen die amerikanische Weltraumbehörde NASA und die europäische Weltraumagentur ESA zusammenarbeiten.

Die derzeitigen Pläne der NASA sehen vor, 2020 zum Mond zurückzukehren, um dort eine ständige Basis zu bauen, die als Ausgangspunkt für die Reise zum Mars dienen soll. “Am Ende führte das Wettrennen in der Raumfahrt zur Zusammenarbeit zwischen früheren Gegnern. In diesem Sinne war es eine außergewöhnliche Investition auf beiden Seiten,” fasst Neil Armstrong die Entwicklung zusammen.

Ein Beweis der Zusammenarbeit ist das Projekt Mars 500. Gerade erst haben vier Russen, ein Franzose und ein Deutscher einen Simulations-Flug zum Mars beendet. Die Testpersonen lebten über 100 Tage in einem nachgebauten Raumschiff.

tags: Raumfahrt, USA

http://de.euronews.net/


Mars Society Deutschland e. V.

Source: http://www.marssociety.de/html/print.php?sid=1515
Date saved: 20.07.2009 11:24:35
Mars Society Deutschland e. V.

105-Tage Simulation einer Mars-Mission bei Moskau erfolgreich beendet

News / EU Raumfahrt
Datum: 20.07.2009 - 11:18
Die am Institut fur Biomedizinische Probleme bei Moskau durchgefuhrte Simulation einer bemannten Mars-Mission ist am 14.Juli nach 105 Tagen planma?ig und erfolgreich zu Ende gegangen. Die aus 6 Mitgliedern bestehende internationale Crew hat letzten Dienstag um 14:00 Uhr ihren Missions-Container verlassen. Diese Simulations-Studie stellt aber nur eine Vorstufe fur eine spatere komplette Simulation einer vollwertigen Mission zum Mars dar, die dann Anfang 2010 gestartet werden soll. Auch hier wird wiederum eine sechskopfige Crew in einem Isolations-Container eingeschlossen werden, dann jedoch fur die Dauer von 520 Tagen. Beide Studien sind Bestandteil des Gemeinschaftsprojekts „Mars 500“ von Roskosmos und ESA.

Sie werden von der ESA und, seitens Roskosmos, vom russischen Kooperationspartner, dem 1963 in Moskau gegrundeten Instituts fur Biomedizinische Probleme (Institute of Biomedical Problems – IBMP) durchgefuhrt. Mars 500 ist ein Bestandteil des so genannten ELIPS-Programms (European programme for Life and Physical sciences) zur Vorbereitung auf kunftige Missionen zum Mond und zum Mars. Dabei werden mit wechselnden Kooperationspartnern u.a. Fragestellungen der Anpassung der menschlichen Physiologie an die Bedingungen im Weltraum untersucht. Die Untersuchungen erfolgen in erdgebundenen Stationen und Laboratorien aber auch im Rahmen von medizinischen Experimenten auf der ISS. Bei der am Dienstag zu Ende gegangenen Mission setzte sich die Crew aus 6 Mitgliedern zusammen, die unter dem Kommando ihres 34jahrigen Commanders Sergei Ryazansky am 31.Marz die Luken ihres rund 250 m? gro?en aus vier Modulen bestehenden Isolaions-Containers luftdicht hinter sich verschlossen. Kontakt war nur noch uber Funk und E-Mail mit der sich am IBMP befindlichen Bodenstation moglich. Selbst dabei wurde aber immer die der jeweiligen Missionsstufe entsprechende Signallaufzeit von bis zu 20 Minuten berucksichtigt. Die Aufgaben der Crew orientierten sich an denen einer realen Mission. Sie hatte dabei neben alltaglichen Problemen auch simulierte Gefahrensituationen auf sich allein gestellt zu meistern. Von Seiten der ESA nahmen Oliver Knickel, ein Ingenieur und Offizier der Bundeswehr aus Deutschland, und Cyrille Fournier, ein Air France Pilot und A320-Kapitan aus Frankreich teil. Die restlichen vier Crewmitglieder waren Russen, unter ihnen die zwei Mitglieder des russischen Kosmonauten-Korps Sergei Ryazansky (promovierter Biologe, Forschungskosmonaut und Commander der 105-tatigen Mission) und Oleg Artemyev (Forschungskosmonaut und Spezialist fur Au?enbordtatigkeit), weiterhin Alexei Baranov als Bordarzt und Alexei Shpakov, ein Sportphysiologe. Auf einer gemeinsamen Pressekonferenz im Anschluss an den feierlichen Ausstieg der Crew aus dem Isolations-Container wurdigten Vertreter von Roskosmos, der ESA und der DLR die Leistungen der Crewmitglieder und der beteiligten Institutionen. “Die Crew hat einen exzellenten Job gemacht!”, sagte Di Pippo, ESA Director fur Human Spaceflight. Besondere Gratulationen gingen an Oliver und Cyrille. Er sei stolz auf ihren personlichen und professionellen Beitrag zum Erfolg dieser 105-Tage Simulation. Mehr Infos auf: http://www.roscosmos.ru/NewsDoSele.asp?NEWSID=6752 sowie auf http://www.esa.int/esaHS/SEMJTC0P0WF_index_0.html
Dieser Artikel kommt von Mars Society Deutschland e. V.
http://www.marssociety.de/html/

Die URL fur diesen Artikel ist:
http://www.marssociety.de/html/modules.php?op=modload&name=News&file=article&sid=1515


Moscow News - News - ﻿The week in review ﻿21–27 July

Source: http://www.mnweekly.ru/news/20090720/55383083-print.html
Date saved: 20.07.2009 11:28:52
﻿The week in review ﻿21–27 July
http://mnweekly.rian.ru/news/20090720/55383083.html

20/07/2009

As the streets swelter in the summer sun, Novy Region reports on a new danger lurking underground.

The heat is causing metro drivers to faint, with one train stranded for 15 minutes on the light-blue line between Kievskaya and Vystavochnaya stations after 42-year-old driver Sergei Shashurkin passed out. The train's automatic safety systems brought it to a halt.

In the absence of proper air-conditioning, temperatures in the drivers' cabs often top 30 degrees Celsius, with a reporter from Komsomolskaya Pravda claiming to have recorded 36 degrees in one carriage.

At present air-conditioning is only available on the modern "Rusich" trains, most often seen on the light- and dark-blue lines, though Izvestia reports that it often breaks down. Older carriages have no air-conditioning at all.

Coming down to Earth

After more than three months shut away in a space simulator, the six scientists in the Mars 500 experiment have returned to the real world.

The crew of four Russians, one Frenchman and a German spent 105 days in a replica spacecraft at Moscow's Institute of Medical and Biological Studies, as they aimed to recreate conditions for a manned voyage to Mars, RIA Novosti reported.

Volunteers underwent various physical and psychological tests during the "flight", and emerged this week saying they felt fine.

The next stage is a 520-day simulated mission designed to reproduce an entire round trip to the red planet, due to begin later this year.

Dodgy dogs

A group of men in the Siberian city of Chita were left feeling dog rough after an impromptu barbecue of a local stray.

Five of them were admitted to hospital after preparing their own hot dogs and going down with the parasitic disease trichinosis, Mednovosti.ru reports.

The region has seen an increase in this type of illness, caused by a worm found in undercooked meat and mostly associated with eating bear. The condition can be fatal, though these victims are said to be in a stable condition.

Cherkizovsky gone for good

Moscow Mayor Yury Luzhkov has announced that Cherkizovsky market will not reopen for trading.

"The Cherkizovsky market will be removed, it will be used for other purposes, which would have no relation to market activities," Luzhkov said in an interview with local broadcaster TVTs, RIA Novosti reported.

With about 100,000 people set to lose their jobs, city authorities have offered to help find new work - but only for workers with all the right documents.

Many Cherkizovsky workers were illegal migrants. Russian law bans foreigners from working in markets.

Beauty cares for beasts

The cliche of beauty queens spouting about animals continued at this year's Miss Moscow final, won by Yulia Obraztsova.

After landing the 1.5-million-rouble crown on Wednesday, the 25-year-old, 182-centimetre-tall winner pledged to help animals.

She already publishes an animal welfare magazine, and plans to set up a rescue centre for "any animal", according to competition organisers Komsomolskaya Pravda.

But Obraztsova - the oldest and tallest of the 30 hopefuls - didn't impress commentators on the KP web site, who dismissed the event as "a contest between horses".

They complained that the event promoted "artificial beauty", while voters in an online poll picked another entrant, Yulia Kapriyelova, as their favourite.

Good week for ...

Islamic revolution

His latest election win may have been controversial, and his nation is regarded as a pariah state by many, but at least Iranian President Mahmoud Ahmadinejad has one fan. A new-born baby in St. Petersburg has been named Mahmoudahmadinejad in tribute to the leader, RIA Novosti reports. The child's mother told a Tatar community website: "I like his policies, his wit and his amiability." Authorities have already issued a birth certificate for the child.

Political horse-trading

Saturday's summit between CIS leaders was replaced with a horse race in Moscow, with each nation invited to enter its finest steed, according to Vedomosti. But while the official political agenda was cancelled, RIA Novosti added that there were informal "very constructive" discussions between Azerbaijan, Armenia and Russia over the frozen conflict in Nagorno-Karabakh.

Bad week for ...

Whistle-blowing

An economist at a Saratov hospital was fired after posting on President Dmitry Medvedev's blog that the Volga city's Technical University planned to spend up to 4 million roubles on a Porsche Cayenne. Regnum reports that the scheme, intended to attract students, was criticised on the government blog by Denis Davydov, who was promptly dismissed for being "an unreliable employee". However, two staff at the university's procurement section were also sacked, while the public prosecutor's office said the flash car was not illegal since it came from extra-budgetary funds.

Riding with babes

Biker club The Night Wolves has expelled a member for giving a topless woman a ride through Sevastopol on a bike decorated with a religious icon, Regions.ru reports. The issue was not the girl's state of undress, so much as the Icon of Christ Not Made by Hands, a widely known image of Orthodox Christianity. Club spokesman Alexei Vaits said: "A person who placed the Icon of Christ Not Made by Hands on his motorcycle bears responsibility for the holy object, because it is an expression of our ideal, our path, which is what Christ is for us."

© 2007 Moscow News


:: Diario de Pernambuco - Impressão ::

Source: http://www.diariodepernambuco.com.br/includes/imprimir.asp?xurl=http://www.diariodepernambuco.com.br/2009/07/20/mundo1_0.asp
Date saved: 20.07.2009 11:31:44
40 anos do homem na lua // Próxima parada: Marte

Tatiana Nascimento e Vinícius Araújo
tatiananascimento.pe@diariosassociados.com.br

Exatamente há quarenta anos, Neil Armstrong e Edwin Aldrin tornaram-se os primeiros homens a colocarem os

Foto: Nasa/Divulgação
pés na superfície da Lua. Dois dias depois (a Apollo 11 ainda nem tinha voltado à Terra), o então presidente norte-americano, Richard Nixon, abriu o bocão e declarou que, antes do fim do século 20, o homem poderia visitar outros mundos. "No ano 2000, os homens da Terra haverão chegado a outros planetas, onde é possível existir alguma forma de vida. Chegaremos primeiro a Marte ou a Vênus? Ninguém sabe, por enquanto". Quarenta anos depois, continuamos por aqui mesmo. À Lua só voltamos outras cinco vezes. A última delas em dezembro de 1972. O que será que aconteceu? Falta de dinheiro? De interesse? Talvez as duas coisas juntas. Mas o trabalho continua. E hoje não fica restrito apenas aos Estados Unidos e à Rússia. Os chineses estão indo com tudo. No último dia da série sobre os 40 anos do homem na Lua, o futuro, os planos da China e uma análise exclusiva do nosso astronauta Marcos Cesar Pontes.

O s homenzinhos verdes não existem. As sondas enviadas a Marte já mostraram isso. O que não quer dizer que o homem não vá sair da Terra para lá. A meta, depois da Lua, sempre foi mesmo o planeta vermelho. Mas quando isso vai acontecer é que é o problema. Os russos vêm se dedicando ao programa Mars-500 (Marte-500). A expectativa da Rússia é de que a viagem aconteça em um prazo de 20 anos. Mas os norte-americanos também sonham com Marte e com outros mundos.

Quem acompanhou o noticiário na semana passada viu que o Instituto de Problemas Biomédicos (IPBM), da Academia de Ciências da Rússia, concluiu a primeira etapa da simulação de um voo a Marte. Depois de 105 dias em isolamento, os seis voluntários (quatro russos, um francês e um alemão) abriram a comporta e deixaram o módulo científico. Durante o experimento, eles "voaram" pela órbita terrestre, fizeram o trajeto até Marte e passaram um tempo na órbita marciana. A próxima etapa é o Marte-500 propriamente dito.

Clique aqui e confira nosso especial sobre os 40 anos da chegada do homem à lua

A experiência deve começar no final deste ano ou início de 2011. Os voluntários ficarão 520 dias trancafiados no simulador. Esse é o tempo estimado da viagem de ida e volta até Marte (com uma estada de 30 dias na superfície marciana). "Júpiter é outro planeta visado pelos programas espaciais do mundo, porque suas luas são do tamanho da Terra. Mas, no curto prazo, Marte é mais interessante. É mais perto e possui mais estudos. Já encontraram até indícios de água por lá", lembra o físico Francisco Luiz dos Santos, professor da Unicap.

Há um ano, a sonda Phoenix confirmou a existência de água do planeta vermelho. E depois de sete meses de conversas, a Nasa (agência norte-americana) e a Agência Especial Europeia (ESA) chegaram a um acordo para criar a Iniciativa Conjunta de Exploração de Marte - Mars Exploration Joint Initiative (MEJI), no inglês. O objetivo é trazer amostras do planeta à Terra em 2020. Richard Driscoll, conselheiro da Embaixada dos Estados Unidos no Brasil para assuntos ambientais, científicos e tecnológicos, confirma as operações conjuntas.

"A Nasa está planejando uma série de novas missões, em grande parte em cooperação com outras agências espaciais, com o objetivo de promover o conhecimento do universo", afirma Driscoll. Segundo ele, com o ônibus espacial se aproximando da aposentadoria e a Estação Espacial Internacional (ISS) praticamente concluída, a Nasa concentra-se na próxima etapa, "destinada a apoiar o estabelecimento da presença lunar e da exploração de Marte".

Sobre a "concorrência", Richard Driscoll considera a disputa saudável. "Existe uma enorme cooperação entre as agências espaciais, mais do que poderia ter sido imaginado em 1969". Ele cita o caso do acidente com o ônibus espacial Columbia, em 2003. O programa norte-americano ficou suspenso por quase dois anos. "A Rússia, então, reforçou o abastecimento da ISS". Realmente, quem pensaria nisso anos atrás.

Eu vi...

"Muita gente não acreditava. Naquele dia, eu estava em casa com meu pai e uns vizinhos. Acompanhei tudo, da contagem regressiva até o dia em que Armstrong pisou em solo lunar. Lembro também quando Neil Armstrong desceu e ele vibrava muito. A base informava para que ele diminuísse o entusiasmo para não causar nenhum acidente. Também recordo do passo canguru, que servia para o astronauta não se desequilibrar".

Djalma Pedrosa, 62 anos, técnico em telecomunicações

O Diario contou...

21 de julho de 1969

Apollo decidiu corrida espacial

21 de julho de 1969

Mundo vibra, China cala e URSS é indiferente

21 de julho de 1969

Cumprida ordem de Kennedy: na Lua antes de 70

23 de julho de 1969

Nixon: vôos a planetas antes de 2.000

25 de julho de 1969

Americanos firmam supremacia espacial


lepetitjournal.com - 2030 - On a marché sur Mars...

Source: http://www.lepetitjournal.com/index2.php?option=com_content&task=view&id=43899&pop=1&page=0&Itemid=2501
Date saved: 20.07.2009 11:35:37
2030 - On a marché sur Mars... Version imprimable
lundi 20 juillet 2009
Le 20 Juillet 1969, plus de 600 millions de personnes assistaient en direct, sur un écran en noir et blanc, à la réalisation d'un rêve qui a accompagné l'histoire de l'humanité pendant des millénaires. Ce jour là, on a marché sur la Lune, mais la Toscane est déjà branchée sur l'avenir et participe au projet Mars 500 qui, en 2030, va peut-être amener l'Homme sur Mars. En attendant, elle sillonne la mer à bord de Luna Rossa...

Les premiers pas sur la Lune
En l'espace d'une soixantaine d'années, l'homme traverse l'histoire à la vitesse de la lumière : en 1903, les frères Wilburn et Orville Wright s'envolent dans le ciel de la Caroline du Sud. Pendant la deuxième guerre mondiale, les Nazis lancent les V2 sur les villes de la Grande Bretagne. Le Sputnik, en octobre 1957 anticipe d'un mois le vol de la petite chienne Laika. En 1961, c'est le tour de Yuri Gagarin. Finalement, en 1969, on passe des 48km/h de l'avion des frères Wright aux 40.000 km/h de la fusée Saturn V, pour permettre à Neil Armstrong de poser le pied sur la lune.
Si vous avez la chance d'être en Toscane, vous pourrez ce soir effectuer un voyage technologique et humain extraordinaire, en vous rendant au Planétarium du Parc national des Foreste Casentinesi di Stia. A partir de 21h15, Alessandro Ghiandai (du Planétarium) racontera l'histoire de l'évènement le plus célèbre du XXe siècle, en commencant par le discours de J.F. Kennedy au Congrès américain en avril 1961 pour finir avec les missions Apollo (Info: +39.0575.520511 - courriel: cv.planetario@parcoforestecasentinesi.it)

Une Cosmologie toscane
Depuis la nuit de temps, l'homme a observé avec intérêt et stupeur les mouvements des corps célestes. Grâce à des instruments toujours plus perfectionnés, l'astronomie a pu réaliser des pas de géants dans la découverte de l'univers. En Toscane, à partir du Moyen-âge, de nombreuses œuvres témoignent de la précocité d'une culture astronomique. Cet "humus" culturel a formé des personnalités qui ont révolutionné l'histoire de cette science. Ainsi...
Un des premiers instruments astronomiques de la tradition toscane est sculpté dans le marbre de la Porta Nord, du baptistaire de San Giovanni, à Florence.
Le voyage de Dante Aligheri, dans la Divina Commedia, est accompagné par des descriptions très précises des étoiles, du soleil, des planètes, de la Lune...
Entre le XVe et XVIIe siècle, la Toscane est célèbre pour ses artisans qui réalisent d'extraordinaires horloges solaires et nocturnes, selon la conception ptolémaïque de l'univers.
En 1610, Galilée lance la Cosmologie moderne. Il découvre aussi que la Lune est caractérisée par des vallées et des reliefs, comme la Terre....

Mars 500
Aujourd'hui, si la Lune parait déjà loin derrière nous, la Toscane a réuni une équipe de chercheurs pour participer au projet Mars 500, en vue de la première mission sur la planète rouge.
Le projet toscan, dénommé ARES (Astronauts Resistance Enhacement to Stress), est réalisé par un groupe de chercheurs de l'Université de Pise, du Conseil National de la Recherche (CNR) et de la Scuola Sant'Anna. L'objectif de ce projet, premier dans le classement de l'Agenzia Spaziale italiana, consiste à étudier les modifications de l'onde cérébrale "Sleep Slow Oscillation", causées par le stress. Le groupe vient de rentrer de Russie, où ont été effectuées les premières études pour mesurer les mécanismes biologiques, psychologiques, et physiques qui sont à la base de la vulnérabilité de l'homme. Cette recherche, indispensable pour la bonne réussite de la mission sur Mars, permet des applications très importantes [image] même sur "terre": elle pourrait trouver une solution pour prévenir et ralentir le "stress" des personnes qui travaillent dans des conditions extrêmes : comme les pompiers, les militaires, et tous ceux impliqués dans les opérations de Protection Civile.

En Toscane, la Luna è rossa...
ITA 45 est le numéro d'immatriculation du voilier du Yacht Club Punta Ala qui a fait rêver les Toscans. Piloté par Francesco de Angelis, "Luna Rossa" a gagné la Louis Vuitton Cup 1999-2000. Ce voilier est né grace à la passion de Patrizio Bertelli, a.d. d'une célèbre Maison de mode : les fratelli Prada, fondée à Arezzo en 1913. Désormais, en Toscane, la lune n'a plus qu'une seule couleur : le rouge de cette fascinante aventure qui unit la mer et l'espace.

Rédaction Toscane (www.lepetitjournal.com) lundi 20 juillet 2009
Photo: Les aventures de Tintin. A' Punta Ala: une nuit, et un jour avec une ... Luna Rossa (Lpj.Toscane)

Fermer la fenêtre


Play/Pause VideoFormer space rivals unite in lunar goal20/07 20:05 CETSpaceworld news

Source: http://www.euronews.net/2009/07/20/former-space-rivals-unite-in-lunar-goal/
Date saved: 20.07.2009 11:44:42
Play/Pause Video

Former space rivals unite in lunar goal

20/07 20:05 CET

Space

world news

  1. smaller_text
  2. larger_text
  3. print_article

In the middle of the cold war the feat of the Apollo 11 mission deprived the Soviets of claiming the moon as a war trophy.

Yet eight years previously it was a Russian’s exploit that spurred the Americans into joining the space race.

In 1961 the cosmonaut Yuri Gagarin became the first human to orbit the earth in the Vostok I mission.

It was a significant accomplishment for Soviet technology that notched up several firsts: from the launch of the first man-made satellite, Sputnik in 1957, to the first spacewalk by Alexei Leonov in 1965.

The end of the Cold War and the emergence of new economic powers such as China and India re-ignited the space race. In 2003 lieutenant Yang Liwei became the first Chinese person to take part in a mission, circling the earth 14 times in 21 hours.

The traditional rivals, the US and Russia, now co-operate in space exploration. For them, a return to the moon is but a step towards another goal, landing on Mars.

An alliance with the European Space Agency could lead to the creation of a permanent base on the moon in the next few decades.

The aim of the American Constellation programme is for another lunar landing in 2020, before reaching Mars ten years later.

In contrast to the competition of years past, the cost of space conquest has united countries under a common objective.

It is a view shared by the first man on the moon.

Neil Armstrong, the Apollo 11 Commander, said that the space race between the USA and USSR “provided a mechanism for engendering cooperation between former adversaries… in that sense, it was an exceptional, national investment for both sides”.

This week four Russians, a Frenchman and a German completed three and a half months of tests simulating the cramped living conditions a future mission to Mars would entail.

The Mars 500 project was further proof of the transition from space race competition to co-operation.

Perhaps one day the first man on Mars will plant something other than a national flag, to commemorate the next historic achievement.

http://www.euronews.net/2009/07/20/former-space-rivals-unite-in-lunar-goal/


What Do Kids Think Of Another Moon Shot?

by Nell Greenfieldboyce

July 20, 2009

Listen to the Story

All Things Considered

[3 min 37 sec]
  • Add to Playlist
  • Download
text sizeA A A
July 20, 2009

Many people working at NASA now were inspired by the Apollo missions they saw on TV as kids. What that future holds may indeed depend on how young people now think about going to the moon and beyond.

Copyright © 2009 National Public Radio®. For personal, noncommercial use only. See Terms of Use. For other uses, prior permission required.

ROBERT SIEGEL, host:

What the future holds may indeed, as President Obama said today, depend on what young people think about going to the moon and beyond.

Nell Greenfieldboyce went out in Washington, D.C., to ask some young people.

NELL GREENFIELDBOYCE: Laura Favenflathen(ph) is from Philadelphia. She's 20 years old, so she was born years after Apollo ended and astronauts stopped walking on the moon.

When you think of the moon and people walking on the moon, how does that seem to you?

Ms. LAURA FAVENFLATHEN: I'm not really fazed by that. It doesn't seem particularly - it doesn't surprise. It doesn't seem like a big ordeal to me.

GREENFIELDBOYCE: If they had another moon landing and it was sort of on TV, would you be watching it?

Ms. FAVENFLATHEN: Yeah, absolutely, I'd watch it. Definitely.

GREENFIELDBOYCE: Someone her age only knows about moonwalking from movies and books, and she's got plenty of company.

Mr. ROGER LAUNIUS (Curator, National Air and Space Museum, Smithsonian Institute): Half the world's population has been born since we stopped going to the moon.

GREENFIELDBOYCE: Roger Launius is a curator at the Smithsonian's National Air and Space Museum.

Mr. LAUNIUS: In the true sense of the term, it's history for them.

GREENFIELDBOYCE: NASA has long-term plans to put people back on the moon and go on to Mars. But young adults have grown up with routine space shuttle flights and tragedies, like Challenger and Columbia. One survey a few years ago suggested that they aren't that enthusiastic about a moon mission. If the younger generation isn't as interested, that could be a problem for NASA because today's kids will be tomorrow's voting taxpayers.

Mr. TYCE KAMEYAK(ph): I'm Tyce Kameyak, and I'm seven.

GREENFIELDBOYCE: And do you have any thoughts about whether or not people should be going to the moon?

Mr. KAMEYAK: That'd be good, but I don't really know, like, if they should or shouldn't because, yeah.

GREENFIELDBOYCE: Well, like, for example, would you personally be interested if given an opportunity to get off the planet?

Mr. KAMEYAK: Yeah, that would be interesting.

GREENFIELDBOYCE: Other kids, like Abby Jones(ph) and Alena Church(ph), are more gung-ho.

Ms. ABBY JONES: I think it'd be really - be really fun to walk on the moon and search everything, all the planets and asteroid belts.

Ms. ALENA CHURCH: I think that NASA should be returning. My friends, well some of them, they are interested in space, and I know I am, but I'm not sure about other people around me.

Mr. CHARLES BOLDEN (Former Astronaut): If I go to a classroom today, it's different than when I went when I was an astronaut in 1980.

GREENFIELDBOYCE: Charles Bolden is President Obama's pick to be the next head of NASA.

Mr. BOLDEN: I could ask how many of you want to be an astronaut, and every hand went up in the class.

GREENFIELDBOYCE: These days, he says, he'll see maybe three hands.

Mr. BOLDEN: We do have to reinvigorate the interest of youth in this country if we're going to do anything.

GREENFIELDBOYCE: So, NASA is Tweeting and Facebooking and trying to catch the attention of teenagers like August Hagen(ph), who is, you know, kind of open to the idea.

Are you interested in moon exploration? Would you - is an astronaut a career that you would ever consider?

Mr. AUGUST HAGEN: I don't think I would consider it, but I think it might be an interesting, just, thing to study.

GREENFIELDBOYCE: Why wouldn't you consider it?

Mr. HAGEN: I sort of have a fear of heights.

GREENFIELDBOYCE: Nell Greenfieldboyce, NPR News.

Copyright ©2009 National Public Radio®. All rights reserved. No quotes from the materials contained herein may be used in any media without attribution to National Public Radio. This transcript is provided for personal, noncommercial use only, pursuant to our Terms of Use. Any other use requires NPR's prior permission. Visit our permissions page for further information.

NPR transcripts are created on a rush deadline by a contractor for NPR, and accuracy and availability may vary. This text may not be in its final form and may be updated or revised in the future. Please be aware that the authoritative record of NPR's programming is the audio.


Lecture/Arrêt VidéoL’Objectif Mars a remplacé l’Objectif Lune20/07 20:05 CETEspacemonde

Source: http://fr.euronews.net/2009/07/20/l-objectif-mars-a-remplace-l-objectif-lune/
Date saved: 20.07.2009 12:01:29
Lecture/Arrêt Vidéo

L’Objectif Mars a remplacé l’Objectif Lune

20/07 20:05 CET

Espace

monde

  1. smaller_text
  2. larger_text
  3. print_article

En posant le pied sur le Lune en 1969, les Américains coiffent sur le poteau leurs adversaires, au terme d’une course spatiale dominée par les Russes. Jusque-là, les Soviétiques étaient en pôle position. Iouri Gagarine avait été le premier homme à voyager dans l’espace, 8 ans avant l’exploit d’Apollo 11. En 1957, l’URSS avait mis en orbite le premier satellite, Spoutnik, et pris les premiers clichés de la Lune en 1959 grâce à sa sonde Luna.

“Bien sûr, nous aurions aimé que ce soit un Soviétique, un Russe, qui pose le premier le pied sur la Lune, mais c’est la vie. Nous étions devant les Américains lorsque nous avons mis en orbite le premier satellite, envoyé le premier homme, puis la première femme dans l’espace et en réalisant la première sortie dans l’espace. On a réussi beaucoup de choses”, estime Sergei Krikalev, le responsable du centre d’entraînement des Cosmonautes.

Depuis la fin de la guerre froide, d’autres pays sont venus jouer dans la cour des deux grandes puissances, à l’instar de la Chine qui a envoyé son premier taïkonaute dans l’espace en 2003.

La conquête spatiale est désormais un univers multipolaire et face aux sommes pharaoniques à engager, les ennemis d’hier sont aujourd’hui des alliés. Pour les Etats-Unis, l’Objectif Mars a remplacé l’Objectif Lune. En 2004, les Américains ont lancé le programme Constellation. Il s’agit en fait de retourner sur la Lune à l’horizon 2020 pour créer une base arrière vers des missions sur la planète rouge. un nouveau défi qui devrait susciter une émulation similaire à la guerre spatiale des années 1960.

“Finalement, cette lutte a abouti à un mécanisme de coopération entre les ennemis du passé et dans ce sens cela a été un investissement exceptionnel, un investissement national pour les deux pays”, explique Neil Armstrong, le commandant d’Apollo 11.

Preuve de cette coopération : la Station Spatiale Internationale ou le projet Mars 500. Quatre russes, un Français et un Allemand ont testé pendant trois mois et demi les conditions de vie dans un futur module de vie spatial. Ils devraient renouveler l’expérience l’an prochain durant plus de 500 jours, afin peut-être de planter un jour un drapeau multicolore sur Mars

http://fr.euronews.net/2009/07/20/l-objectif-mars-a-remplace-l-objectif-lune/


Play/Pause VideoWettlauf in der Raumfahrt20/07 20:05 CETRaumfahrtwelt

Source: http://de.euronews.net/2009/07/20/wettlauf-in-der-raumfahrt-/
Date saved: 20.07.2009 12:12:06
Play/Pause Video

Wettlauf in der Raumfahrt

20/07 20:05 CET

Raumfahrt

welt

  1. smaller_text
  2. larger_text
  3. print_article

Den Wettlauf zum Mond mitten im Kalten Krieg konnten die USA gegen die frühere Sowjetunion gewinnen. Aber acht Jahre vor der Mission Apollo 11 feierten die Sowjets ihren großen Triumph. Am 12. April 1961 umrundete Yuri Gagarin mit dem Raumschiff Wostok 1 als erster Mensch die Erde. Dafür brauchte er 108 Minuten. Aber schon seit Ende der fünfziger Jahre galt die sowjetische Raumfahrt als weltweit führend.

Nach Ende des Kalten Krieges strebten die neuen Wirtschaftsmächte wie China nach Erfolgen in der Raumfahrt. 2003 flog mit dem bis dato unbekannten, chinesischen Kampfpiloten Yang Liwei der erste Taikonaut um die Erde. Seine Mission dauerte 21 Stunden. China hat nun den Mond im Visier. Die Amerikaner, Europäer und Russen dagegen ein viel weiter entferntes Ziel: den Mars. Für eine Mission zum roten Planeten wollen die amerikanische Weltraumbehörde NASA und die europäische Weltraumagentur ESA zusammenarbeiten.

Die derzeitigen Pläne der NASA sehen vor, 2020 zum Mond zurückzukehren, um dort eine ständige Basis zu bauen, die als Ausgangspunkt für die Reise zum Mars dienen soll. “Am Ende führte das Wettrennen in der Raumfahrt zur Zusammenarbeit zwischen früheren Gegnern. In diesem Sinne war es eine außergewöhnliche Investition auf beiden Seiten,” fasst Neil Armstrong die Entwicklung zusammen.

Ein Beweis der Zusammenarbeit ist das Projekt Mars 500. Gerade erst haben vier Russen, ein Franzose und ein Deutscher einen Simulations-Flug zum Mars beendet. Die Testpersonen lebten über 100 Tage in einem nachgebauten Raumschiff.

http://de.euronews.net/2009/07/20/wettlauf-in-der-raumfahrt-/


20/07/2009 | Moscow News №27 2009

Source: http://www.mnweekly.ru/news/20090720/55383083.html
Date saved: 20.07.2009 12:19:57
20/07/2009 | Moscow News №27 2009
﻿The week in review ﻿21–27 July
> print version

As the streets swelter in the summer sun, Novy Region reports on a new danger lurking underground.

The heat is causing metro drivers to faint, with one train stranded for 15 minutes on the light-blue line between Kievskaya and Vystavochnaya stations after 42-year-old driver Sergei Shashurkin passed out. The train's automatic safety systems brought it to a halt.

In the absence of proper air-conditioning, temperatures in the drivers' cabs often top 30 degrees Celsius, with a reporter from Komsomolskaya Pravda claiming to have recorded 36 degrees in one carriage.

rce.us.com
more news

At present air-conditioning is only available on the modern "Rusich" trains, most often seen on the light- and dark-blue lines, though Izvestia reports that it often breaks down. Older carriages have no air-conditioning at all.

Coming down to Earth

After more than three months shut away in a space simulator, the six scientists in the Mars 500 experiment have returned to the real world.

The crew of four Russians, one Frenchman and a German spent 105 days in a replica spacecraft at Moscow's Institute of Medical and Biological Studies, as they aimed to recreate conditions for a manned voyage to Mars, RIA Novosti reported.

Volunteers underwent various physical and psychological tests during the "flight", and emerged this week saying they felt fine.

The next stage is a 520-day simulated mission designed to reproduce an entire round trip to the red planet, due to begin later this year.

Dodgy dogs

A group of men in the Siberian city of Chita were left feeling dog rough after an impromptu barbecue of a local stray.

Five of them were admitted to hospital after preparing their own hot dogs and going down with the parasitic disease trichinosis, Mednovosti.ru reports.

The region has seen an increase in this type of illness, caused by a worm found in undercooked meat and mostly associated with eating bear. The condition can be fatal, though these victims are said to be in a stable condition.

Cherkizovsky gone for good

Moscow Mayor Yury Luzhkov has announced that Cherkizovsky market will not reopen for trading.

"The Cherkizovsky market will be removed, it will be used for other purposes, which would have no relation to market activities," Luzhkov said in an interview with local broadcaster TVTs, RIA Novosti reported.

With about 100,000 people set to lose their jobs, city authorities have offered to help find new work - but only for workers with all the right documents.

Many Cherkizovsky workers were illegal migrants. Russian law bans foreigners from working in markets.

Beauty cares for beasts

The cliche of beauty queens spouting about animals continued at this year's Miss Moscow final, won by Yulia Obraztsova.

After landing the 1.5-million-rouble crown on Wednesday, the 25-year-old, 182-centimetre-tall winner pledged to help animals.

She already publishes an animal welfare magazine, and plans to set up a rescue centre for "any animal", according to competition organisers Komsomolskaya Pravda.

But Obraztsova - the oldest and tallest of the 30 hopefuls - didn't impress commentators on the KP web site, who dismissed the event as "a contest between horses".

They complained that the event promoted "artificial beauty", while voters in an online poll picked another entrant, Yulia Kapriyelova, as their favourite.

Good week for ...

Islamic revolution

His latest election win may have been controversial, and his nation is regarded as a pariah state by many, but at least Iranian President Mahmoud Ahmadinejad has one fan. A new-born baby in St. Petersburg has been named Mahmoudahmadinejad in tribute to the leader, RIA Novosti reports. The child's mother told a Tatar community website: "I like his policies, his wit and his amiability." Authorities have already issued a birth certificate for the child.

Political horse-trading

Saturday's summit between CIS leaders was replaced with a horse race in Moscow, with each nation invited to enter its finest steed, according to Vedomosti. But while the official political agenda was cancelled, RIA Novosti added that there were informal "very constructive" discussions between Azerbaijan, Armenia and Russia over the frozen conflict in Nagorno-Karabakh.

Bad week for ...

Whistle-blowing

An economist at a Saratov hospital was fired after posting on President Dmitry Medvedev's blog that the Volga city's Technical University planned to spend up to 4 million roubles on a Porsche Cayenne. Regnum reports that the scheme, intended to attract students, was criticised on the government blog by Denis Davydov, who was promptly dismissed for being "an unreliable employee". However, two staff at the university's procurement section were also sacked, while the public prosecutor's office said the flash car was not illegal since it came from extra-budgetary funds.

Riding with babes

Biker club The Night Wolves has expelled a member for giving a topless woman a ride through Sevastopol on a bike decorated with a religious icon, Regions.ru reports. The issue was not the girl's state of undress, so much as the Icon of Christ Not Made by Hands, a widely known image of Orthodox Christianity. Club spokesman Alexei Vaits said: "A person who placed the Icon of Christ Not Made by Hands on his motorcycle bears responsibility for the holy object, because it is an expression of our ideal, our path, which is what Christ is for us."

back to main page

http://www.mnweekly.ru/news/20090720/55383083.html


Robert Weiner: Man-on-Moon July 20 40th Anniversary Shows NASA Dream 'Weak' for 40 Years Since

Source: http://yubanet.com/opinions/Robert-Weiner-Man-on-Moon-July-20-40th-Anniversary-Shows-NASA-Dream-Weak-for-40-Years-Since.php
Date saved: 20.07.2009 12:22:25

Robert Weiner: Man-on-Moon July 20 40th Anniversary Shows NASA Dream 'Weak' for 40 Years Since

Published on Jul 20, 2009 - 6:17:12 AM

Email this article Printer friendly page

By: Robert Weiner Associates

As the July 20 fortieth anniversary of earthlings' first moon landing approaches, former White House Spokesman Bob Weiner and Policy Analyst Zoe Pagonis urge NASA, "Focus on the dream of traveling to other planets and reverse NASA's satisfaction with the mundane."

Weiner and Pagonis assert, "The news for NASA now is a pale comparison to 1969."

"Forty years later, we have to ask, what happened to man and woman on Mars and Venus? By now we thought we'd even reach Pluto. Yet after a few repeat moon missions, we just stopped leaving earth. The man-on-the-moon July 20th 40th Anniversary drives home that NASA's dream has been weak for the forty years since the landing. No one then thought we wouldn't be on Mars, Venus, and even Pluto by now."

"Commuter shuttles to a space station close-in and use of robots have been a sad substitute. It wasn't and isn't all we can do -- we saw that's nonsense with our own eyes. Man on the Moon was the most profound scientific achievement of our lifetimes -- and was too long ago."

"President Obama told shuttle Atlantis astronauts, 'It is a high priority of mine to restore that sense of wonder that space can provide.'

According to Weiner and Pagonis, "Returning to the moon is no longer wonder. We already did that forty years ago; the wonder is gone."

"When our supply of everything from oil to food to water is in peril, shouldn't we be exploring the virtually limitless resources of other planets to see if there are compounds that might be useful beyond our wildest dreams?"

"Russia is poised to beat the U.S. with a plan, Mars 500, just as they did in 1957 when they launched Sputnik and placed Yuri Gagarin in orbit. It took us a decade to catch up. Hopefully we won't have to repeat this. We need a get-there mentality with time frame," Weiner and Pagonis conclude.

http://yubanet.com/opinions/Robert-Weiner-Man-on-Moon-July-20-40th-Anniversary-Shows-NASA-Dream-Weak-for-40-Years-Since.php


40 anos do homem na lua // Próxima parada: Marte

Source: http://www.diariodepernambuco.com.br/2009/07/20/mundo1_0.asp
Date saved: 20.07.2009 13:24:34

http://www.diariodepernambuco.com.br/2009/07/20/mundo1_0.asp

40 anos do homem na lua // Próxima parada: Marte

Tatiana Nascimento e Vinícius Araújo
tatiananascimento.pe@diariosassociados.com.br

Exatamente há quarenta anos, Neil Armstrong e Edwin Aldrin tornaram-se os primeiros homens a colocarem os

Foto: Nasa/Divulgação
pés na superfície da Lua. Dois dias depois (a Apollo 11 ainda nem tinha voltado à Terra), o então presidente norte-americano, Richard Nixon, abriu o bocão e declarou que, antes do fim do século 20, o homem poderia visitar outros mundos. "No ano 2000, os homens da Terra haverão chegado a outros planetas, onde é possível existir alguma forma de vida. Chegaremos primeiro a Marte ou a Vênus? Ninguém sabe, por enquanto". Quarenta anos depois, continuamos por aqui mesmo. À Lua só voltamos outras cinco vezes. A última delas em dezembro de 1972. O que será que aconteceu? Falta de dinheiro? De interesse? Talvez as duas coisas juntas. Mas o trabalho continua. E hoje não fica restrito apenas aos Estados Unidos e à Rússia. Os chineses estão indo com tudo. No último dia da série sobre os 40 anos do homem na Lua, o futuro, os planos da China e uma análise exclusiva do nosso astronauta Marcos Cesar Pontes.

O s homenzinhos verdes não existem. As sondas enviadas a Marte já mostraram isso. O que não quer dizer que o homem não vá sair da Terra para lá. A meta, depois da Lua, sempre foi mesmo o planeta vermelho. Mas quando isso vai acontecer é que é o problema. Os russos vêm se dedicando ao programa Mars-500 (Marte-500). A expectativa da Rússia é de que a viagem aconteça em um prazo de 20 anos. Mas os norte-americanos também sonham com Marte e com outros mundos.

Quem acompanhou o noticiário na semana passada viu que o Instituto de Problemas Biomédicos (IPBM), da Academia de Ciências da Rússia, concluiu a primeira etapa da simulação de um voo a Marte. Depois de 105 dias em isolamento, os seis voluntários (quatro russos, um francês e um alemão) abriram a comporta e deixaram o módulo científico. Durante o experimento, eles "voaram" pela órbita terrestre, fizeram o trajeto até Marte e passaram um tempo na órbita marciana. A próxima etapa é o Marte-500 propriamente dito.

Clique aqui e confira nosso especial sobre os 40 anos do homem à lua

A experiência deve começar no final deste ano ou início de 2011. Os voluntários ficarão 520 dias trancafiados no simulador. Esse é o tempo estimado da viagem de ida e volta até Marte (com uma estada de 30 dias na superfície marciana). "Júpiter é outro planeta visado pelos programas espaciais do mundo, porque suas luas são do tamanho da Terra. Mas, no curto prazo, Marte é mais interessante. É mais perto e possui mais estudos. Já encontraram até indícios de água por lá", lembra o físico Francisco Luiz dos Santos, professor da Unicap.

Há um ano, a sonda Phoenix confirmou a existência de água do planeta vermelho. E depois de sete meses de conversas, a Nasa (agência norte-americana) e a Agência Especial Europeia (ESA) chegaram a um acordo para criar a Iniciativa Conjunta de Exploração de Marte - Mars Exploration Joint Initiative (MEJI), no inglês. O objetivo é trazer amostras do planeta à Terra em 2020. Richard Driscoll, conselheiro da Embaixada dos Estados Unidos no Brasil para assuntos ambientais, científicos e tecnológicos, confirma as operações conjuntas.

"A Nasa está planejando uma série de novas missões, em grande parte em cooperação com outras agências espaciais, com o objetivo de promover o conhecimento do universo", afirma Driscoll. Segundo ele, com o ônibus espacial se aproximando da aposentadoria e a Estação Espacial Internacional (ISS) praticamente concluída, a Nasa concentra-se na próxima etapa, "destinada a apoiar o estabelecimento da presença lunar e da exploração de Marte".

Sobre a "concorrência", Richard Driscoll considera a disputa saudável. "Existe uma enorme cooperação entre as agências espaciais, mais do que poderia ter sido imaginado em 1969". Ele cita o caso do acidente com o ônibus espacial Columbia, em 2003. O programa norte-americano ficou suspenso por quase dois anos. "A Rússia, então, reforçou o abastecimento da ISS". Realmente, quem pensaria nisso anos atrás.

Eu vi...

"Muita gente não acreditava. Naquele dia, eu estava em casa com meu pai e uns vizinhos. Acompanhei tudo, da contagem regressiva até o dia em que Armstrong pisou em solo lunar. Lembro também quando Neil Armstrong desceu e ele vibrava muito. A base informava para que ele diminuísse o entusiasmo para não causar nenhum acidente. Também recordo do passo canguru, que servia para o astronauta não se desequilibrar".


2030 - On a marché sur Mars...

Source: http://www.lepetitjournal.com/content/view/43899/2501/
Date saved: 20.07.2009 13:28:17
2030 - On a marché sur Mars... Version imprimable Suggérer par mail
lundi 20 juillet 2009
Le 20 Juillet 1969, plus de 600 millions de personnes assistaient en direct, sur un écran en noir et blanc, à la réalisation d'un rêve qui a accompagné l'histoire de l'humanité pendant des millénaires. Ce jour là, on a marché sur la Lune, mais la Toscane est déjà branchée sur l'avenir et participe au projet Mars 500 qui, en 2030, va peut-être amener l'Homme sur Mars. En attendant, elle sillonne la mer à bord de Luna Rossa...

Les premiers pas sur la Lune
En l'espace d'une soixantaine d'années, l'homme traverse l'histoire à la vitesse de la lumière : en 1903, les frères Wilburn et Orville Wright s'envolent dans le ciel de la Caroline du Sud. Pendant la deuxième guerre mondiale, les Nazis lancent les V2 sur les villes de la Grande Bretagne. Le Sputnik, en octobre 1957 anticipe d'un mois le vol de la petite chienne Laika. En 1961, c'est le tour de Yuri Gagarin. Finalement, en 1969, on passe des 48km/h de l'avion des frères Wright aux 40.000 km/h de la fusée Saturn V, pour permettre à Neil Armstrong de poser le pied sur la lune.
Si vous avez la chance d'être en Toscane, vous pourrez ce soir effectuer un voyage technologique et humain extraordinaire, en vous rendant au Planétarium du Parc national des Foreste Casentinesi di Stia. A partir de 21h15, Alessandro Ghiandai (du Planétarium) racontera l'histoire de l'évènement le plus célèbre du XXe siècle, en commencant par le discours de J.F. Kennedy au Congrès américain en avril 1961 pour finir avec les missions Apollo (Info: +39.0575.520511 - courriel: cv.planetario@parcoforestecasentinesi.it)

Une Cosmologie toscane
Depuis la nuit de temps, l'homme a observé avec intérêt et stupeur les mouvements des corps célestes. Grâce à des instruments toujours plus perfectionnés, l'astronomie a pu réaliser des pas de géants dans la découverte de l'univers. En Toscane, à partir du Moyen-âge, de nombreuses œuvres témoignent de la précocité d'une culture astronomique. Cet "humus" culturel a formé des personnalités qui ont révolutionné l'histoire de cette science. Ainsi...
Un des premiers instruments astronomiques de la tradition toscane est sculpté dans le marbre de la Porta Nord, du baptistaire de San Giovanni, à Florence.
Le voyage de Dante Aligheri, dans la Divina Commedia, est accompagné par des descriptions très précises des étoiles, du soleil, des planètes, de la Lune...
Entre le XVe et XVIIe siècle, la Toscane est célèbre pour ses artisans qui réalisent d'extraordinaires horloges solaires et nocturnes, selon la conception ptolémaïque de l'univers.
En 1610, Galilée lance la Cosmologie moderne. Il découvre aussi que la Lune est caractérisée par des vallées et des reliefs, comme la Terre....

Mars 500
Aujourd'hui, si la Lune parait déjà loin derrière nous, la Toscane a réuni une équipe de chercheurs pour participer au projet Mars 500, en vue de la première mission sur la planète rouge.
Le projet toscan, dénommé ARES (Astronauts Resistance Enhacement to Stress), est réalisé par un groupe de chercheurs de l'Université de Pise, du Conseil National de la Recherche (CNR) et de la Scuola Sant'Anna. L'objectif de ce projet, premier dans le classement de l'Agenzia Spaziale italiana, consiste à étudier les modifications de l'onde cérébrale "Sleep Slow Oscillation", causées par le stress. Le groupe vient de rentrer de Russie, où ont été effectuées les premières études pour mesurer les mécanismes biologiques, psychologiques, et physiques qui sont à la base de la vulnérabilité de l'homme. Cette recherche, indispensable pour la bonne réussite de la mission sur Mars, permet des applications très importantes [image] même sur "terre": elle pourrait trouver une solution pour prévenir et ralentir le "stress" des personnes qui travaillent dans des conditions extrêmes : comme les pompiers, les militaires, et tous ceux impliqués dans les opérations de Protection Civile.

En Toscane, la Luna è rossa...
ITA 45 est le numéro d'immatriculation du voilier du Yacht Club Punta Ala qui a fait rêver les Toscans. Piloté par Francesco de Angelis, "Luna Rossa" a gagné la Louis Vuitton Cup 1999-2000. Ce voilier est né grace à la passion de Patrizio Bertelli, a.d. d'une célèbre Maison de mode : les fratelli Prada, fondée à Arezzo en 1913. Désormais, en Toscane, la lune n'a plus qu'une seule couleur : le rouge de cette fascinante aventure qui unit la mer et l'espace.

Rédaction Toscane (www.lepetitjournal.com) lundi 20 juillet 2009
Photo: Les aventures de Tintin. A' Punta Ala: une nuit, et un jour avec une ... Luna Rossa (Lpj.Toscane)

http://www.lepetitjournal.com/content/view/43899/2501/


www.digiTANTO.it - Ideato, fondato, diretto (e digitato...) da Andrea de Prisco - Giornalista IT

Source: http://www.digitanto.it/Digitando/Digitando028.htm
Date saved: 20.07.2009 13:32:29
http://www.digitanto.it/Digitando/Digitando028.htm
Digitando, digitando... (clicca per tornare alla pagina precedente...)

Articolo pubblicato su www.digiTANTO.it - per ulteriori informazioni clicca qui

Digitando, digitando... n. 28/2009 del 20.07.2009

Speciale Spazio "oggi & domani"

Rendering di una futura missione sulla Luna, prevista per il 2020

I suoi secondi quarant'anni... :-)

di Andrea de Prisco

Anche su queste "pagine", l'evento del 40° anniversario dell'esplorazione lunare, non poteva certo passare inosservato! Non foss'altro per averlo già nominato - en passant - nell'articolo dedicato all'Apollo Guidance Computer, "Un computer di pelle di pollo...", pubblicato in questo stesso sito lo scorso 18 maggio 2009 (Digitando, digitando... n. 19).

Quindi... effettuata una velocissima ricerchina su YouTube, giusto per "dovere di cronaca" piazzo qui accanto un breve video dello storico allunaggio (così la coscienza è a posto...) e, rimanendo in tema di pagine, la voltiamo! :-)

Già... proprio onde evitare di pubblicare, sempre in questi giorni, il milionesimo-e-uno articolo sullo storico evento, preferisco di gran lunga proporvi un breve viaggio nel futuro. Non di sapore vagamente fantascientifico, ma narrandovi ciò che "caxxarola" stanno combinando la NASA e le altre Agenzie aerospaziali europee e asiatiche con i loro progetti, esperimenti, piani d'esplorazione e quant'altro per il prossimo/immediato futuro.

Sempre per dovere di cronaca (eccheppalle... :-) vorrei precisare che non sono, né mi ritengo di certo, un esperto in materia aerospaziale - a ben guardare non mi reputo "granché esperto" di nulla... - sono solo il tipico, ancorché caratteristico :-), appassionato di tecnologia, con le recchie ben sintonizzate sulle cose interessanti.

Immagino (o per meglio dire... "spero") non solo per me.

Oggi...

Allora... dicevamo... in questi giorni, settimane, mesi, non si fa altro che parlare della conquista della Luna, avvenuta ben 40 anni fa, alle 20:17:40 UTC del "mitico" 20 luglio 1969 (l'ho detto!!! :-)))

Ma che cosa è successo, sempre nei confronti del nostro luminoso satellite, DOPO le esplorazioni lunari delle missioni Apollo? Mi sono documentato un po'... appena un po'... Il Lunar Reconnaissance Orbiter lanciato nel giugno 2009 e già in "giro" attorno alla Luna... :-) e mentre credevo che tutte le menti aerospaziali si fossero, successivamente, concentrate solo sulle sonde automatiche dirette verso gli altri corpi celesti e sulla più recente Stazione Spaziale Internazionale (ISS), mi sono dovuto piacevolmente ricredere apprendendo come in questi anni tant'altro s'è continuato a fare nei confronti della nostra amata Sorella Luna.

Quello che vedete riprodotto qui a lato è il Lunar Reconnaissance Orbiter, lanciato un po' in sordina, appena poche settimane fa da Cape Canaveral (tanto per cambiare!), assieme al Lunar CRater Observation and Sensing Satellite.

Sta già girando attorno alla Luna - ovviamente è arrivato "sul posto" pochi giorni dopo il lancio - per esaminare e studiare da vicino la superficie lunare con varie strumentazioni di bordo e (rullo di tamburo...) identificare possibili aree di allunaggio per le future missioni d'esplorazione lunare: questi fanno sul serio!!! :-)

La sonda europea SMART-1 lanciata verso l'orbita lunare nel 2003, dove è giunta 15 mesi dopo Ancor più interessante, e non solo per essere figlia dell'Agenzia Spaziale Europea, la missione SMART-1 iniziata nel settembre 2003. La particolarità di questo viaggio verso la Luna - durato, come dice Zia Wiki, la bellezza di circa 15 mesi, contro i soliti 3-4 giorni "normalmente" previsti - consiste nel fatto che è stato sperimentato un innovativo motore a ioni, sicuramente molto lento, ma poco bisognoso di energia: e di questi tempi... :-)))

Scopo della missione europea è stato quello di effettuare una ricognizione completa della superficie lunare (chissà... nel frattempo... fosse successo qualcosa di nuovo... :-) producendo una mappa ai raggi X. Immagino alla ricerca di acqua e altri "materiali" interessanti per una futura colonizzazione del Satellite.

La SMART-1, che come tutte le sonde spaziali non torna mai indietro sui suoi passi, ha terminato la sua attività schiantandosi, come previsto dal programma, sul suolo lunare un paio di anni dopo: la sua disintegrazione al suolo è stata addirittura visibile dalla Terra, ovviamente utilizzando potenti telescopi, anche amatoriali.

Quasi contemporaneamente o poco dopo, lato "altra sponda del mondo" (leggasi: Giappone, Cina e India) i relativi scienziati non sono certo rimasti con le menti in mano. Da segnalare la missione giapponese SELENE del 2007, dedicata alla mappatura delle anomalie gravitazionali lunari, effettuata utilizzando anche due piccoli satelliti che affiancavano l'orbiter principale: stavano forse cercando il monolito TMA-1 di 2001 Odissea nello spazio?

La Cina, di cui si sa sempre troppo poco (almeno di quello che sarebbe interessante conoscere...), sempre nel 2007 ha effettuato la sua prima missione di esplorazione orbitale lunare denominata Chang'e. Analogamente l'India, l'anno successivo, ha esplorato la superficie lunare con la propria sonda orbitale Chandrayaan-1. A questa era abbinato anche un impattatore (un dispositivo accessorio usa e getta, da lasciar cadere sulla Luna per altre rilevazioni) dotato di uno spettrometro di massa, un altimetro e -perché no? - di un'indispensabile telecamera.

Logo del programma Constellation

... & domani

Volendo coniare (anche se sarebbe più giusto dire "clonare") uno slogan per le future missioni lunari, non credo vi sia nulla di più azzeccato un gustosissimo: "Du' razz is megl che uàn!!!" :-)

(nota: vi confesso che volevo intitolare in questo modo l'intero articolo... poi, però, mi sono vergognato e ho desistito!) Una coppia di razzi del programma Constellation

Già, per chi non lo sapesse - e io, in tutta sincerità, non ne sapevo nulla fino a qualche giorno addietro (ve l'avevo detto che non sono un esperto di questa appassionante materia!) - le prossime avventure "umane" sul nostro satellite naturale avverranno lanciando non uno, ma due distinti razzi vettori. La missione Apollo, si sa, era basata viceversa su un unico razzo - il famosissimo Saturno V - che portava in grembo sia l'equipaggio umano che l'intero ambaradan tecnologico-strumentale per il successivo l'allunaggio e l'esplorazione lunare.

L'idea, viceversa, di utilizzare più semplicemente un'unica astronave "completa" in grado di partire dalla Terra, atterrare sulla Luna, ripartire da questa e far ritorno sul nostro pianeta fu scartata, a quanto pare, già nei primi anni sessanta. Sarebbe stato necessario portarsi dietro troppo combustibile per poter intraprendere il viaggio di ritorno dalla superficie lunare, facendo ripartire da lì una "intera" astronave in grado di far rientro sulla Terra.

Nel programma Apollo, come noto, dal modulo di comando in orbita lunare si distaccava il leggerissimo modulo di atterraggio che, dopo il rientro degli astronauti, veniva abbandonato nello spazio. Il razzo vettore Ares I, con equipaggio umano, del programma Constellation

Bene, lo schema di massima di Constellation - questo il nome ufficiale del nuovo programma spaziale americano - per quanto riguarda questo singolo aspetto non si discosta molto da quello, originario, di quasi 50 anni fa.

In realtà il programma Constellation non nasce, unicamente, per riportare l'uomo sulla Luna: forse un giorno saranno utilizzati anche per le missioni su Marte. Il suo primo scopo, però, ancor prima delle spedizioni lunari, sarà quello di mandare in pensione gli Space Shuttle, dopo quasi trent'anni (marò, come passa il tempo!) di onorato servizio... e un paio di indimenticabili incidenti (1986 e 2003) che, come tutti ricorderanno, hanno provocato la morte di ben 14 astronauti :-(

Quindi, almeno inizialmente, i razzi Ares I e Ares V, saranno utilizzati per portare astronauti, rifornimenti e attrezzature alla Stazione Spaziale Internazionale, in via di completamento.

Più dettagliatamente, Ares I sarà il razzo per l'equipaggio, che viaggerà all'interno della capsula Orion, simile quest'ultima alla capsula Apollo, di dimensioni e capacità ben superiori: sarà in grado di ospitare da 4 a 6 astronauti, contro gli appena 3 del "vecchio modello"!

Il razzo di spinta, dello stadio n. 1, deriva strettamente da quelli utilizzati dallo Space Shuttle: si tratta di un Solid Rocket Booster (razzo a combustibile solido), in questo caso "potenziato" a 5 segmenti.

Viceversa, sempre per la serie "un si butta nulla" :-) il motore dello stadio n. 2, il propulsore J-2X, è derivato dal J-2 del glorioso Saturno V: quella "X" aggiunta - quasi fosse una berlina sportiva o una moto grintosa - sta a significare una spinta maggiore, pari a un buon 20% in più, rispetto al propulsore dal quale deriva. Non male... :-) Il razzo vettore Ares V del programma Constellation

Ben due Solid Rocket Booster spingeranno, viceversa, il missile cargo Ares V. Lì il carico sarà assai più pesante (fino a 130 tonnellate!!!) e quindi una spinta maggiore è strettamente indispensabile.

Come avviene per gli Space Shuttle, anche nel caso dei razzi Ares del programma Constellation i propulsori a combustibile solido non saranno del tipo "usa & getta", ma verranno recuperati per un successivo riutilizzo degli stessi. Lo stesso sarà per la capsula Orion, "riciclabile" per una decina di volte.

Bene, tutto ciò premesso, come avverrà il prossimo viaggio dell'uomo sulla Luna?

La prima astronave a partire, come facilmente prevedibile sarà il missile cargo Ares V. Come già detto, non trasporterà equipaggio ma solo materiali. In questo caso il modulo di allunaggio Altair (successore del glorioso LEM, Lunar Excursion Module, denominato Eagle) e l'altrettanto importante Earth Departure Stage (Stadio di Partenza dalla Terra, nell'illustrazione qui in basso).

L'Earth Departure Stage spingerà il modulo di allunaggio e il modulo di comando verso l'orbita lunare Quest'ultimo sarà il sistema di propulsione principale in direzione della Luna, in grado cioè di "spingere" l'intero blocco costituito dal modulo lunare Altair e dalla capsula Orion (contenente l'equipaggio e inviata qualche giorno dopo attraverso il razzo vettore Ares I) fuori dall'orbita terreste, verso quella lunare.

Una volta giunti a destinazione, nell'orbita lunare, lo scenario sarà praticamente identico a quello deja-vu di circa 50 anni prima: gli anni passano, si sa, ma certe "tradizioni" restano! :-)

Il modulo di allunaggio si staccherà dal modulo di comando che resterà in orbita ad attendere il termine dell'esplorazione. E, come il LEM delle missioni Apollo, al rientro la sola parte superiore di questa navicella, sfruttando ancora una volta la parte inferiore come base di lancio, si solleverà dal suolo lunare per ricongiungersi al modulo di comando.

Qui gli astronauti di ritorno dall'esplorazione al suolo si uniranno ai colleghi orbitanti, il modulo di allunaggio (o per meglio dire "quel che resta") sarà abbandonato nello spazio e tutti insieme appassionatamente potranno ritornare coi piedi per... Terra!

Chiaramente le similitudini col programma originario degli anni 60 non finiscono qui: anche il rientro nell'atmosfera terrestre avverrà in maniera analoga e l'atterraggio vero e proprio sarà "rallentato" dai consueti tre paracadute.

L'unica differenza, ancora in fase di verifica, riguarderà la possibilità di terminare il viaggio sulla terra ferma (invece che in acqua, nell'oceano) grazie all'utilizzo di appositi airbag inferiori in grado di attutire l'impatto con la superficie (dura) terrestre. Tutto qui.

Tutto qui??? E su Marte?!?

Le esplorazioni spaziali del prossimo futuro (ovvero quello che molti di noi, almeno si spera, riusciranno a vedere) non dovrebbero fermarsi di certo al "banale" ritorno dell'uomo - e si spera della donna - sulla Luna.

Nei programmi semi ufficiali (l'unica cosa che ancora manca sono i soldi, non certo le capacità tecnico-scientifiche dei vari "pensatori") della Nasa e delle altre Agenzie Aerospaziali, alla nuova conquista della Luna farà seguito una prima colonizzazione, se così vogliamo chiamarla. Verrà installata una stazione Ecco il "set" per l'esperimento Mars 500 lunare che, oltre a rappresentare un "punto fermo" per le ricerche sul nostro Satellite, sarà probabilmente (anche se ci sono progetti più interessanti che non prevedono questa possibilità) la base di lancio per le missioni umane su Marte.

Queste, già si sa, non avverranno prima del 2030-2040: un po' di pazienza... e su! :-)

Gli esperimenti in tal senso, per quanto possa sembrare anacronistico - visto gli anni che ancora mancano - sono in realtà già iniziati. E' notizia di questi giorni (ma quante cose sono successe in queste settimane???) la conclusione della prima fase dell'esperimento che, se permettete - con uno sforzo di fantasia senza precedenti!!! - definirei "Grande Fratello Marziano".

In Russia, in collaborazione con le altre Agenzie Aerospaziali, a marzo di quest'anno è partito il programma Mars 500. L'obiettivo della "missione" è testare la con...vivenza di un equipaggio sigillato in una finta astronave per tutto il tempo necessario per una esplorazione su Marte, viaggio di andata e ritorno compresi.

Le condizioni, a parte la gravità che rimarrà ovviamente quella terrestre, saranno rispettate in pieno: l'equipaggio sarà alimentato con i pasti tipici degli astronauti, "ossigenato" artificialmente tramite scorte gassose preposte Interno dell''astronave simulata per l'esperimento Mars 500 allo scopo, senza vedere la luce solare e quindi senza il fisiologico ciclo giorno-notte. Pare che quest'ultima sia stata una delle difficoltà maggiori per tali (fortunati?) "astronauti".

La prima fase della missione si è limitata, come previsto dal programma, ad "appena" 105 giorni.

Successivamente verrà dato corso alla fase 2, che prevede una permanenza in queste condizioni per circa 500 giorni, pari al tempo di andata, ritorno e delle meritate esplorazioni sul pianeta rosso.

Proprio per quest'ultimo scopo, come visibile nell'illustrazione in alto, è stata prevista un'area esterna alla finta astronave (è tutta in legno!!!) che riprodurrà il suolo marziano per le simulazioni extraveicolari con tanto di tute spaziali.

Hai capito!!! :-)))

Finanche le comunicazioni con il centro di controllo a pochi metri da loro avviene con il ritardo tipico della distanza, nel frattempo, ipoteticamente "percorsa". Trattandosi via via di decine e decine di milioni di chilometri, può valere anche diversi minuti tra una domanda e la successiva riposta: "Pronto, qui GF-Mars, mi sentite?" - e dalla Base Terra, dopo un caffè, e forse una sigaretta... - "Sì, vi sentivo... dite pure!" :-))) Un'ipotetica base spaziale su Marte. Si noti l'Earth Return Vehicle per il rientro sulla Terra

Comunque, tornando seri..., l'esplorazione umana su Marte porrà in ogni caso ben altri problemi. La distanza è comunque elevata anche nella migliore ipotesi.

Si sa, infatti, che la Terra e Marte non stanno fermi nel sistema solare e quindi prevedere la partenza nel momento in cui si creano le condizioni per un viaggio di andata più breve possibile significa, poi, o stare sul pianeta pochissimi giorni per ripartire prima che si allunghi troppo il viaggio di ritorno: ma ne vale la pena fare tutto 'sto viaggio per scattare qualche foto e raccogliere da terra qualche sassolino rosso???

Più verosimilmente, gli astronauti rimanerranno lì molti mesi aspettando la prossima "corsa": la successiva finestra di lancio in qui il viaggio sarà nuovamente "breve", ma sempre dell'ordine di alcune decine di milioni di chilometri e tanti, tanti mesi di permanenza a bordo!

Molto ambizioso, ma tecnicamente fattibile, il programma Mars Direct prevede di fatto un completamento per gradi della missione umana sul pianeta rosso. Mars Habitat Unit - Clicca per ingrandire... Volendo stringere al massimo, tale programma prevede l'invio di un primo razzo - sempre della serie Ares/Constallation - senza equipaggio umano, diretto su Marte.

A bordo ci sarà l'Earth Return Vehicle, il mezzo che permetterà alla fine della missione il ritorno sulla Terra dei (fortunati!) astronauti. Caratteristica molto interessante di questo veicolo è la sua capacità di produrre in loco, sfruttando l'atmosfera marziana, il propellente per il viaggio verso la Terra, che quindi non dovrà essere portato da "qua giù", se non in minima parte.

Attraverso una relativamente semplice serie di reazioni chimiche, combinando una piccola quantità di idrogeno (di quello "nostrano", portato cioè dalla Terra) con il biossido di carbonio presente su Marte, in una decina di mesi di attività sarà possibile creare le circa 100 tonnellate di propellente necessarie per il rientro sul nostro pianeta.

Dopo un paio d'anni abbondanti dal primo invio, al presentarsi di una nuova finestra di lancio favorevole, un secondo razzo porterà sul suolo marziano la Mars Habitat Unit: l'unità abitativa per l'equipaggio durante l'esplorazione locale che, come detto, potrebbe durare anche moltissimi mesi.

Alla finestra di lancio ancora successiva, ovvero due anni e passa dopo, sarà finalmente la volta dell'equipaggio, che troverà sul pianeta rosso già tutto pronto per la permanenza e per il rientro. La medesima finestra di lancio utilizzata per inviare gli astronauti, a quanto pare, verrà utilizzata anche per depositare su Marte un altro Earth Return Vehicle per la missione successiva, due anni dopo, che si svolgerà con le medesime modalità.

E così via, fino a quando... non finiscono i soldi! :-)))

(per inciso, il costo del programma Mars Direct è stimato essere pari a 55 miliardi di dollari: azz!)

Dulcis in fundo... :-)

Concludo questa breve carrellata sulle attuali e sulle future esplorazioni lunari (aspiranti Marziane) proponendovi questo video della Nasa, dalla bellezza sconvolgente (sempre a parer mio... s'intende!).

Riassume in pochi minuti un viaggio andata e ritorno sulla Luna, con relative esplorazioni, secondo il programma Constellation.

E' di una fedeltà incredibile: si fatica un po' a credere che sia "solo" una animazione di computer grafica! Ovviamente, non potrebbe essere in altro modo, visto che i razzi in questione non sono stati ancora costruiti se non... a tavolino.

E' incredibile quanto abbiano curato il realismo fino all'inverosimile: nel video, al momento del lancio dei razzi, in particolare per il secondo dei due, hanno riprodotto finanche le vibrazioni della "telecamera" durante l'ipotetica ripresa a distanza ravvicinata del vettore spaziale in partenza!

Proprio in questi giorni, durante i quali un po' tutte le televisioni tornano continuamente sull'argomento Apollo 11 con l'approssimarsi del 40° anniversario dello sbarco sulla Luna, mi è capitato di vedere un'animazione preparata in vista di quella storica missione. Risale, quindi, agli anni 60 ed è certamente un documento "storico": l'ho subito messo online su YouTube, a questo indirizzo.

Beh... che si trattasse di una "eternità fa", riguardo al progresso nelle animazioni, è proprio evidente! Molto, molto più di quanto (non) sia lontano lo stesso programma Constellation dall'antesignano Apollo, del millennio scorso!

:-)


Man-on-Moon July 20 40th Anniversary Shows NASA Dream 'Weak' for 40 Years Since, Says Robert Weiner; Russians Poised to Beat U.S. to Mars, Venus, Pluto

Source: http://news.prnewswire.com/DisplayReleaseContent.aspx?ACCT=104&STORY=/www/story/07-17-2009/0005061925&EDATE=
Date saved: 20.07.2009 13:56:58

Feature News

Print This Story Email This Story Save this Link Text hiding to spacing View PR Newswire's RSS Feed Blogs Discussing this News Release Search Blogs that Mention this News Release Click this link to view linked Bookmarking Services

Bookmark with del.icio.us
Bookmark with digg
Bookmark with Facebook
Bookmark with Google
Bookmark with MySpace
Bookmark with MyYahoo
Post this Story to Newsvine
Bookmark with Reddit
Bookmark with StumbleUpon
Click this link to view linked Blogging Services

Blog About This News Release
Blog with WordPress
Bookmark with Twitter

Man-on-Moon July 20 40th Anniversary Shows NASA Dream 'Weak' for 40 Years Since, Says Robert Weiner; Russians Poised to Beat U.S. to Mars, Venus, Pluto

WASHINGTON, July 17 /PRNewswire-USNewswire/ -- As the July 20 fortieth anniversary of earthlings' first moon landing approaches, former White House Spokesman Bob Weiner and Policy Analyst Zoe Pagonis urge NASA, "Focus on the dream of traveling to other planets and reverse NASA's satisfaction with the mundane."

Weiner and Pagonis assert, "The news for NASA now is a pale comparison to 1969."

"Forty years later, we have to ask, what happened to man and woman on Mars and Venus? By now we thought we'd even reach Pluto. Yet after a few repeat moon missions, we just stopped leaving earth. The man-on-the-moon July 20th 40th Anniversary drives home that NASA's dream has been weak for the forty years since the landing. No one then thought we wouldn't be on Mars, Venus, and even Pluto by now."

"Commuter shuttles to a space station close-in and use of robots have been a sad substitute. It wasn't and isn't all we can do -- we saw that's nonsense with our own eyes. Man on the Moon was the most profound scientific achievement of our lifetimes -- and was too long ago."

"President Obama told shuttle Atlantis astronauts, 'It is a high priority of mine to restore that sense of wonder that space can provide.'

According to Weiner and Pagonis, "Returning to the moon is no longer wonder. We already did that forty years ago; the wonder is gone."

"When our supply of everything from oil to food to water is in peril, shouldn't we be exploring the virtually limitless resources of other planets to see if there are compounds that might be useful beyond our wildest dreams?"

"Russia is poised to beat the U.S. with a plan, Mars 500, just as they did in 1957 when they launched Sputnik and placed Yuri Gagarin in orbit. It took us a decade to catch up. Hopefully we won't have to repeat this. We need a get-there mentality with time frame," Weiner and Pagonis conclude.

Weiner and Pagonis wrote an oped this month in the Orlando Sentinel, Baltimore Sun, and Chicago Tribune on "NASA'S WEAK DREAM": http://www.weinerpublic.com/20090706.doc and http://www.weinerpublic.com/20090709.doc .

Contact: Bob Weiner/Zoe Pagonis 301-283-0821 or 202-329-1700

SOURCE Robert Weiner Associates
Link to this page:

Link to this page

Back to Top back to top

Related Links:
  • http://www.weinerpublic.com
    • Blogs Linking to this News Release at Technorati
    Issuers of news releases and not PR Newswire are solely responsible for the accuracy of the content.
    Terms and conditions, including restrictions on redistribution, apply.
    Copyright © 1996- 2009 PR Newswire Association LLC. All Rights Reserved.
    A United Business Media company.


The following article has been retrieved from the archive and no longer contains the original video.

Source: http://www.euronews.net/2009/07/20/former-space-rivals-unite-in-lunar-goal/
Date saved: 20.07.2009 16:38:53

The following article has been retrieved from the archive and no longer contains the original video.

In the middle of the cold war the feat of the Apollo 11 mission deprived the Soviets of claiming the moon as a war trophy.

Yet eight years previously it was a Russian’s exploit that spurred the Americans into joining the space race.

In 1961 the cosmonaut Yuri Gagarin became the first human to orbit the earth in the Vostok I mission.

It was a significant accomplishment for Soviet technology that notched up several firsts: from the launch of the first man-made satellite, Sputnik in 1957, to the first spacewalk by Alexei Leonov in 1965.

The end of the Cold War and the emergence of new economic powers such as China and India re-ignited the space race. In 2003 lieutenant Yang Liwei became the first Chinese person to take part in a mission, circling the earth 14 times in 21 hours.

The traditional rivals, the US and Russia, now co-operate in space exploration. For them, a return to the moon is but a step towards another goal, landing on Mars.

An alliance with the European Space Agency could lead to the creation of a permanent base on the moon in the next few decades.

The aim of the American Constellation programme is for another lunar landing in 2020, before reaching Mars ten years later.

In contrast to the competition of years past, the cost of space conquest has united countries under a common objective.

It is a view shared by the first man on the moon.

Neil Armstrong, the Apollo 11 Commander, said that the space race between the USA and USSR “provided a mechanism for engendering cooperation between former adversaries… in that sense, it was an exceptional, national investment for both sides”.

This week four Russians, a Frenchman and a German completed three and a half months of tests simulating the cramped living conditions a future mission to Mars would entail.

The Mars 500 project was further proof of the transition from space race competition to co-operation.

Perhaps one day the first man on Mars will plant something other than a national flag, to commemorate the next historic achievement.

tags: Space, USA

http://www.euronews.net/


Source: http://mittelfranken.business-on.de/druckansicht/12_75_6312.html
Date saved: 21.07.2009 11:14:07
business-on.de Mittelfranken Startseite

Uni Erlangen-Nürnberg erstellt Speiseplan für Mars-Mission

Artikelinfos: Mittelfranken, 21.07.2009 13:56 Uhr (sgoller)

105 Tage lang simulierten sechs Männer, darunter der Deutsche Oliver Knickel, den Flug zum Mars. Für das leibliche Wohl des Teams sorgten während des Experiments 59 verschiedene Gerichte – von Hühnerfrikassee mit Reis, über Rinderbraten mit Kartoffeln und Bohnen bis hin zu Kirschpfannkuchen. Die Universität Erlangen-Nürnberg hat in Kooperation mit dem Lebensmittelhersteller Apetito den Speiseplan für die Mannschaft des Raumflug-Simulationsexperiments „Mars500“ zusammengestellt und eine Ernährungsstudie durchgeführt.

Mars-Experiment auf der Erde: Die Uni Erlangen-Nürnberg stellte den Speiseplan für die Mars-Mannschaft zusammen., Copyright: NASA
Mars-Experiment auf der Erde: Die Uni Erlangen-Nürnberg stellte den Speiseplan für die Mars-Mannschaft zusammen.

Vor einer Woche ist die 105-tägige Simulation der Mars-Mission im Institut für Biomedizinische Probleme (IBMP) der Russischen Akademie der Wissenschaften zu Ende gegangen. Jens Titze, Projektleiter von der Universität-Erlangen, gab bereits erste Ergebnisse bekannt: „Es scheint sich der Eindruck zu bestätigen, dass eine Reduzierung der täglichen Salzzufuhr von zwölf auf neun Gramm geeignet ist, den menschlichen Blutdruck nachhaltig zu senken.“

Der extra für die Mission zusammengestellte Speiseplan diente wissenschaftlichen Forschungszwecken: So nutzten die Erlanger Wissenschaftler die Isolation der Männer bei ihrem vom Deutschen Institut für Luft- und Raumfahrt unterstützten Weltraum-Experiment in Moskau, um Erkenntnisse über den menschlichen Salz- und Wasserhaushalt zu bekommen. Nur die im Speiseplan festgelegten Gerichte – insgesamt 4.633 Portionen – durften die Probe-Astronauten zu sich nehmen. Die verwendeten Menüs eigneten sich besonders gut für die wissenschaftlichen Untersuchungen, da zu sämtlichen der tiefgekühlten Gerichte exakte Nährwertangaben vorliegen.

Das nächste Experiment ist bereits geplant: Im März 2010 soll in Moskau ein weiterer 520 Tage dauernder Test starten.

Wirtschaft und Business der Region Mittelfranken / Nürnberg. 2009 © Franken Business News GbR


A la Luna y ahora a MartePoco antes del aniversario 40 del primer viaje del hombre a la Luna, concluyó un experimento que pretende ser un primer paso para que los humanos pisen el planeta Marte

Source: http://www.juventudrebelde.cu/informatica/2009-07-23/a-la-luna-y-ahora-a-marte/
Date saved: 23.07.2009 10:58:10
Logotipo de Juventud Rebelde
Poco antes del aniversario 40 del primer viaje del hombre a la Luna, concluyó un experimento que pretende ser un primer paso para que los humanos pisen el planeta Marte

Por: Amaury E. del Valle

Correo: informatica@jrebelde.cip.cu

23 de julio de 2009 00:16:38 GMT

Esquema de la Estación Internacional
Esquema de la Estación Internacional

Los enamorados sueñan con ella. Los poetas le dedican estrofas. Perros y lobos le aúllan. Y los gatos, aunque uno no lo crea, le dedican sus mejores ronroneos. El hombre, en cambio, desde la antigüedad se pregunta que habrá allí.

La Luna, el único satélite de la Tierra, nuestro cuerpo estelar más cercano, ha sido desde hace milenios un misterio insondable. Al menos así lo era hasta el 16 de julio de 1969, cuando tres astronautas norteamericanos a bordo del Apolo XI lograron «alunizar» por primera vez en la historia.

Controvertido y polémico el viaje, muchos se cuestionan si en realidad fue o no fue, y algunos sugieren que cuando la bandera norteamericana se izó en el hermano asteroide, en realidad se trataba de un bien logrado montaje escenográfico en medio de la escalada de la Guerra Fría.

Si lo soviéticos pusieron al primer hombre en el cosmos en 1961, los norteamericanos estaban deseosos de ser ellos los primeros en llegar a la Luna, como lo ordenó el presidente John F. Kennedy, aunque su sueño no lo viera cumplido por culpa de las balas que segaron su vida en Dallas.

Lo cierto es que 40 años después de aquel «pequeño gran paso» para la Humanidad, se intenta «volver» al satélite terrícola, objetivo que pretenden por igual ahora norteamericanos, europeos y chinos, cada cual por su lado o coordinadamente, pero que los expertos vaticinan que demorará al menos hasta 2020.

Sin embargo, hay quienes piensan más ambiciosamente y pretenden ir más allá de la Luna y develar, si es posible, otro gran misterio cósmico: saber si el mito de los marcianos es verdad.

Apolo XI y el desastre del XIII

Coincidiendo con el día en que se produjo el primer alunizaje, en Internet se recreó en tiempo real la histórica peripecia espacial de los astronautas norteamericanos Neil Armstrong, Edwin Aldrin y Michael Collins a bordo del Apolo XI.

Si aquel 16 de julio de 1969 millones de personas de todo el mundo estuvieron pendientes del histórico acontecimiento alrededor de radios y aparatos de televisión en blanco y negro, ahora se vio en la red de redes, donde se habilitó la página web We Choose the Moon (Elegimos la Luna), para conmemorar el hecho.

Unos 90 minutos antes de la hora del despegue virtual, la web recreó en tiempo real la peripecia del Apolo XI, y los internautas pudieron ver animaciones de algunos momentos claves de la misión, como el despegue del cohete, la entrada en la órbita de la Luna o el momento en que el módulo lunar se separa de la nave principal.

Fue una manera de recrear el hecho histórico, que volvió a intentarse unos años más tarde a bordo del Apolo XIII, en un viaje agónico y lleno de insuficiencias técnicas, que casi costó la vida a los astronautas y hubo de abortarse antes de conseguir su objetivo de «alunizar».

No han faltado los intentos de volver a repetir la experiencia, si bien esta presupone un costo millonario que no es fácil de asumir, máxime cuando en los años subsiguientes los recursos se destinaron no a investigar, sino a hipotéticas batallas galácticas, como lo evidenció el programa de la Guerra de las Galaxias.

Así, el ambicioso proyecto de Estados Unidos de volver a enviar astronautas a la Luna, como preludio de misiones a Marte, podría verse bloqueado por limitaciones presupuestarias, como asegura un despacho de la agencia AFP, fechado a propósito del aniversario lunar.

Según la fuente, después de la catástrofe del transbordador Columbia, en 2003, el entonces presidente estadounidense, George W. Bush, había decidido suspender los vuelos de tres orbitadores en 2010 y dar al país objetivos espaciales ambiciosos, como el programa Constellation, que comprendía el retorno a la Luna hacia 2020, seguido por vuelos tripulados a Marte.

En cambio, y en medio de una acuciante crisis económica que le ha obligado a poner los pies en la Tierra antes de soñar con volverse marciano, el actual mandatario norteamericano, Barack Obama, nombró hace poco una comisión de expertos que debe presentar antes de que termine este agosto sus recomendaciones sobre la viabilidad del sueño bushiano.

La empresa, seguro, no es nada fácil. Los transbordadores espaciales, hasta ahora los más exitosos, incluso con sus descalabros, no fueron diseñados para llegar a la Luna o a Marte, sino para transportar equipamiento voluminoso, lo cual permitió la construcción de la Estación Espacial Internacional (ISS). Ir más allá es otra cosa.

Los marcianos que esperen

Todo indica que ahora Estados Unidos, que mantuvo durante mucho tiempo un «perfil bajo» en los proyectos espaciales, corre ante la fortaleza que han tomado las proyecciones de China en este campo.

«Creo que deberíamos volver a la Luna (...) Eso nos permitiría prepararnos para un vuelo de varios meses hacia Marte», explicó a la prensa en su momento Michael Griffin, ex director de la NASA, quien no tuvo reparo alguno en develar el verdadero propósito de la Casa Blanca: «El objetivo final es establecer colonias humanas en el Sistema Solar».

Así, el supersecreto capítulo de la Guerra de las Galaxias que preveía asentamientos, primeramente militares, más allá de las fronteras de nuestra atmósfera, vuelve a retomarse bajo una nueva cara, en estos momentos con el incentivo para las grandes compañías de encontrar grandes yacimientos minerales y de combustible nuclear, agotados o en vías de extinción en nuestro maltratado planeta.

Como dice el refrán, del dicho al hecho hay un buen trecho, y antes deben superarse los dos mayores obstáculos: llevar la cantidad de material necesario para sobrevivir largo tiempo en el espacio, y lograr que los cosmonautas pioneros no mueran en el empeño.

Yuri Záitsev, asesor de la Academia de Ingeniería de Rusia, en varios artículos dedicados al tema explica que, incluso si se opta por una trayectoria «eficiente» para ir de aquí a Marte, el viaje más corto llevaría al menos 350 días de ida, otros tantos de regreso, y 20 o 30 días más que necesitarían los cosmonautas para permanecer en la superficie marciana.

Sin respuestas

¿Cómo hacer que sobrevivan durante tanto tiempo los emprendedores? ¿Lograrán soportar tanto tiempo encerrados en una cápsula? ¿Cómo resistirán la presión sicológica y el agotamiento físico que ese esfuerzo supone? ¿Qué van a comer? ¿Qué agua van a tomar? ¿Qué combustible utilizarán? Si llegan... ¿cómo van a regresar?

Estas son apenas algunas de las muchas preguntas sin respuestas, las cuales se han intentado buscar, o al menos acercarse a las mismas, con un curioso experimento patrocinado por la Agencia Espacial Europea, en coordinación con su similar rusa.

Ambas, luego de una rigurosa selección que involucró a miles de candidatos de múltiples países, aislaron a seis supuestos «astronautas» que viajarían a Marte durante 105 días.

A bordo de una cápsula ubicada en un instituto de investigaciones de Moscú, los rusos Sergei Ryazansky y Oleg Artemyev (cosmonautas), Alexei Baranov (médico), Alexei Shpakov (fisiólogo deportivo), Oliver Knickel (ingeniero mecánico del ejército alemán) y Cyrille Fournier (piloto francés) estuvieron totalmente separados del mundo real durante todo el experimento.

Para ello la Mars 500, como se le denominó a la cápsula, se revistió completamente por dentro de roble y se tapiaron todas sus ventanas, mientras que la comunicación se efectuaba con mensajes que tardaban hasta 20 minutos en llegar, lo que se supone sería el tiempo que demorarían del planeta rojo a la base de operaciones terrícola.

Los astronautas no tuvieron acceso a televisión ni Internet, y su única comunicación fue con los coordinadores del experimento, que también los vigilaban mediante cámaras de video.

De esta manera los expertos pretendieron acercarse al menos al estudio de lo que sería el comportamiento humano durante un largo confinamiento en el espacio, aunque los críticos de la iniciativa sugieren que no tiene total validez, ya que al final los seis sabían que estaban con los pies bien en Tierra.

Igual se pretende realizar en el futuro próximo un nuevo aislamiento, esta vez mucho mayor, por 520 días, en el que los organizadores han sugerido que hasta pudiera haber mujeres... lo cual añadiría más verosimilitud, pero también un elemento más de presión sicológica sobre el resto de la tripulación.

Mientras, los ingenieros de varias latitudes trabajan juntos o en competencia para crear modelos de naves espaciales que al final puedan llevar nuevamente al hombre a la deseada Luna... y quién sabe si más allá.


Revista Magazin - Martienii s-au intors!

Source: http://www.revistamagazin.ro/index2.php?option=com_content&task=view&id=7173&pop=1&page=0&Itemid=20
Date saved: 24.07.2009 10:38:17

Martienii s-au intors!

 Imprimare
vineri, 24 iulie 2009

In urma cu trei luni va informam despre proiectul „Mars 500”, ce viza simularea unei misiuni cu echipaj uman spre Marte. Ne refeream tot atunci la riscul ca temerarii care au ales sa infrunte dificultatile unei totale recluziuni sa paraseasca mai devreme „naveta”, amenajata intr-un hangar de langa Moscova, din cauza unor posibile disensiuni. Ei, bine, nici un fel de probleme nu au fost semnalate, iar dupa mai bine de o suta de zile petrecute departe de lume, cei sase „martieni” au revenit printre noi... Cand cosmonautii virtuali au intrat in modul, spre a-i ajuta pe medici sa studieze aspectele medicale si psihologice implicate de un zbor spatial de lunga durata, imprejurimile Moscovei erau inca acoperite cu zapada. Acum, ei au iesit in plina verdeata si sub o caldura torida, bucurandu-se din plin de frumusetea naturii terestre, dupa ce au simtit pe pielea lor, timp de 105 zile, ce inseamna claustrarea si monotonia inerente unui voiaj spre astre.

Repetitia generala a avut succes

Echipajul, care a inclus patru rusi, un francez si un german, a impartit un „living” lung de 22 metri si lat de 4, cei sase membri putandu-se retrage, pentru intimitate, in dormitoare nu mai mari de 9 metri patrati. Dar, in ciuda conditiilor dificile, „astronautii” s-au descurcat de minune si au colaborat foarte bine. In interiorul navetei, ei au fost supusi unor nenumarate teste si expusi unor scenarii periculoase, dar oricand posibile, in cazul unei calatorii reale spre „planeta rosie”. Printre acestea s-au numarat lansarea, posibile accidente survenite pe parcursul voiajului, sosirea, amartizarea, plecarea de pe Marte si lungul drum spre casa. Sarcinile pe care „cei sase magnifici” le-au indeplinit au fost similare cu cele pe care le-ar fi avut intr-o situatie reala - urgente simulate si intarzierea de 20 de minute a transmiterii semnalelor intre Pamant si nava, cauzata de departarile uriase. Cei doi „straini”, Oliver Knichel si Cyrille Fournier au tinut, pe tot parcursul experientei lor, jurnale in care si-au notat senzatiile si trairile.

La iesirea din naveta, Knickel a declarat presei ca echipajul – care i-a mai inclus pe cosmonautii Serghei Riazanski si Oleg Artemiez, pe doctorul Alexei Baranov si pe psihologul Alexei Sapkov, a simtit o oarecare „melancolie” spre sfarsitul experientei. „In ultima zi de izolare, cu un ochi plangeam, cu altul radeam. Nici unul nu a vazut iesirea ca pe o eliberare finala si n-a numarat secundele pana cand usile modulului se vor deschide. A fost ca o intoarcere din vacantele copilariei”. Knickel a mai precizat, in cadrul unei conferinte de presa, ca pe parcursul lunilor de totala izolare, conceptul lor asupra timpului s-a schimbat radical. „Trebuie sa admit ca am pierdut complet notiunea scurgerii timpului, pe termen lung. Desi n-am vazut Soarele in toata aceasta perioada, aveam inca perceptia momentelor zilei – stiam cand ar trebui sa fie dimineata si cand ar trebui sa fie seara, in functie de cat de obositi eram. Dar n-am avut idee despre perioada de timp petrecuta in interiorul modulului. Ni s-a parut ca au trecut doar trei sau patru saptamani, dar calendarul dovedeste ca au trecut 105 zile”, a precizat el.

Aceasta nu este insa decat repetitia generala pentru un alt experiment, care va debuta la inceputul anului viitor. Atunci, alti sase „astronauti virtuali” vor fi izolati in acelasi modul, pentru a experimenta o misiune completa, de 520 de zile, catre Marte. Ambele studii fac parte din programul Mars 500, pus la punct de Agentia Spatiala Europeana si Institutul de Cercetari Biomedicale din Rusia.

GABRIEL TUDOR

Inchidere fereastra


Source: http://www.diregiovani.it/gw/producer/dettaglio.aspx?id_doc=29987
Date saved: 24.07.2009 10:39:57

http://www.diregiovani.it/

Grande Fratello su Marte: sì alla 2^ edizione

24 luglio 2009
SCOPRIRE | Iniziative | Speciale

Dopo il successo di Mars105, si prepara la "vera simulazione" da 520 giorni

ROMA - Nuova edizione di ScientificaMente, Tg dello spazio e della scienza realizzato dall'Agenzia Dire in collaborazione con l'Agenzia spaziale italiana.

Missione compiuta per i 6 cosmonauti che il 31 marzo scorso si sono imbarcati alla volta del Pianeta rosso, senza però lasciare la Terra. Impossibile? No, se il viaggio è in realtà una simulazione “orchestrata” dalle Agenzie spaziali europea e russa e il programma di cui fa parte, chiamato Mars500, ha come obiettivo lo studio di problemi psicologici, medici e logistici delle missioni di lunga durata.

Tutto finto, dunque, tranne l'isolamento. I sei volontari, 4 russi e due europei hanno trascorso per davvero 105 giorni monitorati 24 ore su 24, “reclusi” dentro una finta navicella “parcheggiata” nei pressi Mosca all'Istituto russo per problemi biometrici, vivendo le condizioni proprie di un equipaggio diretto sul Pianeta Rosso, incluso il ritardo radio di 20 minuti nelle comunicazioni con la Terra. Poi, il 14 luglio scorso, (dopo aver simulato anche la fase di atterraggio), il portellone della struttura si è aperto e i 6 concorrenti di questa sorta di Grande Fratello spaziale hanno idealmente fatto ritorno sul nostro pianeta, accolti come veri reduci da un viaggio cosmico, tra flash e telecamere. Sorridenti e visibilmente in forma, i sei uomini (tra cui figura un solo vero cosmonauta, tre medici, un ingegnere e pilota) hanno dichiarato di essere stati talmente assorbiti dalle attività svolte in “volo” da non essersi quasi accorti del tempo trascorso.
Anche perché oltre a simulare le fasi del viaggio su Marte, i “cosmonauti” sono stati impegnati a fare da “cavie” per i numerosi esperimenti (oltre 70) che sono stati condotti a bordo da scienziati europei, russi e americani. Anche l'Italia con l'Asi ha portato "su Marte" 4 test scientifici volti alla compresnione dei disturbi digestivi e del sonno in mabiente spaziale, i cui risultati, insieme a quelli condotti dagli altri Paesi, saranno resi noti nei prossimi mesi.

Mission accomplished, o meglio, esperimento riuscito, tanto che già si pensa alla fase successiva del programma, quella da 520 giorni (da qui il nome di Mars500) che ricalcherà nei tempi l'esatta durata di una missione sul Pianeta Rosso, con tanto di viaggio di andata, “ammartaggio”, permanenza sul corpo celeste e ritorno. Come per il GF, si tratterà di una seconda edizione ancora più estrema e forse ricca di colpi di scena, soprattutto se a comporre il nuovo equipaggio verranno chiamati sia uomini che donne, quest'ultime assenti nella “versione ridotta” da 105 giorni.
Comunque vada, il lavoro della futura crew di finti cosmonauti produrrà sicuramente informazioni preziose agli uomini che (forse) un giorno si avventureranno alla conquista di Marte.

Nelle news: Lro fotografa il sentiero degli astronauti; si rompe uno dei più grandi ghiacciai del pianeta: l’allarme di Greenpeace, e, infine, scosse ed eruzioni vulcaniche: questo il violento passato di Venere.

Guarda il Tg sulla WebTv di Diregiovani


Druckversion

Source: http://www.az-web.de/sixcms/detail.php?template=az_druckversion&_ivw=zstolberg&id=990790&_wo=Lokales:Stolberg
Date saved: 27.07.2009 10:36:54

Drucken

Fertigmenüs aus dem Münsterland für Astronauten

(dpa) | 27.07.2009, 15:53

Stolberg/Rheine. Was in vielen deutschen Kantinen auf den Mittagstisch kommt, macht auch Raumfahrer satt. Bei dem jüngst beendeten 105-tägigen Marsflug-Experiment verzehrten die sechs Probanden - darunter der Deutsche Oliver Knickel (29) aus der Donnerberg-Kaserne - nicht etwa Astronautenkost aus der Tube, sondern Fertigmenüs aus dem Münsterland.

Genau 4633 Portionen lieferte Kantinen- und Tiefkühlmenü-Spezialist apetito mit Sitz in Rheine nach Moskau. Zu den 59 verschiedenen Gerichten zählte etwa Hühnerfrikassee mit Reis, Rinderbraten mit Kartoffeln und Bohnen sowie Kirschpfannkuchen.

Wissen für eine Mission

Sonderschichten seien für die Extra-Lieferung an das Projekt «Mars500» nicht nötig gewesen, sagte eine apetito-Sprecherin mit Verweis auf die 500.000 Portionen, die täglich allein in Rheine zum Beispiel für Kantinen, Altenheime und Schulen hergestellt werden.

In Moskau war kürzlich das gut drei Monate dauernde Isolationsexperiment zu Ende gegangen, mit dem Wissen für eine Mars-Mission in einigen Jahrzehnten gesammelt werden soll. Die Münsterländer waren aufgrund «persönlicher Kontakte nach Russland» zum Raumkapsel-Lieferanten geworden.

Und auch, «weil bei den Menüs sämtliche Inhaltsstoffe und Nährwerte exakt angegeben sind», erklärte die Firmensprecherin. Diese Angaben waren wichtig, weil in der nachgebauten Weltraumstation am Moskauer Institut für biomedizinische Probleme auch Experimente zur Ernährung auf dem Programm der sechs «Marsianer» standen. So wollen etwa Wissenschaftler der Universität Erlangen-Nürnberg den Zusammenhang von Salzaufnahme und Blutdruck näher ergründen.

Ob die Gerichte allerdings auch für eine echte Marsmission tauglich wären, ist fraglich: Zum einen würde eine Reise zum Mars etwa zwei Jahre dauern. Zum anderen war schon für die 4633 gelieferten Portionen Platz für vier Paletten notwendig.

Aber für die Fortsetzung der Langzeitexperiments der Moskauer im Frühjahr 2010 sei man bereits «im Gespräch» - bei gleichbleibender sechsköpfiger Besatzung müssten dann knapp 23.000 Portionen Hühnerfrikassee und Co. auf die Reise nach Russland gehen. Ob Oliver Knickel die Speisen geschmeckt haben oder ihm die Kost in seiner Donnerberg-Kaserne lieber ist, ist übrigens nicht überliefert.

www.az-web.de/sixcms/detail.php?template=az_detail&id=990790


Heimlich die Salzration gekürzt

Gebürtiger Gmünder forscht beim Mars-500-Experiment – Norbert Barthle knüpft Kontakte

Klar ist es spannend, das Mars-500-Experiment. Aber so wirklich spannend doch wohl erst, wenn die Astronauten nicht nur probeweise für 105 Tage lang in einem Container auf der Erde zusammengepfercht werden, sondern dann, wenn sie tatsächlich 520 Tage unterwegs sind? In 30 Jahren vielleicht. Oder? „Stimmt nicht“, behauptet der aus Gmünd stammende Wissenschaftler Dr. Jens Titze. Seine Experimente sorgten dafür, dass die Marsflug-Simulation auch heute schon spannend ist. Nicht nur für Wissenschaftler.

Anke Schwörer-Haag

Foto mit der Kanzlerin ergattert: Norbert Barthle (l.), Dr. Jens Titze (3.v.l.), Natalia Rakova (4.v.l.), Dr. Angela Merkel (5.v.l.), Tatyana Agaptseva (7.v.l.), weitere Gäste.
Experiment in Moskau: 105 Tage verbrachten sechs Männer in dieser „Raumstation“. Diese Zeitraffer-Simulation eines Marsflugs nutzte der aus Gmünd stammende Mediziner Dr. Jens Titze für seine Untersuchungen. (Foto: TU-Wien )

Schwäbisch Gmünd/Moskau. Zunächst zur Simulation: Der deutsche Astronaut Oliver Knickel wollte es wissen, ob er gemeinsam mit fünf anderen Männern die monatelange Isolation auf nur 100 Quadratmetern Raum aushalten würde. Mit vier russischen und einem französischen Kollegen war er in der Raumkapsel, die im Zeitraffertempo eine Marsmission durchexerzierte, um erste Erkenntnisse zu sammeln, welche Auswirkungen auf die Psyche und die körperliche Gesundheit zu erwarten sind. Mit Bravour bestand das Team die Herausforderung. Im März 2010 startet ein weiterer Test – dann 520 Tage.
Dann zum Hintergrund: Der deutsche Spezialist für Nieren- und Hochdruckkrankheiten, Dr. Jens Titze, war auch mit von der Partie bei Mars 500. Er hat, unterstützt von der Firma Apetito aus Rheine und von der DLR-Raumfahrtagentur, die Verpflegung der sechs Astronauten organisiert. Mit Hintergedanken selbstverständlich: „Wir haben, ohne dass die sechs das wussten, in den drei Monaten die Kochsalzzufuhr von zwölf auf neun und dann auf sechs Gramm täglich reduziert“, erzählt der Mediziner.

So nützt die Raumfahrt allen
Ein Versuch, der „in der freien Wildbahn des Alltags heute unmöglich sei, weil 75 Prozent des Salzkonsums aus Konservierungsmitteln und Geschmacksverstärkern stammen und freiwillig gar nicht abgesetzt werden könnten. Im metabolischen Käfig, der „Raumkapsel“, konnten die Wissenschaftler aber exakt steuern, was jeder Astronaut täglich zu sich nahm.
Aus den beschrifteten Urinproben, die über den „Hausmüll“ täglich aus der Raumstation kamen, zogen die Mediziner ihre Erkenntnisse: „Ich war überrascht, wie bei diesen gesunden Leuten der Blutdruck gefallen ist“, erzählt Dr. Jens Titze, der an der Uni Erlangen-Nürnberg arbeitet. Er ist überzeugt, dass diese Untersuchungsergebnisse den 20 Millionen Menschen helfen, die an Bluthochdruck leiden. „So nützt die Raumfahrt auch der Allgemeinheit“, meint er zufrieden und ist sicher, dass sich in absehbarer Zeit jetzt auch die Lebensmittelindustrie für diese Ergebnisse interessieren wird. Denn: „Beklagt, dass das Essen fade sei, hat sich keiner“, erzählt Titze, „die haben das nicht mal gemerkt.“ Gemerkt hat Oliver Knickel nur, dass er mit dem festgelegten Speiseplan in 105 Tagen insgesamt vier Kilogramm Gewicht verloren hat.

Ex-Lehrer Norbert Barthle hilft
Und noch ein weiterer Gmünder half im Hintergrund mit: Gar nicht so einfach war es nämlich für das Wissenschaftler-Team um Dr. Jens Titze, die 4633 Lebensmittel-Portionen samt der aufwändigen Kühlaggregate über den Zoll nach Moskau schaffen. Als die Probleme schier unüberwindlich wurden, erinnert sich der gebürtige Gmünder und Parler-Gymnasiast daran, dass sein einstiger Deutsch- und Sportlehrer heute als Abgeordneter in Berlin aktiv ist. Norbert Barthle lässt sich nicht zweimal bitten und vermittelt Kontakte zum Bundesforschungsministerium und zur Deutschen Botschaft in Moskau. „Buchstäblich in letzter Sekunde kamen Nahrungsmittel und Kühlschränke durch den Zoll“, erzählt er und fühlt sich angesichts der Stories, die Jens Titze ihm erzählen konnte, „fast in die Zarenzeit zurückversetzt.“
Überhaupt erinnert sich Barthle gerne zurück an die Zeit, als Jens Titze noch bei ihm die Schulbank drückte: „In Deutsch war er nicht ganz so exzellent“, räumt er ein, „in Sport war er dafür absolute Spitze. Besonders im Tennis.“ Jahrelang sei der heutige Mediziner einer der Stars in der ersten Herrenmannschaft des TV Gmünd gewesen und für seinen Lehrer eine Stütze im Wettbewerb „Jugend trainiert für Olympia.“
Heute habe er leider kaum noch Zeit zum Tennisspielen, gibt der 41-jährige Wissenschaftler zu, der Gmünd 1989 verlassen hat, um zu studieren. Heute gehe er lieber Joggen in den Wald. Und kann das Racket trotzdem nicht liegen lassen: dreimal in der Woche trainiert er mit seiner 13-jährigen Tochter.
Norbert Barthle übrigens hat einiges an Moskau-Erfahrung dazu gewonnen, wo das Motto „Eine Hand wäscht die andere“ gilt: „Mit den richtigen Leuten auf einem Foto zu sein, ist dort fast so wertvoll wie ein Sechser im Lotto“, weiß er und erzählt, wie es ihm gelungen ist, den beiden russischen Wissenschaftlerinnen vom Institut für medizinisch-biologische Probleme“, das beim Raumfahrtexperiment die Federführung hatte, ein solches „Date“ mit der Kanzlerin zu verschaffen. Aus dem Büro Merkel war auf die schriftliche Anfrage eine Absage gekommen. Keine Zeit.

Der „Zufall“ könnte 2010 helfen
Wie’s der „Zufall“ will, ist der Gmünder Abgeordnete just in dem Moment mit seiner Dankeschön-Führung durch den Reichstag am Hintereingang vorbeigekommen, als Angela Merkel diesen auf dem Weg zu einer Sitzung nutzte. Der Versuchung, mit den Wissenschaftlerinnen zu plaudern, habe die Kanzlerin nicht widerstehen können, schmunzelt der CDU-Abgeordnete. Und sein Ex-Schüler Titze hofft, dass durch den Zufall bei der 520-Tage-Isolation ab März 2010 wieder deutsche Tiefkühlkost mit wissenschaftlicher Würze gefragt sein wird.

© Schwäbische Post 28.07.2009 Fenster schließen
Zu diesem Artikel wurden noch keine Kommentare geschrieben.


www.digiTANTO.it - Ideato, fondato, diretto (e digitato...) da Andrea de Prisco - Giornalista IT

Source: http://www.digitanto.it/Digitando/Digitando028.htm
Date saved: 28.07.2009 11:39:41
Digitando, digitando... (clicca per tornare alla pagina precedente...)

Articolo pubblicato su www.digiTANTO.it - per ulteriori informazioni clicca qui

Digitando, digitando... n. 28/2009 del 20.07.2009

Speciale Spazio "oggi & domani"

Rendering di una futura missione sulla Luna, prevista per il 2020

I suoi secondi quarant'anni... :-)

di Andrea de Prisco

Anche su queste "pagine", l'evento del 40° anniversario dell'esplorazione lunare, non poteva certo passare inosservato! Non foss'altro per averlo già nominato - en passant - nell'articolo dedicato all'Apollo Guidance Computer, "Un computer di pelle di pollo...", pubblicato in questo stesso sito lo scorso 18 maggio 2009 (Digitando, digitando... n. 19).

Quindi... effettuata una velocissima ricerchina su YouTube, giusto per "dovere di cronaca" piazzo qui accanto un breve video dello storico allunaggio (così la coscienza è a posto...) e, rimanendo in tema di pagine, la voltiamo! :-)

Già... proprio onde evitare di pubblicare, sempre in questi giorni, il milionesimo-e-uno articolo sullo storico evento, preferisco di gran lunga proporvi un breve viaggio nel futuro. Non di sapore vagamente fantascientifico, ma narrandovi ciò che "caxxarola" stanno combinando la NASA e le altre Agenzie aerospaziali europee e asiatiche con i loro progetti, esperimenti, piani d'esplorazione e quant'altro per il prossimo/immediato futuro.

Sempre per dovere di cronaca (eccheppalle... :-) vorrei precisare che non sono, né mi ritengo di certo, un esperto in materia aerospaziale - a ben guardare non mi reputo "granché esperto" di nulla... - sono solo il tipico, ancorché caratteristico :-), appassionato di tecnologia, con le recchie ben sintonizzate sulle cose interessanti.

Immagino (o per meglio dire... "spero") non solo per me.

Oggi...

Allora... dicevamo... in questi giorni, settimane, mesi, non si fa altro che parlare della conquista della Luna, avvenuta ben 40 anni fa, alle 20:17:40 UTC del "mitico" 20 luglio 1969 (l'ho detto!!! :-)))

Ma che cosa è successo, sempre nei confronti del nostro luminoso satellite, DOPO le esplorazioni lunari delle missioni Apollo? Mi sono documentato un po'... appena un po'... Il Lunar Reconnaissance Orbiter lanciato nel giugno 2009 e già in "giro" attorno alla Luna... :-) e mentre credevo che tutte le menti aerospaziali si fossero, successivamente, concentrate solo sulle sonde automatiche dirette verso gli altri corpi celesti e sulla più recente Stazione Spaziale Internazionale (ISS), mi sono dovuto piacevolmente ricredere apprendendo come in questi anni tant'altro s'è continuato a fare nei confronti della nostra amata Sorella Luna.

Quello che vedete riprodotto qui a lato è il Lunar Reconnaissance Orbiter, lanciato un po' in sordina, appena poche settimane fa da Cape Canaveral (tanto per cambiare!), assieme al Lunar CRater Observation and Sensing Satellite.

Sta già girando attorno alla Luna - ovviamente è arrivato "sul posto" pochi giorni dopo il lancio - per esaminare e studiare da vicino la superficie lunare con varie strumentazioni di bordo e (rullo di tamburo...) identificare possibili aree di allunaggio per le future missioni d'esplorazione lunare: questi fanno sul serio!!! :-)

La sonda europea SMART-1 lanciata verso l'orbita lunare nel 2003, dove è giunta 15 mesi dopo Ancor più interessante, e non solo per essere figlia dell'Agenzia Spaziale Europea, la missione SMART-1 iniziata nel settembre 2003. La particolarità di questo viaggio verso la Luna - durato, come dice Zia Wiki, la bellezza di circa 15 mesi, contro i soliti 3-4 giorni "normalmente" previsti - consiste nel fatto che è stato sperimentato un innovativo motore a ioni, sicuramente molto lento, ma poco bisognoso di energia: e di questi tempi... :-)))

Scopo della missione europea è stato quello di effettuare una ricognizione completa della superficie lunare (chissà... nel frattempo... fosse successo qualcosa di nuovo... :-) producendo una mappa ai raggi X. Immagino alla ricerca di acqua e altri "materiali" interessanti per una futura colonizzazione del Satellite.

La SMART-1, che come tutte le sonde spaziali non torna mai indietro sui suoi passi, ha terminato la sua attività schiantandosi, come previsto dal programma, sul suolo lunare un paio di anni dopo: la sua disintegrazione al suolo è stata addirittura visibile dalla Terra, ovviamente utilizzando potenti telescopi, anche amatoriali.

Quasi contemporaneamente o poco dopo, lato "altra sponda del mondo" (leggasi: Giappone, Cina e India) i relativi scienziati non sono certo rimasti con le menti in mano. Da segnalare la missione giapponese SELENE del 2007, dedicata alla mappatura delle anomalie gravitazionali lunari, effettuata utilizzando anche due piccoli satelliti che affiancavano l'orbiter principale: stavano forse cercando il monolito TMA-1 di 2001 Odissea nello spazio?

La Cina, di cui si sa sempre troppo poco (almeno di quello che sarebbe interessante conoscere...), sempre nel 2007 ha effettuato la sua prima missione di esplorazione orbitale lunare denominata Chang'e. Analogamente l'India, l'anno successivo, ha esplorato la superficie lunare con la propria sonda orbitale Chandrayaan-1. A questa era abbinato anche un impattatore (un dispositivo accessorio usa e getta, da lasciar cadere sulla Luna per altre rilevazioni) dotato di uno spettrometro di massa, un altimetro e -perché no? - di un'indispensabile telecamera.

Logo del programma Constellation

... & domani

Volendo coniare (anche se sarebbe più giusto dire "clonare") uno slogan per le future missioni lunari, non credo vi sia nulla di più azzeccato un gustosissimo: "Du' razz is megl che uàn!!!" :-)

(nota: vi confesso che volevo intitolare in questo modo l'intero articolo... poi, però, mi sono vergognato e ho desistito!) Una coppia di razzi del programma Constellation

Già, per chi non lo sapesse - e io, in tutta sincerità, non ne sapevo nulla fino a qualche giorno addietro (ve l'avevo detto che non sono un esperto di questa appassionante materia!) - le prossime avventure "umane" sul nostro satellite naturale avverranno lanciando non uno, ma due distinti razzi vettori. La missione Apollo, si sa, era basata viceversa su un unico razzo - il famosissimo Saturno V - che portava in grembo sia l'equipaggio umano che l'intero ambaradan tecnologico-strumentale per il successivo l'allunaggio e l'esplorazione lunare.

L'idea, viceversa, di utilizzare più semplicemente un'unica astronave "completa" in grado di partire dalla Terra, atterrare sulla Luna, ripartire da questa e far ritorno sul nostro pianeta fu scartata, a quanto pare, già nei primi anni sessanta. Sarebbe stato necessario portarsi dietro troppo combustibile per poter intraprendere il viaggio di ritorno dalla superficie lunare, facendo ripartire da lì una "intera" astronave in grado di far rientro sulla Terra.

Nel programma Apollo, come noto, dal modulo di comando in orbita lunare si distaccava il leggerissimo modulo di atterraggio che, dopo il rientro degli astronauti, veniva abbandonato nello spazio. Il razzo vettore Ares I, con equipaggio umano, del programma Constellation

Bene, lo schema di massima di Constellation - questo il nome ufficiale del nuovo programma spaziale americano - per quanto riguarda questo singolo aspetto non si discosta molto da quello, originario, di quasi 50 anni fa.

In realtà il programma Constellation non nasce, unicamente, per riportare l'uomo sulla Luna: forse un giorno saranno utilizzati anche per le missioni su Marte. Il suo primo scopo, però, ancor prima delle spedizioni lunari, sarà quello di mandare in pensione gli Space Shuttle, dopo quasi trent'anni (marò, come passa il tempo!) di onorato servizio... e un paio di indimenticabili incidenti (1986 e 2003) che, come tutti ricorderanno, hanno provocato la morte di ben 14 astronauti :-(

Quindi, almeno inizialmente, i razzi Ares I e Ares V, saranno utilizzati per portare astronauti, rifornimenti e attrezzature alla Stazione Spaziale Internazionale, in via di completamento.

Più dettagliatamente, Ares I sarà il razzo per l'equipaggio, che viaggerà all'interno della capsula Orion, simile quest'ultima alla capsula Apollo, di dimensioni e capacità ben superiori: sarà in grado di ospitare da 4 a 6 astronauti, contro gli appena 3 del "vecchio modello"!

Il razzo di spinta, dello stadio n. 1, deriva strettamente da quelli utilizzati dallo Space Shuttle: si tratta di un Solid Rocket Booster (razzo a combustibile solido), in questo caso "potenziato" a 5 segmenti.

Viceversa, sempre per la serie "un si butta nulla" :-) il motore dello stadio n. 2, il propulsore J-2X, è derivato dal J-2 del glorioso Saturno V: quella "X" aggiunta - quasi fosse una berlina sportiva o una moto grintosa - sta a significare una spinta maggiore, pari a un buon 20% in più, rispetto al propulsore dal quale deriva. Non male... :-) Il razzo vettore Ares V del programma Constellation

Ben due Solid Rocket Booster spingeranno, viceversa, il missile cargo Ares V. Lì il carico sarà assai più pesante (fino a 130 tonnellate!!!) e quindi una spinta maggiore è strettamente indispensabile.

Come avviene per gli Space Shuttle, anche nel caso dei razzi Ares del programma Constellation i propulsori a combustibile solido non saranno del tipo "usa & getta", ma verranno recuperati per un successivo riutilizzo degli stessi. Lo stesso sarà per la capsula Orion, "riciclabile" per una decina di volte.

Bene, tutto ciò premesso, come avverrà il prossimo viaggio dell'uomo sulla Luna?

La prima astronave a partire, come facilmente prevedibile sarà il missile cargo Ares V. Come già detto, non trasporterà equipaggio ma solo materiali. In questo caso il modulo di allunaggio Altair (successore del glorioso LEM, Lunar Excursion Module, denominato Eagle) e l'altrettanto importante Earth Departure Stage (Stadio di Partenza dalla Terra, nell'illustrazione qui in basso).

L'Earth Departure Stage spingerà il modulo di allunaggio e il modulo di comando verso l'orbita lunare Quest'ultimo sarà il sistema di propulsione principale in direzione della Luna, in grado cioè di "spingere" l'intero blocco costituito dal modulo lunare Altair e dalla capsula Orion (contenente l'equipaggio e inviata qualche giorno dopo attraverso il razzo vettore Ares I) fuori dall'orbita terreste, verso quella lunare.

Una volta giunti a destinazione, nell'orbita lunare, lo scenario sarà praticamente identico a quello deja-vu di circa 50 anni prima: gli anni passano, si sa, ma certe "tradizioni" restano! :-)

Il modulo di allunaggio si staccherà dal modulo di comando che resterà in orbita ad attendere il termine dell'esplorazione. E, come il LEM delle missioni Apollo, al rientro la sola parte superiore di questa navicella, sfruttando ancora una volta la parte inferiore come base di lancio, si solleverà dal suolo lunare per ricongiungersi al modulo di comando.

Qui gli astronauti di ritorno dall'esplorazione al suolo si uniranno ai colleghi orbitanti, il modulo di allunaggio (o per meglio dire "quel che resta") sarà abbandonato nello spazio e tutti insieme appassionatamente potranno ritornare coi piedi per... Terra!

Chiaramente le similitudini col programma originario degli anni 60 non finiscono qui: anche il rientro nell'atmosfera terrestre avverrà in maniera analoga e l'atterraggio vero e proprio sarà "rallentato" dai consueti tre paracadute.

L'unica differenza, ancora in fase di verifica, riguarderà la possibilità di terminare il viaggio sulla terra ferma (invece che in acqua, nell'oceano) grazie all'utilizzo di appositi airbag inferiori in grado di attutire l'impatto con la superficie (dura) terrestre. Tutto qui.

Tutto qui??? E su Marte?!?

Le esplorazioni spaziali del prossimo futuro (ovvero quello che molti di noi, almeno si spera, riusciranno a vedere) non dovrebbero fermarsi di certo al "banale" ritorno dell'uomo - e si spera della donna - sulla Luna.

Nei programmi semi ufficiali della Nasa e delle altre Agenzie Aerospaziali (l'unica cosa che ancora manca sono i soldi, non certo le capacità tecnico-scientifiche dei vari "pensatori"), alla nuova conquista della Luna farà seguito una prima colonizzazione, se così vogliamo chiamarla. Verrà installata una stazione Ecco il "set" per l'esperimento Mars 500 lunare che, oltre a rappresentare un "punto fermo" per le ricerche sul nostro Satellite, sarà probabilmente (anche se ci sono progetti più interessanti che non prevedono questa possibilità) la base di lancio per le missioni umane su Marte.

Queste, già si sa, non avverranno prima del 2030-2040: un po' di pazienza... e su! :-)

Gli esperimenti in tal senso, per quanto possa sembrare anacronistico - visto gli anni che ancora mancano - sono in realtà già iniziati. E' notizia di questi giorni (ma quante cose sono successe in queste settimane???) la conclusione della prima fase dell'esperimento che, se permettete - con uno sforzo di fantasia senza precedenti!!! - definirei "Grande Fratello Marziano".

In Russia, in collaborazione con le altre Agenzie Aerospaziali, a marzo di quest'anno è partito il programma Mars 500. L'obiettivo della "missione" è testare la con...vivenza di un equipaggio sigillato in una finta astronave per tutto il tempo necessario per una esplorazione su Marte, viaggio di andata e ritorno compresi.

Le condizioni, a parte la gravità che rimarrà ovviamente quella terrestre, saranno rispettate in pieno: l'equipaggio sarà alimentato con i pasti tipici degli astronauti, "ossigenato" artificialmente tramite scorte gassose preposte Interno dell''astronave simulata per l'esperimento Mars 500 allo scopo, senza vedere la luce solare e quindi senza il fisiologico ciclo giorno-notte. Pare che quest'ultima sia stata una delle difficoltà maggiori per tali (fortunati?) "astronauti".

La prima fase della missione si è limitata, come previsto dal programma, ad "appena" 105 giorni.

Successivamente verrà dato corso alla fase 2, che prevede una permanenza in queste condizioni per circa 500 giorni, pari al tempo di andata, ritorno e delle meritate esplorazioni sul pianeta rosso.

Proprio per quest'ultimo scopo, come visibile nell'illustrazione in alto, è stata prevista un'area esterna alla finta astronave (è tutta in legno!!!) che riprodurrà il suolo marziano per le simulazioni extraveicolari con tanto di tute spaziali.

Hai capito!!! :-)))

Finanche le comunicazioni con il centro di controllo a pochi metri da loro avviene con il ritardo tipico della distanza, nel frattempo, ipoteticamente "percorsa". Trattandosi via via di decine e decine di milioni di chilometri, può valere anche diversi minuti tra una domanda e la successiva riposta: "Pronto, qui GF-Mars, mi sentite?" - e dalla Base Terra, dopo un caffè, e forse una sigaretta... - "Sì, vi sentivo... dite pure!" :-))) Un'ipotetica base spaziale su Marte. Si noti l'Earth Return Vehicle per il rientro sulla Terra

Comunque, tornando seri..., l'esplorazione umana su Marte porrà in ogni caso ben altri problemi. La distanza è comunque elevata anche nella migliore ipotesi.

Si sa, infatti, che la Terra e Marte non stanno fermi nel sistema solare e quindi prevedere la partenza nel momento in cui si creano le condizioni per un viaggio di andata più breve possibile significa, poi, stare sul pianeta pochissimi giorni per ripartire prima che si allunghi troppo il viaggio di ritorno: ma ne vale la pena fare tutto 'sto viaggio per scattare qualche foto e raccogliere da terra qualche sassolino rosso???

Più verosimilmente, gli astronauti rimarranno lì molti mesi aspettando la prossima "corsa": la successiva finestra di lancio in cui il viaggio sarà nuovamente "breve", ma sempre dell'ordine di alcune decine di milioni di chilometri e tanti, tanti mesi di permanenza a bordo!

Molto ambizioso, ma tecnicamente fattibile, il programma Mars Direct prevede di fatto un completamento per gradi della missione umana sul pianeta rosso. Mars Habitat Unit - Clicca per ingrandire... Volendo stringere al massimo, tale programma prevede l'invio di un primo razzo - sempre della serie Ares/Constallation - senza equipaggio umano, diretto su Marte.

A bordo ci sarà l'Earth Return Vehicle, il mezzo che permetterà alla fine della missione il ritorno sulla Terra dei (fortunati!) astronauti. Caratteristica molto interessante di questo veicolo è la sua capacità di produrre in loco, sfruttando l'atmosfera marziana, il propellente per il viaggio verso la Terra, che quindi non dovrà essere portato da "qua giù", se non in minima parte.

Attraverso una relativamente semplice serie di reazioni chimiche, combinando una piccola quantità di idrogeno (di quello "nostrano", portato cioè dalla Terra) con il biossido di carbonio presente su Marte, in una decina di mesi di attività sarà possibile creare le circa 100 tonnellate di propellente necessarie per il rientro sul nostro pianeta.

Dopo un paio d'anni abbondanti dal primo invio, al presentarsi di una nuova finestra di lancio favorevole, un secondo razzo porterà sul suolo marziano la Mars Habitat Unit: l'unità abitativa per l'equipaggio durante l'esplorazione locale che, come detto, potrebbe durare anche moltissimi mesi.

Alla finestra di lancio ancora successiva, ovvero due anni e passa dopo, sarà finalmente la volta dell'equipaggio, che troverà sul pianeta rosso già tutto pronto per la permanenza e per il rientro. La medesima finestra di lancio utilizzata per inviare gli astronauti, a quanto pare, verrà utilizzata anche per depositare su Marte un altro Earth Return Vehicle per la missione successiva, due anni dopo, che si svolgerà con le medesime modalità.

E così via, fino a quando... non finiscono i soldi! :-)))

(per inciso, il costo del programma Mars Direct è stimato essere pari a 55 miliardi di dollari: azz!)

Dulcis in fundo... :-)

Concludo questa breve carrellata sulle attuali e sulle future esplorazioni lunari (aspiranti Marziane) proponendovi questo video della Nasa, dalla bellezza sconvolgente (sempre a parer mio... s'intende!).

Riassume in pochi minuti un viaggio andata e ritorno sulla Luna, con relative esplorazioni, secondo il programma Constellation.

E' di una fedeltà incredibile: si fatica un po' a credere che sia "solo" una animazione di computer grafica! Ovviamente, non potrebbe essere in altro modo, visto che i razzi in questione non sono stati ancora costruiti se non... a tavolino.

E' incredibile quanto abbiano curato il realismo fino all'inverosimile: nel video, al momento del lancio dei razzi, in particolare per il secondo dei due, hanno riprodotto finanche le vibrazioni della "telecamera" durante l'ipotetica ripresa a distanza ravvicinata del vettore spaziale in partenza!

Proprio in questi giorni, durante i quali un po' tutte le televisioni tornano continuamente sull'argomento Apollo 11 con l'approssimarsi del 40° anniversario dello sbarco sulla Luna, mi è capitato di vedere un'animazione preparata in vista di quella storica missione. Risale, quindi, agli anni 60 ed è certamente un documento "storico": l'ho subito messo online su YouTube, a questo indirizzo.

Beh... che si trattasse di una "eternità fa", riguardo al progresso nelle animazioni, è proprio evidente! Molto, molto più di quanto (non) sia lontano lo stesso programma Constellation dall'antesignano Apollo, del millennio scorso!


Finanza in Chiaro - Editoriali - Notizie - Borsa & Mercati

Source: http://www.finanzainchiaro.it/dblog/stampa.asp?articolo=4684
Date saved: 30.07.2009 10:49:43
\\ Home Page : Articolo : Stampa
" LA NUOVA ERA SPAZIALE " . EDITORIALE PUBBLICATO DA " THE INDEPENDENT ".
Di redazione (del 30/07/2009 @ 20:00:00, in Stampa Internazionale, linkato 69 volte)

La terra fotografata dall'Apollo (NASA)

Il mondo è alle porte di una nuova era di esplorazioni spaziali, in cui le rivalità saranno più accese di quella tra Usa e Urss negli anni sessanta. La sorpresa, scrive The Independent, è che stavolta anche gli ambientalisti sostengono la corsa allo spazio.

In questi giorni, quarant’anni dopo il primo allunaggio, gli esseri umani in orbita sono sempre più numerosi. Nel 1969 erano in tre sul minuscolo modulo lunare Apollo 11. Il 18 luglio 2009 la stazione orbitante internazionale, grande come un palazzo di quattro piani che si muove a circa 28mila chilometri all’ora, ha ospitato l’equipaggio dello shuttle Endeavour che circumnavigherà la Terra quindici volte al giorno a un’altezza di 350 chilometri, con a bordo dodici uomini, una donna, tra cui sette americani, due russi, due canadesi, un giapponese e un belga.

Questa spedizione internazionale, che effettuerà cinque passeggiate spaziali, è un ulteriore passo verso il superamento dei confini del nostro pianeta. Ma il mese prossimo potrebbe accadere qualcosa di ancora più importante. Un gruppo di esperti discuterà con il presidente Barack Obama della possibilità di dare il via al programma spaziale di Wahington per il ventunesimo secolo che potrebbe vedere il ritorno degli americani sulla Luna, ed eventualmente sugli asteroidi prossimi alla Terra e su Marte.

La decisione del presidente potrebbe stimolare una corsa nello spazio con la Cina più spietata della rivalità con la Russia negli anni sessanta. Benché Pechino non partecipi alla Stazione spaziale internazionale, e si stia preparando a un’avventura in solitaria, ha dichiarato che intende allunare entro il 2020. Nel settembre 2008, con l’equipaggio della navicella Shenzhou 7, la Cina è diventata la terza potenza a passeggiare nello spazio. Anche la Russia, per la prima volta dopo la caduta dell'Unione sovietica, ha aumentato le proprie ambizioni spaziali. Ingegneri russi hanno trascorso 105 giorni in isolamento in un simulatore di navicella spaziale per verificare le sollecitazioni di un viaggio su Marte, distante dalla Terra 78,39 milioni di chilometri.

Il veterano dell’Apollo 11 Buzz Aldrin, il secondo uomo a mettere piede sulla Luna, ha dichiarato a Fox News che l’America potrebbe appoggiare l’esplorazione della Luna da parte di partner internazionali e mettere a disposizione le proprie navicelle “per obiettivi ancora più ambiziosi”. Quando ci sarà una base internazionale sulla Luna dotata di una stazione di rifornimento di carburante, ha dichiarato, gli Stati Uniti potranno concentrarsi sull’invio di astronauti nello spazio profondo e visitare l’asteroide Apophis al momento del suo passaggio nei pressi della Terra nel 2021. In seguito si potrebbe tentare di installare una stazione temporanea con equipaggio umano sulla luna di Marte Phobos. “Entro il 2031 saremo in grado di disporre di basi su Marte”, ha dichiarato Aldrin.

Ma sembra che anche la Cina sia interessata alla colonizzazione del pianeta rosso. La prima sonda spaziale di Pechino, Yinghuo 1, entrerà nell’orbita di Marte nel 2010 per studiare “i cambiamenti ambientali”. India e Giappone non nascondono le proprie ambizioni e la rivalità tra aziende private è molto accesa. Il Virgin Galactic di Charles Branson e l’Xcor Aerospace, pensati per essere “carbon neutral”, ovvero pareggiare le emissioni di Co2 nell’ambiente attraverso il risparmio e l’efficienza energetica, saranno pronti per dicembre 2009 e in grado entro il 2011 di trasportare viaggiatori a pagamento.

Tuttavia, in occasione dell’anniversario della storica passeggiata di Neil Armstrong sulla Luna, la domanda è se si possano giustificare nuove avventure nello spazio di fronte agli enormi problemi del pianeta Terra, se l’entusiasmo per le esplorazioni sia compatibile con la necessità di vincere i problemi ambientali, la povertà e le malattie.

James Lovelock, l’inventore della teoria di Gaia, si è schierato con decisione a favore dell’esplorazione spaziale. “La nozione di Gaia nasce dai viaggi spaziali. Ritengo che qualunque ambientalista che si opponga ai viaggi nello spazio non abbia immaginazione. La magnifica immagine del globo terrestre, il prodotto dei viaggi spaziali, è stata probabilmente uno dei principali valori aggiunti del movimento ambientalista. Più conosciamo Marte”, dice, “meglio potremo comprendere il nostro pianeta. Le esplorazioni umane offrono ispirazione agli esseri umani. Se non fosse per i viaggi spaziali non avremmo telefoni cellulari, internet e previsioni atmosferiche.” ( Fonte: presseurop.eu)

Redazioneonline- Stampa Internazionale

Home page © Copyright 2003 - 2009 Tutti i diritti riservati.
powered by dBlog CMS ® Open Source


Austrian astronaut wants a successor – Panorama – Austrian Times

Source: http://austriantimes.at/?id=14904&print=1
Date saved: 30.07.2009 11:00:20

Thursday, 30. July 2009 - 09:07

:: Home > Panorama > Austrian astronaut wants a successor

Austrian Times – we've got Austria covered – Logo
Austrian Times – we've got Austria covered – Logo print
  • General News
  • Business
  • Sports
  • Panorama
  • Travel
  • Around the World
  • Subscriptions

Videos

Journo delivers night to remember
  • Teenage girl who was a boy premieres video in UK
  • WreX Factor
  • more videos...

Polls

  • Are fears the “Brüno” movie could harm Austria’s image justified?

  • show result

    all polls

Austrian astronaut Franz Viehböck has said he wants to see another of his countrymen go into space.

© FH Krems

22. 07. 09. - 12:00

  • more Panorama news...
  • RSS Feed RSS Feed Panorama

22. 07. 09. - 12:00

Austrian astronaut wants a successor

By Lisa Chapman

Austrian astronaut Franz Viehböck has said he wants to see another of his countrymen go into space.

Speaking on the 40th anniversary of man’s landing on the moon on Monday he said: "I want to hand my sceptre to someone else."

In a speech at an event in Vienna called "40 Years Moon Landing" the astronaut said the US National Aeronautics and Space Administration’s (NASA) plans for another trip to the moon and a later one to Mars would give manned space-flight a boost.

Viehböck, born on 24 August 1960 in Vienna, was an electrical engineer before he became Austria's first astronaut when he blasted off on 2 October 1991 in a Soyuz TM-13 launched from Baikonur Cosmodrome. The mission returned to Earth after seven days and 22 hours, landing on 10 October in Kazakhstan.

Social Democratic (SPÖ) Infrastructure Minister Doris Bures, also at the event, said manned space flight had become an investment in a better life on Earth and said Austria would participate in the European Space Agency’s (ESA) space projects.

Austrian space equipment was recently used in the Russian "Mars 500" simulation of a space flight to Mars in Moscow.

Austrian and Russian scientists have been working on resolving muscle and bone problems for years and Vienna Technical University’s "Multifunctional Dynamometer" training device which provides daily muscle-group training and endurance and strength diagnoses was used in the simulation/

Franz Artur Viehböck was born on 24 August 1960 in Vienna. He was an electrical engineer before becoming Austria's first astronaut.

Clemens Lothaller and Viehböck were selected as candidates for participation in the Soviet-Austrian space project Austromir 91. After two years of training, Viehböck was chosen for the mission. It occurred on 2 October 1991 in a Soyuz TM-13 launched from Baikonur Cosmodrome.

The mission returned to Earth after seven days and 22 hours, landing on 10 October in Kazakhstan.

Viehböck lectured about the mission for two years before going to the United States to work for Rockwell. After its take-over by Boeing, he became its Director for International Business Development in Vienna.

Viehböck’s daughter Carina was born during his space mission.

Austrian Times

  • write a comment
  • printbutton print article
  • Twitter add to Twitter Bookmark and Share

Tag Cloud:
landing mission Viehb astronaut Austrian Vienna space

' '

Latest News

Graf refuses to back down on South Tyrol
Freedom Party (FPÖ) Third President of Parliament Martin Graf has said the majority of Austrians want South Tyrol to return to Austria as he defended calls for a referendum on the issue.

Austrian Serb Community president dead
Malisa Ilic, the president of the Austrian Serb Community, has died unexpectedly at the age of 44 of a heart attack.

Gibson film bomb threat man jailed
A jobless Graz man has been jailed for six months for threatening to blow up a police station after he watched a Mel Gibson film.

Surfer goes missing at Neusiedler Lake
A search has been launched for an Upper Austrian man who went missing yesterday (Tues) evening at Burgenland’s Neusiedler Lake.

ÖAMTC says refuelling at night is cheaper
Austrian car club ÖAMTC has said drivers can save up to 2.50 Euros on a 50 litre tank of petrol if they fill up their cars at night.

Twin City liner runs aground in Vienna’s Danube Canal
A Twin City catamaran headed for Bratislava smashed into a canal wall at more than 30 kilometres per hour yesterday (Tues) afternoon in Vienna’s Danube Canal as the captain tried to avoid a 1.5 metre long log floating in the water.

Minister claims stimulus measure success
People’s Party (ÖVP) Economy Minister Reinhold Mitterlehner claimed today (Weds) the government’s stimulus measures had led to economic stability in Austria.

Vienna police rescue depressed woman´s child
A Vienna mum and her three month old baby are in hospital after she was spotted sitting naked on the window sill of her second-storey apartment with her son in her arms.

Double-murder suspect extradited to Austria
A Bulgarian man suspected of killing two Lower Austrians has been extradited to Austria.

Lowest number of ghost drivers for a decade
Austria recorded the lowest number of ghost drivers - people driving on the wrong side of the motorway – for a decade in the first six months of this year, new figures have shown.

The most popular stories –
last 7 days

Cool canine | Cool canine
McDonald’s in Switzerland used a cow from Austria in their | Earmark reveals McDonald´s ´Swiss cow´ is Austrian
Yesterday (Thurs) was the hottest day of the year so far in many parts of Austria, and it ended with devastating thunderstorms featuring heavy rain, high wind and hail. | Record heat ends with devastating storms
The number of swine flu cases jumped over the weekend with 20 new confirmed diagnoses since Friday, health authorities said today (Mon). | Number of swine flu cases jumps
Austria is the fourth most-expensive country in Europe for foodstuffs and cleaning products, according to a Labour Chamber (AK) survey. | Austrian supermarkets clean up with high prices
  • Logo of RomanianTimes.at
  • Glen Sweeney Consulting
  • Terms of use |
  • Imprint |
  • Sitemap |
  • Contact |
  • Feedback |
  • Links

2008 – 2009 website by KSH Systems

qp


Rotta su Marte: il Pianeta rosso, come è e come lo vorremmo

31 luglio 2009
SCOPRIRE | Iniziative | Speciale

2^ tappa della conquista umana dello spazio, tra realtà e utopia

ROMA - Benvenuti a una nuova edizione di ScientificaMente, Tg dello spazio e della scienza dell’Agenzia Dire, realizzato in collaborazione con l’Agenzia spaziale italiana.

L'anniversario dello sbarco sulla Luna ha portato alla ribalta il tema dell'esplorazione umana dello spazio. E se il progetto per un ritorno sul satellite divide gli scienziati tra sostenitori e oppositori, Marte mette d'accordo tutti: quando (e se) l'umanità partirà alla conquista di un nuovo mondo, sarà sicuramente alla volta del Pianeta rosso.

Del nostro sistema solare Marte è infatti il pianeta più simile alla Terra, l'unico su cui è possibile immaginare, una volta arrivati, l'insediamento di una colonia umana. Asse di rotazione e durata del giorno sono quasi analoghi a quelli terrestri: il “sol”, ovvero il dì marziano, è lungo 24h 39m e 35,244s. Le temperature possono variare tra i -140° in inverno e 20° in estate. L'atmosfera, anche se rarefatta, è presente sul pianeta ed è composta principalmente da anidride carbonica (95%), ma non mancano azoto (2,7%), argon (1,6%), vapore acqueo, ossigeno (0,13%) e monossido di carbonio. Sul Pianeta rosso poi c'è gravità, anche se in misura minore rispetto a quella terrestre (un uomo di 70 kg su Marte peserebbe 26,3 kg), ma soprattutto c'è acqua, elemento indispensabile per la sopravvivenza dei futuri pionieri marziani.

Tuttavia, sebbene Marte sia relativamente “vicino”, il viaggio per raggiungerlo con le tecnologie a oggi disponibili sarebbe lungo e non privo di rischi. Quando il pianeta è in opposizione alla Terra, cioè quando è più vicino a noi ci separano ben 78 milioni di km, una distanza che per essere coperta con i mezzi attuali necessita di circa 250 giorni di viaggio, solo per l'andata.
Ciò vuol dire che l'equipaggio oltre che essere protetto a dovere dalle radiazioni solari dovrà misurarsi con problemi legati all'isolamento e agli effetti fisici e psicologici della permanenza nello spazio per lunghi periodi. Programmi per la simulazione delle condizioni di una crew alle prese con una missione diretta sul Pianeta rosso, come Mars500, promosso dall'Agenzia spaziale europea, dovrebbero rispondere a questo tipo di problematiche.

Ma quali le sfide ancora da vincere prima di partire alla conquista di Marte? Ce ne parla Enrico Flamini, responsabile dell'Unità di osservazione dell'Universo dell'Agenzia spaziale italiana.
E in chiusura del servizio una digressione sul futuro di Marte, da Pianeta rosso a... Terra2. Guardare per credere.

Nelle news: Giove colpito e Hubble sta a guardare; l'evoluzione premia le belle donne, le brutte in via di estinzione, e infine, promossi e bocciati: il rapporto 2008 sulla salute delle regioni italiane.

Guarda il Tg sulla WebTv di Diregiovani

(Mpr /Dire)

COMMENTI | CONDIVIDI: Yahoo facebook OKnotizie Digg Diggita Segnalo

http://www.diregiovani.it/


Sexta-feira | 31 de Julho | 6H41 Director: Eduardo Jorge S. Brum correio@eduardobrum.comPróxima actualização a 07 de Agosto de 2009 Tecnologias

Source: http://www.expressodasnove.pt/interiores.php?id=4113
Date saved: 31.07.2009 10:41:37

Sexta-feira | 31 de Julho | 6H41

Expresso das Nove Online

Director: Eduardo Jorge S. Brum correio@eduardobrum.com

Próxima actualização a 07 de Agosto de 2009

Tecnologias

"É muito caro. Temos de encontrar uma boa razão para ir a Marte e que justifique o financiamento", diz David Scott.
Planeta Marte deve ser explorado
Para Buzz Aldrin, o segundo homem a pôr um pé em solo lunar, a exploração espacial deve ter como meta Marte. A 20 de Julho passaram 40 anos sobre a presença do Homem na Lua.

A 20 de Julho de 1969, o norte-americano Neil Armstrong desceu do módulo lunar Eagle e pisou a Lua. A 20 de Julho de 2009, Armstrong não estava entre os astronautas que a NASA reuniu numa conferência comemorativa. Mas Buzz Aldrin, o segundo homem a pôr um pé em solo lunar, foi um dos sete antigos astronautas que falaram na sede da agência espacial, em Washington, sobre o futuro da exploração do espaço extraterrestre. E Marte foi a meta apontada. "Abrimos a porta à exploração espacial ao chegar à Lua", lembrou Aldrin, sublinhando que o espaço deve ser uma prioridade e mostrando-se surpreso (juntamente com alguns dos outros veteranos) pelo facto de o Homem ainda não ter chegado a Marte neste final da primeira década do século XXI.

Aldrin é há muito defensor de uma viagem tripulada ao planeta vizinho da Terra. E argumenta que, se os custos e dificuldades técnicas forem demasiado para uma viagem de ida e volta, a solução pode mesmo passar por uma expedição sem regresso. A partida para Marte seria feita por colonos espaciais, dispostos a não voltar à Terra.

Todos os astronautas na conferência do passado dia 20 de Julho viveram o auge da corrida ao espaço e, alimentada pela Guerra-Fria, a grande pressão para se conseguir ir à Lua. E todos passaram também pelo desinteresse a que a Lua foi votada a partir de meados da década de 70. Por outro lado, alguns elementos do grupo foram críticos em relação ao pouco investimento financeiro que os EUA têm dedicado à exploração espacial nos últimos anos. Mas David Scott, que fez parte da tripulação da Apolo 15 e que foi o primeiro astronauta a conduzir um carro lunar, apresentou um argumento simples: "É muito caro. Temos de encontrar uma boa razão para ir a Marte e que justifique o financiamento".

Homem voltará à Lua

“Tenho a certeza de que o Homem voltará à Lua”, afirma Jean-Jacques Dordain, Director-Geral da Agência Espacial Europeia, numa entrevista publicada no site da ESA (www.esa.int).

“A Lua fica apenas a três dias da Terra e três dias era o que demorava para ir de Paris a Marselha há pouco mais de cem anos. Por isso, não vejo por que não devamos voltar à Lua. No entanto, o objectivo já não será colocar uma bandeira na Lua. A ideia será utilizá-la como outro elemento do nosso ambiente, no sentido de alcançar progressos científicos ou estabelecer um sistema de aviso contra asteróides ou outros factores que ameacem a Terra, ou como fonte de recursos a trazer para a Terra. Penso que a Lua é simplesmente uma parte do nosso ambiente, por isso, tenho a certeza de que o Homem voltará à Lua; mas, a ida decorrerá em conjunto, não no contexto de dois países em competição”, refere.

Para o Director-Geral da ESA, a chegada do Homem à Lua significou, na altura, que a tecnologia dos EUA era mais avançada do que a soviética. “Mas, hoje em dia, penso que podemos avaliar este acontecimento com uma perspectiva totalmente diferente. O facto de ter sido uma bandeira dos EUA a ser colocada na Lua deixou de ser o mais importante. O mais importante e aquilo que será lembrado durante mais tempo é o facto de os astronautas terem descoberto o planeta Terra.”

Terminou simulação de uma missão a Marte de 105 dias

Uma tripulação de seis elementos concluiu, no passado dia 16 de Julho, a sua simulação de uma missão a Marte depois de sair de um centro de isolamento especial em Moscovo, na Rússia, pela primeira vez em 105 dias. Este projecto faz parte do programa Mars500 que ajudará a compreender os aspectos médicos e psicológicos de um voo espacial de longa duração.

A tripulação de seis elementos inclui dois tripulantes da Agência Espacial Europeia (ESA): Oliver Knickel, engenheiro mecânico do exército alemão, e Cyrille Fournier, piloto de aviação francês. Os outros quatro são russos: os cosmonautas Sergei Ryazansky (comandante) e Oleg Artemyez; Alexei Baranov, médico; e Alexei Shpakov, preparador físico.

“Concluímos a nossa missão com êxito”, afirmou Oliver Knickel, participante no programa Mars500 da ESA. “É um grande feito do qual estou muito orgulhoso. Espero que os dados científicos que fornecemos ao longo dos últimos meses ajudem a tornar possível uma missão a Marte”.

31 de Julho de 2009

imprimir notícia


Publications_Jul_2009

In the navigation pane on the left, click a document to view it.

This album was created with WebResearch