Source: http://www.popsci.com/scitech/gallery/2009-01/worst-jobs-science-2009
Date saved: 23.01.2009 12:19:59

Worst Jobs in Science 2009

Is yours on the list?
Posted 1.23.09 at 12:35 pm

Mars Simulator Crew

Trip Park

There are plenty of technical problems on the way to Mars: how to avoid excess radiation, maintain food supplies, and generally not die. But the real hazard between here and there is going nuts. That’s why this spring, six participants in the European Space Agency and Russia’s Institute for Biomedical Problems’s Mars500 program are going to lock themselves in a series of metal tubes in a facility in Moscow for 520 days, roughly the time it should take to travel 100 million miles to Mars, spend 30 days there, and return. Bozhe moy, that’s a long time without a shower or a window. Psychologists and biologists will be observing the effects of cramped quarters and social isolation on the four Russians and two others chosen from an applicant pool of 5,000 pilots and scientists from 45 countries. The winners (who aren’t earning a spot on any real Mars mission, by the way) will drink reprocessed urine and eat freeze-dried food, home-baked bread and whatever grows in the greenhouse. Any breakdowns, engineering or otherwise, must be remedied by the cozy crew, who will be constantly recorded by 18 cameras. Communication with mission control is delayed by 40 minutes. The reward: After 250 days, three lucky Marstronauts will be allowed to leave their 2,100-square-foot capsule, in spacesuits, to giddily explore some other unit dolled up to look like Mars for a month, before crawling back inside for the final 240 days. Have we mentioned how flippin’ long that is? A similar experiment by the Institute for Biomedical Problems in 1999 ended in a bloody nose, sexual harassment and a deserter—after only 110 days.

"Popular Science" , Feb 2009 (vol 274 #2)


The Mars 500 Experiment Begins TomorrowSix “astronauts” will be locked in a mock-up shipBy Tudor Vieru, Science Editor

Source: http://news.softpedia.com/news/The-Mars-500-Experiment-Begins-Tomorrow-108102.shtml
Date saved: 30.01.2009 10:17:37

The Mars 500 Experiment Begins Tomorrow

Six “astronauts” will be locked in a mock-up ship

By Tudor Vieru, Science Editor

30th of March 2009, 11:53 GMT

Adjust text size:

The small kitchen that will serve as the astronauts' caffeteria on the dummy space flight
Early tomorrow, the hatches will close on the international Mars 500 experiment, a test designed to evaluate the effects of long-term isolation on the human mind. The six “astronauts” aboard the bogus spaceship, two from Europe and four from Russia, will remain locked inside the metal containers at the Institute of Biomedical Problems (IBMP) in Moscow for 105 days, during which time their actions and interactions will be closely monitored.

Among the most important things that this somewhat cruel scientific experiment is trying to assess, experts have mentioned the effects of sunlight deprivation, as well as the influence of seclusion on the participants' mood, sleep patterns, health and psychological health. Disturbances or coordination in their hormone production will also be carefully analyzed.

The reason why these measures are so drastic is a very simple one – a real crew to Mars will have to survive at least one and a half years together in the vastness of space, without going insane and killing each other. At currently available speeds, experts estimate that it would take in the vicinity of six months for a spacecraft carrying six astronauts to reach the Red Planet, with roughly the same amount of time being necessary for it to return.

Between trips, the crew will have to endure the harsh conditions on Mars and to be able to fully cooperate, so as to prevent any accidents or incidents. For this objective to be achieved, the six crew members will have to be completely sane and able to withstand such a perilous journey without losing their senses. If Mars 500 works, then another similar experiment will be set up, in which another fake astronaut crew will be kept in isolation for more than 500 days, the estimated time of a there-and-back trip to our neighboring planet.

“The evacuation of individual members of the crew due to illness or personal wish is comparable to the 'death' of the cosmonaut,” a press release from the IBMP states. “The crew will themselves resolve all problems and uncomfortable situations which do not require the evacuation of crew members.”

“During the study, I look forward to observing how communications develop and how relationships are established between crew members. I expect that each of us will feel both highs and lows, mentally, physically and socially,” Frenchman Cyrille Fournier, a 40-year-old pilot who will enter the capsule tomorrow with his five colleagues, says on the European Space Agency's website.


Publications_Jan_2009

In the navigation pane on the left, click a document to view it.

This album was created with WebResearch