NO.1 경제포털 :: 매일경제

Source: http://news.mk.co.kr/newsReadPrint.php?year=2009&no=78203
Date saved: 08.02.2009 6:47:20
매경 인터넷
확대 [image] 축소 [image] 프린트 [image] 닫기
한-러 원자력분야 협력 강화 논의

교육과학기술부는 러시아 원자력공사(Rosatom)와 공동으로 9일부터 이틀간 서울 코엑스 콘퍼런스센터에서 '제13차 한-러 원자력공동조정위원회 회의'를 개최한다고 8일 밝혔다 회의에는 양국 정부와 원자력 관련 기관 전문가 40여명이 참여하며, 9일 실무회의를 열어 17개 기술 의제를 협의하고 10일 양측 수석대표가 주관하는 본 회의에서 합의록에 서명할 예정이다.

이번 회의에서는 의료용ㆍ산업용 방사성 동위원소 생산협력과 신형액체금속로ㆍ일체형 원자로ㆍ금속 핵연료 개발 협력 지원, 원자력 안전규제 분야 협력 강화 등이 논제로 다뤄진다.

양측은 또 우주방사선에 의한 인체 영향 평가와 대응 기술 개발을 위한 '방사선기술 기반 우주환경 생활지원시스템 연구개발 협력체계 구축'을 새 의제로 논의할 예정이다.

정부는 이 의제를 통해 우리 연구진이 러시아 생의학연구소(IBMP)와 미국 항공우주국(NASA)이 공동으로 추진하는 화성탐사 모의실험(MARS-500)과 생물실험위성(BION-M) 프로젝트에 참여하는 문제를 논의할 계획이다.

제14차 회의는 2010년 상반기에 러시아 모스크바에서 개최될 예정이다.

scitech@yna.co.kr

(서울=연합뉴스) 이주영 기자

<저 작 권 자(c)연 합 뉴 스. 무 단 전 재-재 배 포 금 지.>

2009.02.08 10:00:43 입력

확대 [image] 축소 [image] 프린트 [image] 닫기
Copyright ⓒ 2007 매경인터넷(주) All Rights Reserved.


TVNET Ziņas

Source: http://www.tvnet.lv/zinas/printArticle.php?id=582781
Date saved: 13.02.2009 8:25:19
Lai izdrukātu spiediet šeit vai Internet pārlūkprogrammā izvēlieties File > Print

Šis raksts izdrukāts no TVNET portāla
http://www.tvnet.lv/zinas/printArticle.php?id=582781

TVNET foto
Lidojums uz Marsu sāksies jau šogad

Starspace.lv

13. februāris (2009)
10:02
Piedalīties diskusijā par šo rakstu (24)

2009. gada nogalē seši brīvprātīgie dosies uz Marsu. Projekta Mars-500 ietvaros viņi pavadīs 520 dienas kosmosa kuģī, kas trauksies uz Marsu, pavadīs uz planētas 30 dienas un tad lidos atpakaļ. No ESA projektā piedalīsies divi brīvprātīgie. Lidojuma izmaksas varētu pārsniegt 15 miljonus USD.

Pirms lidojuma plānoti divi īsāki pārbaudes periodi. Pirmais izmēģinājuma lidojums notika jau 2007. gada novembrī un ilga 14 dienas. Tā laikā tika pārbaudīta tehnika. 2009. gada 31. martā sāksies 105 dienu ilgs lidojums, kurā piedalīsies četri Krievijas un divi Eiropas brīvprātīgie. Apkalpes locekļiem ir pieredze medicīnā, inženierzinātnēs, bioloģijā un elektronikā. Visi komandas locekļi runā angliski un krieviski.

Starpplanētu lidojums no Zemes līdz Marsam ilgs 250 dienas. 30 dienas apkalpes locekļi pavadīs uz sarkanās planētas, lai pēc tam dotos 240 dienu garā ceļojumā atpakaļ uz Zemi. Apkalpei būs veiksmīgi jāorganizē pārtikas patēriņš, jo papildināt to nebūs iespējams. Diēta un ikdienas darbi būs līdzīgi kā uz starptautiskās kosmiskās stacijas, ieskaitot sportiskās aktivitātes. Lidojuma laikā tiks veiktas arī ārkārtas situāciju simulācijas.

Fantastiski, vai ne? Mazliet sajūsmu noplicina fakts, ka tā būs tikai lidojuma imitācija, kas patiesībā norisināsies tepat uz Zemes, īpaši izveidotā virszemes eksperimentālajā kompleksā IBMP, kas atrodas Maskavā. Tā ir izolēta vide, kurā atrodas četri savstarpēji savienoti hermētiski moduļi un viens (5), kas paredzēts Marsa virsmas izgājienu modelēšanai. Kopējais tilpums ir 550 m3. Pirmais modulis (2) ir tehniskā-medicīnas istaba, otrais (3) - dzīvojamā platība. Trešais modulis (1) paredzēts nolaišanās simulācijām, bet ceturtais (4) imitēs noliktavu. Interesanti, ka pilnīgākas ticamības radīšanai mākslīgi tiks radīta sakaru signāla aizture, kāda būtu novērojama, kosmosa kuģim atrodoties ievērojamā attālumā no Zemes.

Mars-500 ietvaros zinātnieki cer iegūt vērtīgus datus par cilvēcisko faktoru šāda tipa lidojumos. Šis projekts palīdzēs izstrādāt efektīvāku komandas sastāvu, ņemot vērā dažādus aspektus - dzimuma, kultūras, pārliecību un personības atšķirības.

« Atpakaļ pie raksta


ITAR-TASS

Source: http://www.itar-tass.com/eng/prnt.html?NewsID=13584310
Date saved: 14.02.2009 8:26:06

"Marsonauts" successfully learn to survive in winter forest

14.02.2009, 11.49

MOSCOW, February 14 (Itar-Tass) -- The adventure of the second group of five volunteers, possible participants in a planned 105-day "Mars expedition" experiment, was unforgettable not only for the volunteers themselves, but was also very interesting for specialists of the Cosmonaut Training Centre.

The participants very successfully learned to survive in a winter forest. Crew commander Oleg Artemyev with snares caught forest hares, a white and a black ones, the press secretary of the Medico-Biological Studies Institute of the Russian Academy of Sciences, Pavel Morgunov, told Itar-Tass. The institute conducts the Mars-500 experiment with the broad international participation.

The spokesman noted that no animal was hurt in the experiment. The two hares were handed over to pets' corner (a small zoo) in a nearby resort centre.

The results of the "survival session", with the participation of ten volunteers, possible participants in a 105-day experiment, and cosmonauts and astronauts of future ISS crews, were surprising for experienced instructors.

Unskilled expedition members showed better results in the training in a winter forest than many professional spacemen, the head of the Cosmonaut Training Centre's survival department, Alexander German, noted. Although, as he said earlier, the volunteers, who were to organise interaction under stress conditions, had easier tasks than the ISS crewmembers who were to master skills of interaction in case of an emergency landing.

In late March, six people to be selected from ten contenders will begin the 105-day "flight" in the special medico-technical complex of the Medico-Biological Studies Institute, where conditions similar to a real flight to Mars will be created (but without weightlessness). It will be a preliminary and short experiment. The main 520-day experiment is planned for late 2009-early 2010.

The Mars-500 project being carried out with the participation of Roskosmos and the Academy of Sciences is aimed at acquiring practical experience to train for a real manned flight to Mars. The scientific research is expected to give more information about the influence of isolation, closed space and stress on various psychological and physiological aspects of human life, including interaction in a group, sleep, mood, hormone regulation, immunity and nutrition, Morgunov noted.

© ITAR-TASS. All right reserved. You undertake not to copy, store in any medium (including in any other websites), distribute, transmit, re-transmit, broadcast, modify or show in public any part of the ITAR-TASS website without the prior written permission of ITAR-TASS.Contact phone.: +7(095) 202 1127, 202 1295, 290 4468, 229 2864, 229 4171; fax: (095) 202 5474 e-mail: worldmarket@itar-tass.com


www.rian.ru

Source: http://fr.rian.ru/analysis/20090217/120176348-print.html
Date saved: 17.02.2009 8:24:34

La course vers Mars est lancée

17/02/2009 11:16 Par Andreï Kisliakov, pour RIA Novosti

Cette année marquera sans doute, d'une certaine manière, le début de la mission vers Mars. Le voyage, virtuel il est vrai, s'effectuera pour l'instant sur Terre. Mais cela ne diminuera nullement l'importance de cet événement pour la préparation d'un vol réel. Réalisée par l'Institut russe des problèmes médico-biologiques (IMBP) en collaboration avec l'Agence spatiale européenne (ESA), la première étape de l'expérience Mars-500, sans précédent dans la pratique mondiale, débutera en mars prochain.

Cette expérience vise à obtenir un maximum d'informations sur les capacités de l'organisme humain à s'adapter aux conditions d'une mission de longue durée dans l'espace.

Dans le cadre de la première étape, six volontaires (quatre Russes et deux Européens) sélectionnés en 2008 seront enfermés pendant 105 jours dans une capsule simulant un vaisseau spatial, sans pouvoir communiquer avec l'extérieur. Toujours cette année, il est prévu de commencer la partie principale de l'expérience : six autres volontaires resteront confinés dans une enceinte close pendant 520 jours (250 jours pour l'aller, autant pour le retour, et 20 jours "sur place").

La course vers la planète rouge est bel et bien lancée. Après avoir reçu des instructions au centre d'entraînement des cosmonautes de la Cité des Etoiles, les six volontaires recrutés pour l'expérience de mars prochain passent des tests de "survie" dans une forêt des environs de Moscou, dans les conditions rigoureuses de l'hiver russe.

Les futurs astronautes sont très bien équipés. Ils sont vêtus de combinaisons chaudes qui permettent de supporter un froid de -60°C durant trois jours. Les volontaires ont également à leur disposition un réservoir de 6 litres d'eau, un stock de produits alimentaires, une pharmacie, un émetteur radio, des moyens de signalisation, des hameçons de pêche, une mini-scie et d'autres instruments, ainsi qu'un pistolet, unique en son genre, à trois canons et à une crosse en forme de machette. Leur état de santé fait l'objet d'un contrôle permanent grâce à un système de suivi médical à distance testé au pôle Sud.

L'homme, ses caractéristiques individuelles et sa capacité à surmonter les épreuves surgies au cours d'un vol spatial prolongé font évidemment l'objet des travaux préparatoires de toute mission spatiale habitée de longue durée. Le système de support de vie à bord du vaisseau spatial a donc une importance fondamentale pour l'équipage.

L'expérience Mars-500 (250 jours pour l'aller, autant pour le retour, et 20 jours "sur place") doit notamment permettre de définir les grands axes de ce système.

Selon les spécialistes de l'IMBP, l'objectif principal de la préparation des expéditions interplanétaires est de développer un système de survie "en circuit fermé". Ce système se distinguera radicalement de celui installé, par exemple, sur le complexe orbital ISS (Station spatiale internationale), qui n'utilise pas de circuit fermé des substances et n'est pas, pour cette raison, une biosphère fermée. La création d'un tel système, capable d'assurer le processus de régénération totale des principaux éléments nécessaires à la vie, demandera au moins 10 ans.

Le problème principal des scientifiques est d'assurer la production ininterrompue d'oxygène, d'eau, de nourriture et l'élimination des déchets liés à cette activité.

Cependant, la solution de ces questions ne règle pas pour autant le problème du long séjour de l'homme dans l'espace. La microgravité représente un danger immense pour notre organisme.

Les recherches américaines attestent que les personnes ayant séjourné longtemps dans l'espace souffrent d'une perte de leur masse osseuse. Les observations de l'état de santé de 13 astronautes ayant passé chacun six mois à bord de la Station spatiale internationale ont montré que la solidité de leur squelette a diminué, en moyenne, de 14% par rapport aux indices enregistrés avant le vol. Trois astronautes ont perdu environ 30% de leur masse osseuse, ce qui est comparable à l'état du squelette d'une femme âgée atteinte d'ostéoporose. Cette maladie est caractérisée par une perte de la masse osseuse qui augmente le risque de fractures des os.

Outre les problèmes médicaux, une mission spatiale de longue durée est très exigeante pour l'équipage au plan psychologique.

Durant ce vol autonome prolongé, les astronautes seront obligés de vivre en autarcie totale dans un vaisseau exigu, loin de la Terre, et de plus, dans des conditions de microgravité. Les relations établies au sein du groupe, les nombreux travaux à accomplir aussi bien à bord du vaisseau que dans l'espace, les situations imprévues, les risques potentiels et, enfin, le poids de la responsabilité pour le destin de l'expédition risquent d'avoir un effet négatif sur l'état psychique et la capacité de travail des membres de l'expédition.

D'autre part, la Terre ne pourra pas aider beaucoup l'équipage à régler ces problèmes. Un soutien psychologique était apporté jusqu'à présent aux astronautes par des contacts réguliers avec les services terrestres. Mais comment organiser des séances vidéo avec les parents ou transmettre, par un cargo spatial ou avec une nouvelle expédition, des lettres, des cartes de voeux, des journaux et des cadeaux dans la région de la planète rouge, où une commande ne parviendra que 40 minutes après l'envoi du signal initial ? Cela signifie aussi que des décisions devront être prises rapidement si la situation est problématique. Et l'équipage pourrait fort bien se retrouver privé de toute liaison radio pendant assez longtemps.

Le cycle d'entraînements dans le cadre du projet Mars-500 permettra de minimiser les éventuels risques des futurs vols interplanétaires.

Les opinions exprimées dans cet article sont laissées à la stricte responsabilité de l'auteur.

© 2005 RIA Novosti


heise online - 19.02.09 - Big Brother für den Mars

Source: http://www.heise.de/newsticker/meldung/print/133185
Date saved: 19.02.2009 12:14:36
  • heise online
  • c't Magazin
  • iX Magazin
  • Technology Review
  • Telepolis
  • heise mobil
  • heise Security
  • heise Netze
  • Open Source
  • heise Developer
  • heise Resale
  • heise Foto
  • heise Autos
  • c't-TV
  • Software/Download
  • Stellenangebote
  • Preisvergleich
  • IT-Markt
  • heisetreff
  • heise Veranstaltungen
  • heise Whitepapers
  • Abo&Heft
  • Archiv

19.02.2009 13:31

Big Brother für den Mars

Ab Ende März proben sechs Teilnehmer in einem Moskauer Forschungsinstitut für eine zukünftige Mars-Mission – möglicherweise ist auch der Deutsche Oliver Knickel mit dabei, berichtet Technology Review in seiner aktuellen Ausgabe [1] 03/2009 (ab heute am Kiosk oder portokostenfrei online zu bestellen[2]).

Mit der ersten Mission zum Roten Planeten ist zwar frühestens in dreißig Jahren zu rechnen. Doch trotz des weiten Zeithorizonts wollen die Wissenschaftler der ESA und des russischen Instituts für Biomedizinische Probleme (IBMP) jetzt schon herausfinden, wie gut Mars-Astronauten die Trennung von Familie, Freunden und Kollegen körperlich und psychisch vertragen und miteinander auskommen. Ähnlich wie bei dem TV-Format Big Brother soll sich daher Komponente Mensch 105 Tage in einer isolierten Raumstation in Moskau bewähren.

Knickel, gelernter Maschinenbau-Ingenieur und Fallschirmjäger, wurde dazu zusammen mit drei Franzosen aus 5680 Bewerbern ausgewählt. Doch nur zwei der vier europäischen Kandidaten werden mit vier russischen Besatzungsmitgliedern in die Station einziehen.

Allein zu sein macht Knickel nach eigenen Angaben nichts aus, sich eine Toilette mit fünf anderen zu teilen auch nicht. In der Station wird es allerdings auch keine Dusche geben. Der einzige Luxus besteht in einer kleinen Sauna. „Das ist wirklich wie in einem U-Boot“, berichtet der Hauptmann, der die Station bereits letztes Jahr besichtigt hat. Die Raumschiff-Attrappe besteht aus vier Metalltanks, die nur durch enge Röhren verbunden sind. Eines der vier Module beherbergt den Hauptkontrollraum und die sechs engen, nur drei Quadratmeter großen Einzelkajüten.

Ähnlich wie echte Astronauten sollen die Teilnehmer während der Reise auch Experimente durchführen. Bei diesen medizinischen Tests stehen neben der Psyche auch der Stoffwechsel und das Immunsystem der Teilnehmer im Blickpunkt. Dabei geht es nicht nur um Fragen, wie sich zum Beispiel die missionsbedingten Faktoren wie Eingeschlossensein und Stress auf die Schlafqualität auswirken. Die Isolation bietet auch ideale Bedingungen für allgemeine medizinische Fragen, die sonst schwer zu untersuchen sind. So bekommen die Versuchsteilnehmer definierte Salzmengen in ihrem Essen, um den Einfluss auf ihren Wasser- und Salzhaushalt sowie ihren Blutdruck untersuchen zu können. (Veronika Szenpetery ) /

(gob[3]/Technology Review)

URL dieses Artikels:
http://www.heise.de/newsticker/meldung/133185

Links in diesem Artikel:
[1] http://www.heise.de/tr/magazin/
[2] http://www.heise.de/tr/magazin/
[3] mailto:gob@tr.heise.de

  • Datenschutzhinweis
  • Impressum
  • Kontakt
  • Mediadaten
  • Hosted by Plus.line
  • Copyright © 2009 Heise Zeitschriften Verlag


Galileo :: Giornale di scienza e problemi globali » “Grande fratello” per astronauti

Source: http://www.galileonet.it/news/11145/grande-fratello-per-astronauti?print=1
Date saved: 20.02.2009 12:14:43
Login | Iscriviti | Redazione | Pubblicità | Contattaci | Rss Feeds
Venerdì 20 Febbraio 2009 - anno XI
  • home
  • news
  • Primo Piano
  • il punto
  • dossier
  • recensioni
  • agenda
  • blog
>> ricerca avanzata

Galileo Community

Per commentare gli articoli, ricevere la newsletter e consultare l'archivio iscriviti alla community di Galileo

Iscriviti

Esegui il login

In evidenza

  • innovazione e sviluppo
  • etica e politica
  • diritti umani
  • studi di genere

Temi

  • terra e ambiente
  • energia
  • medicina e biotech
  • evoluzione
  • piante e animali
  • chimica
  • fisica e materiali
  • matematica
  • hi-tech
  • spazio
  • media
  • culture
  • comportamento

Partner

copertina Sapere dicembre 08 Internet Book Shop FESTIVAL DEL DOCUMENTARIO SCIENTIFICO
Stampa [image] Invia

News

home | news | “Grande fratello” per astronauti

18 Febbraio 09 Spazio | ASPETTANDO MARTE

“Grande fratello” per astronauti

Sei persone rimarranno chiuse per tre mesi in una navicella identica a quella della missione Mars 500, per valutare l'effetto dello stress. Due i progetti italiani

Oltre cento giorni trascorsi in isolamento, chiusi in una struttura che riproduce la navicella spaziale che in futuro prenderà la rotta verso Marte. Così sei astronauti faranno da "cavia" per oltre 70 esperimenti scientifici. L’Italia è coinvolta nel progetto internazionale, patrocinato tra l’altro dall’Agenzia spaziale europea (Esa) e Agenzia spaziale italiana (Asi), con due studi, tra cui quello dell’Università di Bologna, che si occuperà dei disturbi alimentari e digestivi che gli astronauti potrebbero incontrare nello Spazio.

La simulazione prevede l’isolamento di sei astronauti - quattro russi, uno francese e uno tedesco - all’interno di una struttura identica alla navicella che verrà utilizzata nella missione Mars 500 prevista per il 2030, composta da cinque diversi moduli e costruita presso l’Institute of BioMedical Problems di Mosca. A partire dall’inizio di aprile 2009 saranno simulate le condizioni di vita e i compiti da svolgere sia durante il viaggio di andata e ritorno, sia durante la permanenza sul Pianeta Rosso.

Durante la simulazione, i ricercatori dell'ateneo bolognese studieranno le funzionalità gastrointestinali in condizioni di stress psicologico e fisico. “L’ambiente claustrofobico, il peso delle responsabilità, le difficoltà di comunicazione con l’esterno e l’alimentazione limitata, basata su prodotti liofilizzati e poveri di fibre”, dice a Galileo Aldo Rota, responsabile del progetto, “può portare a problemi della motilità e del transito intestinale, a difficoltà dello svuotamento dello stomaco, ad alterazione della flora batterica e all'irritazione del colon”. Tutte condizioni che possono aumentare ulteriormente lo stress.

I partecipanti stessi controlleranno il proprio stato di salute, inviando direttamente i dati agli scienziati con un ritardo di 40 minuti - proprio come accade nella realtà. Gli strumenti utilizzati, anche se miniaturizzati, provengono dalla comune pratica clinica, come il “breath test”, un’analisi degli elementi presenti nell’aria espirata che rileva le sostanze metabolizzate dall’organismo e gli eventuali problemi nelle diverse fasi della digestione. I ricercatori, inoltre, valuteranno la possibile riattivazione di virus, come quello dell’herpes, in condizioni di stress.

Un secondo progetto italiano, invece, coinvolge la Scuola Superiore Sant’Anna, a Pisa. Gli scienziati in questo caso studieranno i disturbi del sonno, analizzando l’elettroencefalogramma e i parametri fisiologici dei partecipanti. (a.g.)

Commenti

Desideri lasciare un commento a questo articolo?

Registrati su galileonet.it! Oppure esegui il login

News in archivio
  • Home
  • News
  • Primo piano
  • Il punto
  • Recensioni
  • Dossier
  • Agenda
  • Blog

RSS Feeds: Tutti gli articoli, News, Primo piano, Il punto, Dossier

web site by exelab


Six lunatics are needed to join Mars500 team

By David Zizzo
Published: February 26, 2009

Help wanted: People to spend 520 days locked inside a metal container that has nothing to do with the correctional system.

Applicants must be healthy and not at all crazy, although anyone willing to do this is probably a lunatic. Or, if they’re not, certainly by the time they get out of the metal container, they will be.

Successful applicants will receive free food, clothing, a 520-day supply of Sudoku puzzles and a helmet suitable for beating a head against a metal wall.

This spring, six people who are chosen for this "mission” actually will be sealed inside a 2,100-square-foot series of tubes that have nothing to do with the Internet. It all has to do with travel, hundreds of millions of miles of it.

The intrepid half-dozen will be simulating a trip to Mars and back, which would take 520 days, although rather than actually going anywhere, they’ll be in a facility in Moscow. It’s the Mars500 program brought to you by the European Space Agency and Russia’s disturbingly named Institute for Biomedical Problems.

The pretend Marstronauts will eat freeze-dried food, bread they bake themselves and vegetables from their greenhouse, and wash it down with recycled urine.

After 250 days, three of them will be lucky enough to step outside of the main container. For 30 days, those three will frolic about in spacesuits inside a separate container that’s supposed to look like Mars, before stuffing themselves back inside their tube-atorium for the 240-day "trip home.”

The six will serve as guinea pigs to see if people can spend that much time cooped up together without getting sick, going nuts or stabbing each other with shanks in the yard.

It’s the best test of isolation since Jack, Wendy and their young son spent the winter at the Overlook Hotel with only spirits and an ax to distract them.

So, let’s toast to a better outcome for the Marstronauts.

Red rum anyone?


ESA Portal - Final European crewmembers announced for human Mars mission simulation - printer version

Source: http://www.esa.int/esaCP/SEMS3LBDNRF_index_2.html
Date saved: 26.02.2009 15:45:20

Final European crewmembers announced for human Mars mission simulation

Survival training near Star City

The training included a survival exercise near Star City
26 February 2009

ESA has announced the European prime and backup crewmembers for the 105-day Mars500 study. From 31 March 2009, two Europeans are set to join four Russian crewmembers on a simulated human mission to Mars.

After a selection process that started with some 5600 applicants, the final four European candidates began training for the Mars mission simulation last month. From these four candidates, ESA has now selected the two who are assigned as prime crewmember and the two who will act as their backup, stepping in to replace a prime crewmember right up until the last moment if necessary.

Selected for the prime crew are Oliver Knickel, a mechanical engineer in the German army, and airline pilot Cyrille Fournier from France. Cedric Mabilotte and Arc'hanmael Gaillard, both from France, are assigned as backup crewmembers.

Mars500 facility in Moscow

The Mars500 study will take place in a special facility at IBMP in Moscow
As part of a cooperative project between ESA's Directorate of Human Spaceflight and the Russian Institute for Biomedical Problems (IBMP), Knickel and Fournier are set to join four Russian-selected crewmembers inside a special isolation facility in Moscow.

Throughout the 105-day isolation period, the six-strong crew will experience all elements of a simulated Mars mission, including travelling to Mars, orbiting the planet, landing on the martian surface and the return to Earth.

The crew will only have personal contact with each other, plus voice contact with a simulated control centre and family and friends. A 20-minute delay will be built into communications with the control centre to simulate an interplanetary mission and the crew will eat the same food as the astronauts on the International Space Station.

Experiment training for Mars500 study

Training for the experiments to be performed during the simulation
Their stay in the facility precedes the full Mars500 study due to start later in 2009, which will see another six-member crew sealed in the chamber to experience a complete 520-day Mars mission.

The purpose of the Mars500 study is to gather data, knowledge and experience to help prepare for a real mission to Mars one day. The participants will act as subjects in scientific investigations to assess the effect that isolation has on various psychological and physiological aspects, such as stress, hormone regulation and immunity, sleep quality, mood and the effectiveness of dietary supplements.

More information:
Jennifer Ngo-Anh
ESA Mars500 Programme Manager
Tel. +31 71 565 8609
Mars500 @ esa.int

Markus Bauer
ESA Communication Officer for the Directorate of Human Spaceflight
Tel: + 31 71 565 6799
Markus.Bauer @ esa.int

Related articles
• | European Mars500 participants announced (http://www.esa.int/esaCP/SEMI3FSTGOF_index_0.html)
• | Step closer to crew selection for simulated Mars mission (http://www.esa.int/esaCP/SEMXIVRTKMF_index_0.html)
• | Mars500 – European candidates selected (http://www.esa.int/esaHS/SEMT8Q1YUFF_research_0.html)
• | ESA prepares for a human mission to Mars (http://www.esa.int/esaCP/SEMYNY6DWZE_index_0.html)
• | Preparing for Mars500 (http://www.esa.int/esaHS/SEMPYA7H07F_index_0.html)
Related links
• | Human Spaceflight and Exploration (http://www.esa.int/esaHS/index.html)
• | Institute for Biomedical Problems (IBMP) (http://www.imbp.ru)
Biographies
• | Oliver KNICKEL (http://www.esa.int/esaHS/SEMXBFSTGOF_research_0.html)
• | Cyrille FOURNIER (http://www.esa.int/esaHS/SEMRDFSTGOF_research_0.html)
• | Cedric MABILOTTE (http://www.esa.int/esaHS/SEMWHFSTGOF_research_0.html)
• | Arc'hanmael GAILLARD (http://www.esa.int/esaHS/SEMMJFSTGOF_research_0.html)


www.rian.ru

Source: http://sp.rian.ru/onlinenews/20090226/120322271-print.html
Date saved: 26.02.2009 15:51:12

Cuatros rusos, un francés y un alemán simularán en laboratorio vuelo tripulado a Marte

26/02/2009 19:01

Moscú, 26 de marzo, RIA Novosti. Especialistas del Instituto de Problemas Biomédicos de Moscú dieron a conocer hoy los nombres de los seis participantes en un experimento de 105 días diseñado para simular un vuelo tripulado a Marte.

El experimento debe comenzar en marzo en el marco del proyecto Mars 500 (Marte 500).

La "tripulación" estará formada por cuatro rusos, un francés y un alemán. Los dos últimos son representantes de la Agencia Espacial Europea (ESA).

El proyecto Mars 500 incluye experimentos para modelar en la Tierra las condiciones de un viaje tripulado a Marte. La experiencia adquirida ayudará a prepararse para un vuelo real al Planeta Rojo.

El experimento de 105 días precede al otro experimento, de 520 días, que deberá empezar a finales de 2009 con la participación de otros "tripulantes".

© 2005 RIA Novosti


www.rian.ru

Source: http://fr.rian.ru/science/20090226/120322294-print.html
Date saved: 26.02.2009 15:51:37

Espace: quatre Russes, un Français et un Allemand participeront au projet Mars-500

26/02/2009 18:04 MOSCOU, 26 février - RIA Novosti. Quatre Russes, un Français et un Allemand participeront à une mission martienne simulée de 105 jours organisée en mars dans le cadre du projet Mars-500, a annoncé jeudi à Moscou l'Institut des problèmes biomédicaux de Russie.

Les six volontaires sélectionnés - Oleg Artemiev (cosmonaute), Sergueï Riazanski (cosmonaute), Alexeï Baranov (médecin), Alexeï Chpakov (physiologiste), Cyrille Fournier, pilote d'avion civil, et Oliver Knickel, ingénieur de l'armée allemande - seront enfermés pendant 105 jours dans une installation de l'Institut russe.

L'expérience de 105 jours fait partie du projet lancé par l'Institut des problèmes biomédicaux avec le concours de la Direction des vols habités de l'Agence Spatiale Européenne (ESA). Elle doit être suivie fin 2009 par une autre expérience longue de 520 jours avec la participation de six autres volontaires.

Les chercheurs comptent ainsi étudier l'influence psychologique et physiologique de confinement et du stress sur le sommeil, le moral, l'immunité et le système hormonal de l'organisme humain.

ссылки по теме
09:30 24/02/2009 | Espace: la comète Lulin approche de la Terre
16:54 13/02/2009 | Espace: un accident de la route sur orbite (Moskovski komsomolets/Nezavissimaïa gazeta)
12:27 13/02/2009 | Espace: le cargo russe Progress M-66 s'arrime à l'ISS (TsOUP)
© 2005 RIA Novosti


PR INSIDE

Source: http://www.pr-inside.com/de/print1083106.htm
Date saved: 26.02.2009 15:51:49
Zurück

Deutscher bei simulierter Marsmission dabei

26.02.2009 18:20:03 -

Paris (AP) Der Deutsche Oliver Knickel ist einer von zwei Europäern, die an einer simulierten Marsmission in Moskau teilnehmen werden. Wie die europäische Raumfahrtbehörde ESA am Donnerstag in Paris mitteilte, wurden der Maschinenbauingenieur der Bundeswehr und der französische Pilot Cyrille Fournier ausgewählt. Zwei weitere Franzosen stehen als Ersatzkandidaten zur Verfügung. Insgesamt hatten sich 5.600 Personen für den Test beworben.
Knickel und Fournier werden nun vom 31. März an zusammen mit vier Russen für 105 Tage eine spezielle Isolations-Station in Moskau beziehen. In einem Kooperationsprojekt zwischen dem ESA-Direktorat für bemannte Raumfahrt und dem russischen Institut für Biomedizinische Probleme (IBMP) wird die sechsköpfige Mannschaft in dieser Zeit in der kürzlich fertiggestellten Einrichtung leben, essen, schlafen und arbeiten. Sie wird Teile einer simulierten Mars-Mission durchführen, darunter die Landung auf dem Mars und die Rückkehr zur Erde. Der Aufenthalt gehört zu den Vorbereitungen der kompletten Mars500-Studie, die später im Jahre 2009 starten soll. Darin wird eine andere sechsköpfige Crew von der Außenwelt isoliert eine komplette 520-Tage-Marsmission erfüllen.
Ziel der Mars500-Studie ist es, Daten, Wissen und Erfahrungen zu sammeln, die dabei helfen sollen, eine tatsächliche Marsmission vorzubereiten. Die Teilnehmer werden an wissenschaftlichen Experimenten teilnehmen, die den Effekt der Isolation auf verschiedene psychische und physische Aspekte wie Stress, Hormonregulierung, Immunität, Schlaf, Stimmung sowie die Effizienz von Nahrungsergänzungsmitteln untersuchen.

Press release: www.pr-inside.com
Kontaktinformation: e-mail

Erklärung: AP-Nachrichten - The Associated Press, alle Rechte vorbehalten. AP-Nachrichten dürfen ohne vorherige ausdrückliche Erlaubnis von Associated Press weder veröffentlicht, umgeschrieben oder weiterverbreitet werden, sei dies zu gewerblichen oder anderen Zwecken.


www.rian.ru

Source: http://en.rian.ru/science/20090226/120324391-print.html
Date saved: 26.02.2009 15:52:00

Participants named for Mars-500 flight simulation experiment

26/02/2009 19:15 MOSCOW, February 26 (RIA Novosti) - Scientists at the Moscow-based Russian Institute of Medical and Biological Problems have named six people selected to take part in a 105-day experiment to simulate a flight to Mars due to start in March.

Four Russians - astronauts Oleg Artemyev, Sergei Ryazansky, Doctor Alexei Baranov and sports physiologist Alexei Shpakov - and two members of the European Space Agency, France's Cyrille Fournier, a civilian pilot, and mechanical engineer, Germany's Oliver Knickel, will take part in the experiment.

Initially, six Russians and four Europeans wanted to participate in the institute's project.

All participants will receive 15,500 euros ($20,000) each, Institute spokesman Mark Belakovsky said.

Institute Director Igor Ushakov said the 105-day trial is a continuation of the 14-day experiment of November 2007 and precedes the main event, a 520-day simulation flight due to start in late 2009.

The 520-day experiment will simulate all aspects of the journey including the 250-day one-way trip to the Red Planet, a 30-day stay on its surface, and the 240-day return flight.

During nearly two years of isolation, crew members will experience many of the conditions likely to be encountered by astronauts on a real space flight.

They will stick to a rigid daily regime of work, rest and exercise, and follow the diet of crews aboard the International Space Station (ISS).

© 2005 RIA Novosti


LExpress.fr

Source: http://www.lexpress.fr/outils/imprimer.asp?id=743524
Date saved: 26.02.2009 15:58:02
TOUS LES JOURS, TOUTE L’INFO

PARIS

Un Français et un Allemand choisis pour simuler un voyage vers Mars

Par AFP, publié le 26/02/2009 à 17:53 - mis à jour le 26/02/2009 à 17:56

PARIS - Un pilote de ligne français, Cyrille Fournier, et un ingénieur allemand, Oliver Knickel, ont été sélectionnés par l'Agence spatiale européenne (Esa) pour vivre 105 jours confinés pour simuler un vol habité vers la planète Mars, a annoncé jeudi l'agence dans un communiqué.

Vue de la planète mars, le 18 septembre 2008

AFP/Ho

Vue de la planète mars, le 18 septembre 2008

Deux autres Français, Cédric Mabilotte, ingénieur en systèmes informatiques, et Arc'hanmael Gaillard, également ingénieur, serviront de "doublures" et se tiendront prêts à remplacer les titulaires en cas problème, a précisé l'Esa.

Cyrille Fournier, pilote d'Airbus A320, est âgé de 40 ans, et Oliver Knickel, un ingénieur de la Bundeswehr (armée allemande), de 28 ans. Cédric Mabilotte, également doctorant en relations internationales, a 34 ans, et Arc'hanmael Gaillard 32 ans.

Les quatre élus avaient été sélectionnés parmi 5.680 candidats des 18 Etats membres de l'ESA.

Les deux titulaires seront enfermés à partir du 31 mars, pendant 105 jours, aux côtés de quatre Russes, dans une installation de l'Institut russe pour les problèmes biomédicaux (IBMP), à Moscou.

Ces six "cobayes" vont tester au sol les conditions d'un vol vers Mars que la Nasa espère réaliser en 2037. Ils se verront assigner des expériences en télémédecine, microbiologie, immunologie, physiologie et psychologie.

Ils n'auront aucun contact physique avec l'extérieur. Ils pourront communiquer avec le centre de contrôle et leurs familles et amis par la voix, avec un délai de 20 minutes entre l'émission et la réception des messages pour simuler l'éloignement dans l'espace. Ils mangeront par ailleurs les menus de l'équipage de la Station spatiale internationale (ISS).

L'expérience de 105 jours, qui permettra de tester les équipements et les protocoles des expériences, doit être suivie fin 2009 par un test d'une durée de 520 jours, correspondant au temps nécessaire pour aller sur Mars (250 jours), y rester un mois et en revenir (240 jours).


Crew For Flight Simulation to Mars Approved 27.02.2009

Source: http://www.russia-ic.com/news/show/7871/
Date saved: 27.02.2009 6:39:52
Crew For Flight Simulation to Mars Approved
27.02.2009
Crew For Flight Simulation to Mars Approved
Scheme of simulation module

Scientists of the Institute of Medical and Biological Problems have assigned participants for 105-day-long imitation of manned flight to Mars.

Six men – four Russians and two European citizens, from France and from Germany – qualified for the experiment. They were chosen out of ten candidates during the last selecting stage. Over two thousand applications were submitted for the selection.

The experiment will help scientists understanding effects of isolation, closed space and stress on various psychological and physiological aspects of human life, such as group interactions, sleep, mood, hormone regulation, immunity and diet efficiency.

The 105-day-long imitation of manned flight to Mars is the part of “Mars-500”, a joint project of Russia and ESA. Next stage is full simulation of 520-day-long flight to Mars.


Print this article

Source: http://www.avionews.com/print_news.php?newsId=1100400
Date saved: 27.02.2009 10:36:52
Avionews - WAPA
News Date: | 2009-02-27 05:07 pm
Category: | Aerospace
Final European crewmembers announced for human Mars mission simulation
Paris, France - ESA has chosen German Olivier Knickel and French Cyrille Fournier
ESA has announced the European prime and backup crewmembers for the 105-day Mars500 study. From 31 March 2009, two Europeans are set to join four Russian crewmembers on a simulated human mission to Mars.

After a selection process that started with some 5600 applicants, the final four European candidates began training for the Mars mission simulation last month. From these four candidates, ESA has now selected the two who are assigned as prime crewmember and the two who will act as their backup, stepping in to replace a prime crewmember right up until the last moment if necessary.
Selected for the prime crew are Oliver Knickel, a mechanical engineer in the German army, and airline pilot Cyrille Fournier from France. Cedric Mabilotte and Arc'hanmael Gaillard, both from France, are assigned as backup crewmembers.

As part of a cooperative project between ESA's Directorate of Human Spaceflight and the Russian Institute for Biomedical Problems (IBMP), Knickel and Fournier are set to join four Russian-selected crewmembers inside a special isolation facility in Moscow.
Throughout the 105-day isolation period, the six-strong crew will experience all elements of a simulated Mars mission, including travelling to Mars, orbiting the planet, landing on the martian surface and the return to Earth.
The crew will only have personal contact with each other, plus voice contact with a simulated control centre and family and friends. A 20-minute delay will be built into communications with the control centre to simulate an interplanetary mission and the crew will eat the same food as the astronauts on the International Space Station.

Their stay in the facility precedes the full Mars500 study due to start later in 2009, which will see another six-member crew sealed in the chamber to experience a complete 520-day Mars mission.
The purpose of the Mars 500 study is to gather data, knowledge and experience to help prepare for a real mission to Mars one day. The participants will act as subjects in scientific investigations to assess the effect that isolation has on various psychological and physiological aspects, such as stress, hormone regulation and immunity, sleep quality, mood and the effectiveness of dietary supplements.
006
(1100400)
All the material of the site is intellectually owned by AVIONEWS Agency.
Any full or partial reproduction of texts and multimedia contents and links
not FORMALLY permitted by the agency or by its mandatory is FORBIDDEN.


European Crewmembers Announced for Human Mars Mission Simulation

Delicious Reddit

European Space Agency

FEBRUARY 27, 2009

ESA has announced the European prime and backup crewmembers for the 105-day Mars500 study. From 31 March 2009, two Europeans are set to join four Russian crewmembers on a simulated human mission to Mars.

After a selection process that started with some 5600 applicants, the final four European candidates began training for the Mars mission simulation last month. From these four candidates, ESA has now selected the two who are assigned as prime crewmember and the two who will act as their backup, stepping in to replace a prime crewmember right up until the last moment if necessary.

Selected for the prime crew are Oliver Knickel, a mechanical engineer in the German army, and airline pilot Cyrille Fournier from France. Cedric Mabilotte and Arc'hanmael Gaillard, both from France, are assigned as backup crewmembers.

As part of a cooperative project between ESA's Directorate of Human Spaceflight and the Russian Institute for Biomedical Problems (IBMP), Knickel and Fournier are set to join four Russian-selected crewmembers inside a special isolation facility in Moscow.

Throughout the 105-day isolation period, the six-strong crew will experience all elements of a simulated Mars mission, including travelling to Mars, orbiting the planet, landing on the martian surface and the return to Earth.

The crew will only have personal contact with each other, plus voice contact with a simulated control centre and family and friends. A 20-minute delay will be built into communications with the control centre to simulate an interplanetary mission and the crew will eat the same food as the astronauts on the International Space Station.

Their stay in the facility precedes the full Mars500 study due to start later in 2009, which will see another six-member crew sealed in the chamber to experience a complete 520-day Mars mission.

The purpose of the Mars500 study is to gather data, knowledge and experience to help prepare for a real mission to Mars one day. The participants will act as subjects in scientific investigations to assess the effect that isolation has on various psychological and physiological aspects, such as stress, hormone regulation and immunity, sleep quality, mood and the effectiveness of dietary supplements.

European Space Agency: www.esa.int


Final European crewmembers announced for human Mars mission simulation

Source: http://www.marstoday.com/news/viewpr.html?pid=27652
Date saved: 27.02.2009 15:45:40
The Whole Mars Catalog at MarsToday.com
Final European crewmembers announced for human Mars mission simulation

Image: The training included a survival exercise near Star City

ESA has announced the European prime and backup crewmembers for the 105-day Mars500 study. From 31 March 2009, two Europeans are set to join four Russian crewmembers on a simulated human mission to Mars.

After a selection process which started with some 5600 applicants, the final four European candidates began training for the Mars mission simulation last month. From these four candidates, ESA has now selected the two who are assigned as prime crewmember and the two who will act as their backup, stepping in to replace a prime crewmember right up until the last moment if necessary.

Selected for the prime crew are Oliver Knickel, a mechanical engineer in the German army, and airline pilot Cyrille Fournier from France. Cedric Mabilotte and Arc'hanmael Gaillard, both from France, are assigned as backup crewmembers.

Image: The Mars500 study will take place in a special facility at IBMP in Moscow Credits: ESA - S. Corvaja

In order to investigate the human factors of such a mission, ESA has teamed up with the Russian Institute of Biomedical Problems (IBMP) and will send a joint crew of six on a 520-day simulated mission to Mars.

The simulation follows the mission profile of a real Mars mission, including an exploration phase on the surface of Mars. Nutrition will be identical to that provided on board the International Space Station.

The simulations will take place here on Earth inside a special facility in Moscow. A precursor 105-day study is scheduled to early 2009, possibly followed by another 105-day study, before the full 520-day study begins late 2009.

The crew will have to take care of themselves for almost two years during the roundtrip. Their survival is in their own hands, relying on the work of thousands of engineers and scientists back on Earth, who made such a mission possible.

They will experience extreme isolation and confinement. They will lose sight of planet Earth. A radio contact will take 40 minutes to travel to us and then back to the space explorers. A human mission to Mars is a bold vision for the time beyond the International Space Station. However, preparations have already started today. They are geared and committed to one goal: to send humans on an exploration mission to Mars, individuals who will live and work together in a spaceship for over 500 days.

As part of a cooperative project between ESA's Directorate of Human Spaceflight and the Russian Institute for Biomedical Problems (IBMP), Knickel and Fournier are set to join four Russian-selected crewmembers inside a special isolation facility in Moscow.

Throughout the 105-day isolation period, the six-strong crew will experience all elements of a simulated Mars mission including travelling to Mars, orbiting the planet, landing on the Martian surface and the return to Earth.

The crew will only have personal contact with each other, plus voice contact with a simulated control centre and family and friends. A 20-minute delay will be built into communications with the control centre to simulate an interplanetary mission and the crew will eat the same food as the astronauts on the International Space Station.

Their stay in the facility precedes the full Mars500 study due to start later in 2009, which will see another six-member crew sealed in the chamber to experience a complete 520-day Mars mission.

The purpose of the Mars500 study is to gather data, knowledge and experience to help prepare one day for a real mission to Mars. The participants will act as subjects in scientific investigations to assess the effect that isolation has on various psychological and physiological aspects, such as stress, hormone regulation and immunity, sleep quality, mood and the effectiveness of dietary supplements.

More information:

Jennifer Ngo-Anh
ESA Mars500 Programme Manager
Tel. +31 71 565 8609
Mars500 @ esa.int

Markus Bauer
ESA Communication Officer for the Directorate of Human Spaceflight
Tel: + 31 71 565 6799
Markus.Bauer @ esa.int


Missione su Marte, in programma la simulazione

Il vero viaggio su Marte è teoricamente previsto per il 2030. L'agenzia spaziale europea in collaborazione con la Russia a marzo lo simulerà.

L'agenzia spaziale europea (ESA) e l'Istitute for BioMedical Problems di Mosca stanno per dare il via a una simulazione della prima missione per portare l'uomo su Marte. A marzo avrà luogo questa prova, che costituisce la fase numero 1 del progetto Mars-500 e che durerà 105 giorni. Vi parteciperanno 2 europei e 4 russi, a bordo di un "modellino" di navicella spaziale a cui mancherà praticamente solo l'assenza di gravità.

I due partecipanti del Vecchio Continente saranno scelti tra 4 persone già selezionate tra ben 5.600 aspiranti. La vera missione per Marte dovrebbe durare in totale 520 giorni: 250 per il viaggio di andate, una ventina per permettere agli astronauti di visitare (per quanto possibile) il pianeta e altri 250 per il viaggio di ritorno. I 3 mesi e mezzo previsti da questa prima simulazione sono quindi una piccola parte di quello che sarebbe il vero viaggio. Ma ciononostante non sarà affatto facile per le sei persone a bordo della finta navicella vivere senza problemi. Dalla distribuzione oculata delle scorte di cibo alla gestione delle emergenze, per larghi tratti sembrerà davvero di stare fuori dal mondo.

Dall'esterno verrà analizzato a fondo il comportamento delle persone in condizioni del genere e saranno passati al setaccio i dati fisiologici.

I 4 candidati europei non sono astronauti di professione. Si tratta di un ingegnere meccanico, di un pilota di linea, di un ingegnere elettronico e di un esperto di relazioni internazionali. 3 francesi e 1 tedesco, tra i quali soltanto 2 avranno la possibilità partecipare a un progetto tanto ambizioso quanto delicato.

Giovanni Carzana

tag: viaggio, astronauti, simulazione, marte, missione


Saturday, February 28, 2009

Six people selected for Mars flight simulation experiment

Six people have been selected by scientists at the Moscow-based Russian Institute of Medical and Biological Problems. They will take part in a 105-day experiment to simulate a flight to Mars.

Four Russians - astronauts Oleg Artemyev, Sergei Ryazansky, Alexei Baranov, a doctor, and sports physiologist Alexei Shpakov - and two members of the European Space Agency, France's Cyrille Fournier, a civilian pilot, and Germany's Oliver Knickel, a mechanical engineer, will take part in the experiment.

Initially, six Russians and four Europeans wanted to participate in the institute's project.

All participants will receive 15,500 euros (USD 20,000) each, Institute spokesman Mark Belakovsky said.

Institute Director Igor Ushakov said the 105-day trial is a continuation of the 14-day experiment of November 2007 and precedes the main event, a 520-day simulation flight due to start in late 2009.

The 520-day experiment will simulate all aspects of the journey including the 250-day one-way trip to the Red Planet, a 30-day stay on its surface, and the 240-day return flight.

During nearly two years of isolation, crew members will experience many of the conditions likely to be encountered by astronauts on a real space flight.

They will stick to a rigid daily regime of work, rest and exercise, and follow the diet of crews aboard the International Space Station (ISS).


Publications_Feb_2009

In the navigation pane on the left, click a document to view it.

This album was created with WebResearch