Έντυπη Έκδοση

Source: http://www.enet.gr/?i=news.el.kosmos&id=69050
Date saved: 01.08.2009 10:09:19

Έντυπη Έκδοση
Ελευθεροτυπία, Σάββατο 1 Αυγούστου 2009

Εικονικό ταξίδι 105 ημερών στον Αρη

Η λήξη της διαστημικής αποστολής τού Ολιβερ Κνίκελ δεν συνοδεύτηκε από πυραύλους και αλεξίπτωτα ανάσχεσης ούτε από προσθαλάσσωση.

Ο Γερμανός στρατιωτικός και τα άλλα πέντε μέλη της αποστολής απλώς άνοιξαν μία σφραγισμένη πόρτα, που επί 105 ημέρες τους χώριζε από ...τον πλανήτη Γη.

Κατ' αυτό τον τρόπο τερματίστηκε μέσα στην εβδομάδα η αποστολή - μέρος του προγράμματος «Mars 500», για το οποίο επελέγησαν δύο Ευρωπαίοι μεταξύ 5.600 υποψηφίων από την Ευρωπαϊκή Διαστημική Υπηρεσία (ESA). Η ESA κάλυψε το 1/10 των συνολικών δαπανών 15 εκατομμυρίων ευρώ και το υπόλοιπο η ρωσική Roskosmos. Σκοπός του εγχειρήματος ήταν να καταγραφούν και να μελετηθούν οι αντιδράσεις των συμμετεχόντων και τα στοιχεία ν' αξιοποιηθούν για τις μελλοντικές αποστολές στον Κόκκινο Πλανήτη.

Ο Ολ. Κνίκελ μαζί με τον Γάλλο πιλότο Σιρίλ Φουρνιέ, τους Ρώσους κοσμοναύτες Ολεγκ Αρτέμις και Σεργκέι Ριγιαζάνσκι και τους επίσης Ρώσους Αλεξέι Μπαρανόφ, γιατρό, και Αλεξέι Σπακόφ, αθλίατρο, πέρασαν σχεδόν 3,5 μήνες σ' έναν ειδικά διαμορφωμένο χώρο 180 μ2. Αυτός διέθετε φωτισμό νέον, επικοινωνία με τη «Γη» με 20λεπτη καθυστέρηση, χωριστές καμπίνες, κοινά μπάνια, κουζίνα και χώρους εργασίας και δύο θερμοκήπια, τα οποία προμήθευαν είδη διατροφής στην εξαμελή ομάδα μαζί με ειδικό διαστημικό διαιτολόγιο.

Η συνεργασία της ESA με το ρωσικό ινστιτούτο Βιο-ιατρικών Θεμάτων είχε ως αντικείμενο τη μελέτη της επίδρασης στον άνθρωπο της έλλειψης βαρύτητας, της αυξημένης ακτινοβολίας και της απομόνωσης των κοσμοναυτών. Το πρόγραμμα θα συμπληρωθεί από περαιτέρω «αποστολή» το ερχόμενο φθινόπωρο, με διαφορετικούς συμμετέχοντες και για 520 ημέρες, αφού η διάρκεια ενός ταξιδιού προς τον Αρη υπολογίζεται σε ενάμιση χρόνο.

ΟΛΓΑ ΚΟΛΙΑΤΣΟΥ (Πηγές: «Ζιντόιτσε Τσάιτουνγκ», Spiegel Online, International Herald Tribune)

http://www.enet.gr/


SG.hu - A monotonitás a legnagyobb kihívás egy Mars-utazásnál?

Source: http://www.sg.hu/printer.php?cid=68940
Date saved: 02.08.2009 10:06:25
A monotonitás a legnagyobb kihívás egy Mars-utazásnál?
Dátum: 2009.08.02. 12:06 | Forrás: http://www.sg.hu/cikkek/68940/

Megkezdődtek a kiértékelései annak a 105 napos szimulációnak, amivel egy Mars-utazás pszichikai és élettani hatását igyekeztek felmérni. A jelentkezők - szám szerint hatan - egy űrhajó modell teljes elszigeteltségében töltötték a közel három és fél hónapot. Van, aki szerint az egyhangúság a legnagyobb kihívás, a kutatók azonban a szűkös életteret és az önmagukra való utaltságot találják egy-egy ilyen küldetés legsebezhetőbb pontjának.

Az elszigeteltség régóta része az emberi felfedezéseknek, a Földön és az űrben egyaránt. Egy emberi Mars-utazás azonban még a legkiegyensúlyozottabb és legnagyobb körültekintéssel kiválogatott legénység számára is jókora kihívás lehet a kis létszám és a minimális élettér miatt, miközben a résztvevők évekre távol kerülhetnek a családtól és a barátoktól, a kommunikáció csúszása pedig elérheti a 20 percet is.

Ezeket a tényezőket vizsgálja az Európai Űrügynökség és az orosz Biomedikai Problémák Intézetének közös programja a Mars-500, ami jövő év elején veszi kezdetét, egy 520 napos űrutazást szimulálva, melynek előfutáraként szolgált a most lezárult 105 napos felmérés, amit az űrhajó makettnek, egy leszálló modulnak és egy szimulált Mars felszínnek otthont adó moszkvai létesítményben vezényeltek le.

Kívülről csupán ennyi látszik a több szintes komplexumból, amiben a hatfős legénység eltöltötte a 105 napot

A kutatók jelenleg még az adatok elemzésén dolgoznak, illetve utólagos teszteket végeznek a résztvevőkön, az azonban kijelenthető, hogy a kísérlet bonyodalmak nélkül zajlott. "A küldetés legnagyobb nehézségét a monotonitás jelentette" - mondta Oliver Knickel, a német hadsereg gépészmérnöke, a teszt egyik résztvevője.

A legénység napi tevékenységének a nagy részét pszichológiai és fiziológiai tesztek tették ki, nyilatkozott Knickel a New Scientistnek. A csapat űrhajós étrenden élt, előrecsomagolt ételeken, amit időnként friss zöldségekkel színesítettek, ezeket az "űrhajó" apró üvegházában termesztette a legénység. Knickel szabadidejét levelek írásával töltötte, oroszul tanult és pókerezett társaival. Az elszigeteltség és a kis területen való összezártság azonban megtette a hatását. "Nagyon nehéz volt a feladataimra összpontosítanom" - mondta Knickel, hozzátéve, hogy ugyanez jellemezte a szabadidős tevékenységként űzött orosz tanulást is.

A legénység összetétele rendkívül fontos tényező egy ilyen hosszú küldetés sikeréhez. "Rendkívül hosszú időn át kell együtt élniük és dolgozniuk, miközben nem hagyhatják el környezetüket" - magyarázta Jay Buckey, egykori asztronauta, a kutatócsoport tagja.

Círille Fournier, francia pilóta, a teszt egy másik résztvevője a bajtársias hangulatot emelte ki. "Rendkívüli csapatszellem alakult ki a 105 nap alatt. Egy ilyen hosszas együttélés egy elszigetelt közegben csak akkor működik, ha a csapat tagjai igazán jól összeférnek egymással. A legénység kulcsfontosságú a küldetés sikeréhez, ez egyértelművé vált számomra a 105 nap alatt."

A küldetés alatt a legénységnek több szimulált vészhelyzetre kellett reagálnia, amit fokozott a földi-irányítás és a köztük lévő 20 perces kommunikációs eltolódás. Nagyjából ennyi idő kell a rádiójeleknek, hogy eljussanak a Földről egy Mars körül keringő űrhajóhoz. A kommunikációs késések miatt a legénység nem tud valós időben reagálni a földi utasításokra, ezért többnyire saját magukra utalva kell cselekedniük.

A csapat tagjai a július 14-i "szabadulásuk" után tartott sajtótájékoztatón

Nick Kanas a San Francisco-i Kalifornia Egyetem pszichiátere munkatársaival egy hónapot töltött a nagyobb önállóságra kényszerített legénység reakcióinak megfigyelésével. A fokozott önrendelkezés hatásaira különleges hangsúlyt fektetnek, korábban már tesztelték a sarkvidéki Haughton-Mars Projektben, valamint egy vízalatti létesítményben, a Florida partjainál található Aquarius-ban is. A jövőben Kanas reményei szerint egy igazi űrbeli környezetben, a Nemzetközi Űrállomás fedélzetén is elvégezhetnek egy hasonló kísérletet. Bár a földi elszigeteltségi tanulmányok lehetővé teszik a kutatók számára, hogy gondosan szabályozott kísérleteket végezzenek, maga a környezet nem képes elérni azt a hatást a kísérletekben résztvevőknél, amit az űr vákuuma és egy apró, a Földtől több millió kilométerre sodródó űrhajó jelent. A Föld, ha csak tudat alatt is, de egyfajta biztonságérzetet ad.

"A földi küldetések nem adják vissza az űr közegének kihívásait. Egy földi kísérletben, ha valaki ki akar szállni, akkor csak kopog az ajtón és távozhat" - mondta Kanas a New Scientist-nek. Erre azonban egy valódi Mars-utazás során nem lesz lehetőség. "Nincs lehetőség egy orvosi vagy pszichológiai vészhelyzet esetén közbelépni. A legénység teljes egészében magára van utalva" - mondta Kanas.

C 2009 SG.hu Kiadói Kft. Minden jog fenntartva.


Viaggio insonne verso Marte - Il Sole 24 ORE

Source: http://www.ilsole24ore.com/art/SoleOnLine4/dossier/Tecnologia%20e%20Business/2008/spazio/shuttle/viaggio-insonne-verso-marte_PRN.shtml
Date saved: 23.08.2009 18:27:30
Il Sole 24 Ore
Stampa l'articolo Chiudi

23 Agosto 2009

Viaggio insonne verso Marte

di Denise Giuliana Ferravante

Alle 14,00, orario di Mosca, del 14 luglio scorso si è aperto il portellone di un'astronave simile a quella che prossimamente potrebbe portare l'uomo su Marte. Subito dopo sono usciti i sei membri dell'equipaggio che aveva partecipato alla prima fase della missione simulata su Marte, cominciata il 31 marzo scorso. Erano rimasti rinchiusi per 105 giorni, completamente isolati dal mondo esterno, in una struttura che riproduceva in tutto e per tutto l'interno di una navicella spaziale. Non vedevano l'ora di rivedere il sole – quando erano entrati c'era la neve e la temperatura era sotto lo zero –, di riabbracciare i propri cari e di riprendere la loro vita "normale". Erano però anche pervasi da un senso di malinconia all'idea di non poter fare più le attività che nel corso di tre mesi e mezzo erano divenute familiari.

L'equipaggio era formato da quattro russi: due cosmonauti, uno dei quali è il comandante della missione, un medico e uno specialista di medicina dello sport e due europei: un ingegnere militare tedesco e un pilota dell'aviazione civile francese. Erano stati selezionati tra oltre cinquemila candidati attraverso un lungo iter che comprendeva numerose prove, test medici e psicologici oltre che un training durato due mesi completato da un corso di sopravvivenza di circa 3 giorni a meno 25 gradi. L'esperimento è la prima fase della simulazione di una missione umana su Marte: il programma Mars500, promosso da Roscosmos (l'Agenzia spaziale russa), che vede la collaborazione fra l'Esa (Agenzia spaziale europea) e l'Ibmp (Istituto per i problemi biomedici dell'Accademia delle scienze russa). La seconda fase è prevista per l'inizio del 2010: un altro equipaggio di 6 membri rimarrà isolato per 520 giorni, un anno e mezzo, la durata effettiva di una missione di andata e ritorno, atterraggio e permanenza su Marte.

Solo pochi giorni dopo la fine del periodo di isolamento, il 20 luglio scorso, io e alcuni membri del gruppo di ricerca con il quale partecipo al programma Mars500, incaricato di studiare gli effetti psicologici dell'isolamento, abbiamo incontrato a Mosca i partecipanti alla missione per effettuare le interviste di debriefing. Con me c'erano il capo progetto Berna Van Baarsen, docente dell'Università di Amsterdam e Fabio Ferlazzo dell'Università di Roma. Scopo delle interviste era analizzare le dinamiche interpersonali, il senso di solitudine e di isolamento sperimentato dai partecipanti, esaminare i vissuti personali e le strategie di coping adottate.

La finta astronave nella quale viene simulato il "viaggio nello spazio" ha una superficie di 150 metri quadrati ed è suddivisa in 3 moduli fra loro collegati: uno serve da abitazione, uno per le eventuali cure mediche e il terzo è adibito al lavoro di tutti i giorni. Due ulteriori moduli servono a simulare l'atterraggio e la superficie di Marte. Le condizioni ambientali sono quelle di una navicella spaziale, la luce è artificiale, perciò manca l'alternanza di luce naturale e buio, l'aria è tenuta sotto controllo artificialmente (temperatura, umidità, concentrazione di ossigeno e anidride carbonica) e manca qualsiasi contatto con l'esterno se si eccettuano le comunicazioni, solo vocali, fra il comandante e il centro di controllo, ritardate di circa 20 minuti, come avviene durante le missioni spaziali. A bordo i partecipanti hanno potuto portare libri, film, personal computer e nel tempo libero, oltre a leggere e guardare film, hanno anche potuto fare attività fisica. Il loro lavoro riguardava diversi campi: medicina, biologia, ingegneria. Hanno dovuto svolgere diversi test, prove, esercizi e quant'altro richiesto dai circa 70 progetti di ricerca messi in campo da gruppi di ricercatori europei e russi. Hanno dovuto raccogliere campioni di urina, saliva, sangue, monitorare il loro cervello e il cuore tramite elettrocardiogramma ed elettroencefalogramma, riempire questionari, registrare diari. Ai ricercatori interessava soprattutto valutare gli effetti del confinamento su aspetti di tipo psicologico e fisiologico, in particolare su regolazione ormonale e sistema immunitario, su stress, qualità del sonno, variazioni dell'umore e sugli effetti legati alla dieta, che è simile a quella degli astronauti della Stazione spaziale internazionale. I risultati di questi studi permetteranno di adottare le necessarie contromisure per gestire gli effetti delle missioni spaziali sullo stato psico-fisico degli astronauti e di selezionare gli equipaggi più adatti.

L'interesse scientifico e applicativo dell'esperimento si può comprendere, oltre che dai colloqui informali, anche dai diari che i partecipanti europei hanno pubblicato online dai quali si evince che non è stata la lunghezza dell'isolamento ma la difficile regolazione del sonno e della veglia uno dei disagi registrati. A tutti i partecipanti infatti il tempo è sembrato molto più breve, poche settimane invece di 15, poiché sono stati molto impegnati in attività accuratamente programmate che richiedevano grande attenzione, precisione e rispetto dei tempi previsti. Più difficile la regolazione del sonno visto che a rotazione tutti dovevano svolgere turni di veglia di 24 ore. Ciò è stato accentuato dalla mancanza di alternanza naturale fra luce e buio e da alcuni esperimenti che prevedevano il posizionamento di numerosi elettrodi sul capo.

Per tutti si è trattato di un'esperienza vissuta in modo molto positivo. Non sembra aver creato particolari disagi né il confinamento forzato, né la carenza di privacy e gli spazi ridotti in cui svolgevano attività sia individuali sia comuni. Ciascuno ha cercato di dedicarsi alla cura di sé e del proprio spazio personalizzandolo con foto o oggetti affettivamente significativi. L'alimentazione è stata un'occasione piacevole e gratificante per la socializzazione, un'ulteriore soddisfazione è derivata dal poter mangiare insalata, rape e cavoli da loro coltivati nella serra interna alla struttura.

Lo spirito di squadra è stato eccellente, nel rispetto delle caratteristiche e delle differenze individuali. Tutti i membri dell'equipaggio hanno sottolineato la fondamentale importanza dell'armonia, della fiducia e dello spirito di collaborazione all'interno del gruppo, senza le quali sarebbe stato molto difficile portare avanti una missione di questo genere. Non era una sfida facile se si considera la loro appartenenza a diversi gruppi linguistici e culturali.

La capacità di adattamento reciproco, la disponibilità e il senso di responsabilità, oltre alla consapevolezza dell'importanza e dell'unicità dell'esperienza in corso, ha fatto si che il gruppo funzionasse in maniera efficace. Il clima positivo all'interno del team è stato utile a superare i momenti di nostalgia delle persone care, sentimento che non è risultato particolarmente critico ma che potrebbe avere una maggiore incidenza nell'esperimento di 520 giorni, che è programmato per l'inizio del prossimo anno e che rappresenta, per durata, modalità e organizzazione, la "vera" simulazione di un viaggio su Marte.

Psicologa, ricercatrice Enea, professore a contratto presso l'Università di Roma "Sapienza", in Tecniche di reclutamento e selezione

23 Agosto 2009

Redazione Online Tutti i servizi I più cercati Pubblicità - Fai di questa pagina la tua homepage
P.I. 00777910159 - © Copyright Il Sole 24 Ore - Tutti i diritti riservati partners


Vortrag in der Sommerakademie: Die unentdeckte Raumfahrtgeschichte Leipzigs – Leipziger Internet Zeitung :: Mehr Nachrichten. Mehr Leipzig.

Source: http://www.l-iz.de/Kultur/Tipps/2009/08/Die-unentdeckte-Raumfahrtgeschichte-Leipzigs.html?rp_printversion=true
Date saved: 28.08.2009 18:06:54

Springen Sie direkt: Zum Textanfang (Navigation überspringen) , Zur Hauptnavigation , Zur Suche ,

Leipziger Internet Zeitung

Leipziger Internet Zeitung

Ressort

  • 0 Startseite
  • 1 Politik
    • 1.1 Leipzig
    • 1.2 Nachrichten
    • 1.3 Region
    • 1.4 Sachsen
    • 1.5 Kassensturz
    • 1.6 Brennpunkt
    • 1.7 Engagement
  • 2 Wirtschaft
    • 2.1 Leipzig
    • 2.2 Metropolregion
    • 2.3 Firmenwelt
    • 2.4 Mobilität
    • 2.5 Verbraucher
  • 3 Leben
    • 3.1 Gesellschaft
    • 3.2 Familie und Kinder
    • 3.3 Gesundheit
    • 3.4 Reisen
    • 3.5 Satire
    • 3.6 Fälle und Unfälle
  • 4 Kultur
    • 4.1 Lebensart
    • 4.2 Theater
    • 4.3 Lesungen
    • 4.4 Musik
    • 4.5 Film, TV
    • 4.6 Standort Tipps
    • 4.7 Ausstellungen
  • 5 Bildung
    • 5.1 Bücher
    • 5.2 Zeitreise
    • 5.3 Leipzig bildet
    • 5.4 Forschung
    • 5.5 Medien
  • 6 Sport
    • 6.1 Fußball
    • 6.2 Handball
    • 6.3 Leichtathletik
    • 6.4 Weitere
  • 7 Interaktiv
    • 7.1 Gewinnen
    • 7.2 Leserbriefe
  • 8 Dossiers
    • 8.1 Wahlanker 2009
    • 8.2 Umweltzone Leipzig
    • 8.3 VNG
    • 8.4 Müllskandal
    • 8.5 Marko auf der Insel
    • 8.6 Netzspiel 2009
    • 8.7 WGT 2009
    • 8.8 AMI 2009
  • 9 Mediathek
    • 9.1 Videos
    • 9.2 Comics

Springen Sie direkt: Zum Textanfang (Navigation überspringen) , Zur Hauptnavigation , Zur Suche ,

Suche

LIZ Suche
LIZ-Suche.

Rubriken

  • 1 Kultur.
    • 1.1 Lebensart
    • 1.2 Theater
    • 1.3 Lesungen
    • 1.4 Musik
    • 1.5 Film, TV
    • 1.6 Standort Tipps
    • 1.7 Ausstellungen

Meta-Navigation

  • 1 Über die L-IZ
  • 2 RSS-Feed
  • 3 Kontakt
  • 4 Mediadaten
  • 5 Datenschutz
  • 6 Haftungsausschluss
  • 7 Impressum
Jeden Sonntag auf L-IZ.de - der Schweinevogel von Schwarwel
- Der Umwelt zu Liebe
- Swampie der Wikinger
- Konservative Wahl
- Alles schön
- Rechthaben
Weitere Comics ...

Tagesübersicht Leipziger Internet Zeitung
Alle Nachrichten von: heute | gestern | vorgestern
  • 1 Kultur.
    • 1.1 Tipps

Vortrag in der Sommerakademie: Die unentdeckte Raumfahrtgeschichte Leipzigs

Redaktion
26.08.2009
Leipzig spielte eine bemerkenswerte Rolle in der Geschichte der Raumfahrt. Diese reicht bis in das Jahr 1804 zurück. In dem Jahr wurde Karl-Rudolf Bromme geboren. In Leipzig kam der spätere NASA-Wissenschaftler Jesco von Puttkamer zur Welt, lebte und arbeitete der spätere NASA-Direktor Eberhard Rees.

Unter dessen Mitwirkung fand 1969 der Flug von Apollo 11 statt. In Leipzig wirkten auch der Sputnik-Chefkonstrukteur Sergej Koroljow und fanden die Geschichten um die TV-Serie Star Trek ihren Anfang.

Im Rahmen der Sommerakademie für die mitteldeutsche Wirtschaft lädt die Handwerkskammer zu Leipzig zum Vortrag "Die unentdeckte Raumfahrtgeschichte Leipzigs – Perspektiven für unsere Zukunft“ am Freitag, 28. August, Beginn 16 Uhr, in das Haus des Handwerks, Dresdner Straße 11/13, ein.

Referent ist der Leipziger Ralf Heckel, Vorsitzender des International Space Education Institute.

Er informiert zudem über das Mars500-Projekt – ein internationales Konstruktionsprojekt mit Schülern und Studenten – und stellt die Arbeit junger Konstrukteure vor, die mit Ihrem Marsmobil, als bestes internationales Team der NASA-Moonbuggy Race in Huntsville/Alabama ausgezeichnet wurden.

Zum Abschluss der Sommerakademie sind alle Teilnehmer ab 17 Uhr zu Gesprächen bei Bratwurst und kühlen Getränken im Innenhof der Handwerkskammer eingeladen.

Anmeldungen zur kostenfreien Veranstaltung per E-Mail: presse@hwk-leipzig.de oder Tel. 0341 2188154.

Funktionen

Drucken
Social Bookmarking
X Schließen
Hinzufügen zu...
del.icio.us Mister Wong Technorati Blogmarks Yahoo! My Web Google Bookmarks
Empfehlen Leserbrief

Weitere aktuelle Nachrichten der L-IZ.

Landtagswahl in Leipzig: Junge Wähler haben ihre Stimmen gleich doppelt verschenkt

CDU und FDP profitieren von ihrer Präsenz in ganz Sachsen.
Wird man konservativ und zukunftsfeindlich, wenn man alt wird? Möglicherweise nicht. Aber man lernt, für seine Interessen zu kämpfen. Man lernt Taktieren und Haushalten. Und das verändert ein Wahlergebnis. So auch das in Sachsen am 30. August. mehr…

Letzter Öffnungstag 30. Oktober: Stadtbibliothek zieht ins Städtische Kaufhaus

Für die Leipziger Stadtbibliothek am Wilhelm-Leuschner-Platz steht nun die Entscheidung fest: Sie zieht noch in diesem Jahr in das Interim Städtisches Kaufhaus im Neumarkt. Der Beschluss wurde in der heutigen Stadtratssitzung gefasst. mehr…

Kritik am schwarz-gelben Koalitionspapier: Zukunftsverweigerung bei den wichtigsten Themen

Man hätte sich ja nicht gewundert, wenn die Kritik am Koalitionsvortrag, den CDU und FDP am Mittwoch, 16. September, vorlegten, einhellig gewesen wäre. Doch der Chor der Kritiker spricht unterschiedlichste Themen an. Das Koalitionspapier hat etwas von Realitätsverweigerung. mehr…

Dörfliche Winzer, amtliche Schildbürger (3): Das Rechtsgutachten der Kanzlei Füßer

Wein am Störmthaler See.
Eine schräge Geschichte ist sie schon, die Sache mit dem Weinanbau am Störmthaler See. Bürger pflanzten Keltertrauben an die Ufer ihres neuen Gewässers. Landwirtschaftsministerium sagt: Nein. Gemeinde sieht Fehler ein und will Strafgeld bezahlen. mehr…

Nackte Tatsachen: Corwin von Kuhwede aus Leipzig ist Deutschlands bester Aktfotograf 2009

Corwin von Kuhwede.
Am 3. März startete bereits zum zweiten Mal der Foto-Wettbewerb von Sigma Foto und "Audio Video Foto Bild" mit dem Titel "Deutschlands bester Fotograf". Und in der Kategorie "Ästhetischer Akt" holte sich ein Leipziger den Pokal: Corwin von Kuhwede. mehr…

Springen Sie direkt: Zum Textanfang (Navigation überspringen) , Zur Hauptnavigation , Zur Suche ,

Anzeigen zur Bundestagswahl.
Aus der Krise hilft nur Grün!

Die nächsten Termine

  • 22.09., 16.30 Uhr: Wahlkampfabschluss in Leipzig mit Jürgen Trittin, Pfeffermühle
  • 25.09., 19.30 Uhr: Lesung mit Thoralf Staudt " Das Buch gegen Nazis", zusammen mit Monika Lazar
www.leipzig2009.de
Anzeigen.
Das liest Leipzig – die 3 Bestseller
Erich Kästner:
Das fliegende Klassenzimmer
Simon Beckett:
Flammenbrut
Eckart von Hirschhausen:
Die Leber wächst mit ihren Aufgaben
Veranstaltungstipps
07. September, 20:15 Uhr: Matthias Biskupek: "Das Glück des richtigen Geldes" und andere Schlaglichter aus zwei Jahrzehnten seit der Wende
09. September, 20:15 Uhr: Judith Hermann: "Alice"
15. September, 20:15 Uhr: Sibylle Lewitscharoff: "Apostoloff"
19. September, ab 12 Uhr: Maxime Chattam: "Altera"
Weitere Bestseller und Veranstaltungs-
termine auf www.lehmanns.de/leipzig
Für Umwelt-Liebhaber: Bestpreis Strom aus Leipzig
Zur Website der Leipziger Verkehrsbetriebe (LVB) GmbH
AKTUELLE MELDUNGEN:
  • Massive Angriffe auf Ticketautomaten
  • LVB behaupten sich trotz PKW-Zunahme
  • Leipziger Stadtlauf am 13. September – Einschränkungen für Bus 60, 89
  • Neuwahl LVB-Fahrgastbeirat
  • Alle Meldungen auf einen Blick ...
SCHNELLER SERVICE:
Tickets & Abonnements
LVB-Online-Shop
Tarifauskunft 		Sie kennen das Ziel,
wir den Weg dorthin.
Route planen
Unsere Leser-Favoriten.
  • RB Leipzig vs. 1.FC Lok: Oberliga-Derby startet 30 Minuten früher
  • Rammstein und der Sex
  • LWB setzt auf Photovoltaik: Zehn neue Solaranlagen werden auf Leipziger Dächern montiert
  • Die Polizei bittet um Mithilfe: Zwei Jugendliche vermisst
  • L-IZ-Kandidatenalbum zur Bundestagswahl: Daniela Kolbe, SPD-Kandidatin im Leipziger Norden
  • Landtagswahl in Leipzig: Junge Wähler haben ihre Stimmen gleich doppelt verschenkt
  • EG Schloss wieder aufgelöst: Einbruchserie mit 143 Straftaten aufgeklärt
  • Lotterwirtschaft: Karsten Pietsch schrieb das Lotter-Buch für den kleinen Geld-Beutel
Anzeigen.
Veranstaltungshinweise der IHK Leipzig

Veranstaltungshinweise:

  • Existenzgründerveranstaltung
    30.09.2009, 16:30 – 18:30 Uhr
  • Aktuelle Neuerungen im Vergaberecht – von digitaler Signatur bis Präqualifikation
    08.10.2009, 17:00 – 20:00 Uhr

Mehr Service unter:

Zur Website der IHK Leipzig
Das UMWELT PLUS-Programm für Leipzig
Näheres im Energieberatungszentrum, Pfaffendorfer Straße 2, oder unter
www.swl.de
Website Schwarzes Leipzig
Software & Friends Leipzig
Aktuelle Dossiers.
Dossier Wahlanker 2009 Wahlanker 2009:
Wen wählen im Superwahljahr?
Dossier Umweltzone Leipzig Umweltzone Leipzig:
Meinungen, Debatten - und das Unvermeidbare
Dossier VNG Poker um VNG:
Wie teuer ist der Kampf um kommunale Einflüsse?
Dossier Müllskandal Sachsen Müllskandal im Freistaat:
Wer bezahlt den "Rest"?
Dossier Marko auf der Insel Marko auf der Insel:
Ein Tagebuch – direkt aus einem englischen Internat
Anzeigen.
34277
4974.779264
 Näher dran
Gewinnspiele / Ticketverlosungen.
Gewinnspiele und Verlosungen
    Leipziger Leselust Leipziger Leselust ... seit 2004 bespricht die L-IZ regelmäßig die neuesten Bücher Leipziger Autoren und Verlage.
    Anzeigen. / Link-Tipps.
    Call & Surf Comfort
    DSL und ISDN Flatrate
    der Deutschen Telekom
    Mehr Nachrichten aus Sachsen finden Sie bei Sachsen-online.de
    Café L.E. -
    das Leipzig-Forum
    Das interaktive
    Leipzig-Stadtspiel auf
    stadtschleicher.com
    onlinepharma48 -
    Ihre Leipziger
    Internetapotheke
    Ratgeber & Services.
    Hier Tickets kaufen.

    Howard Carpendale - Exklusiver Vorverkauf

    Jeder Erfolg hat seinen Preis - Howard Carpendale wollte nach dem Platinerfolg seines letzten ...

    Mario Barth: Männer sind peinlich, Frauen manchmal auch!

    Er ist die unangefochtene Nr.

    Söhne Mannheims - Xavier Naidoo

    Was beim "Wettsingen in Schwetzingen" im kleinen Rahmen des historischen Rokoko-Theaters erfolgreich ...

    Prinzessin Lillifee und der Zauber der Rose - Live!

    "Detailgetreue Kostüme".

    Billy Talent

    Das neue Album, logischerweise "Billy Talent III" betitelt, ist ein konsequenter Schritt nach vorne.

    The Prodigy: Invaders Must Die Tour

    The Prodigy sind zurück! Im Dezember letzten Jahres präsentierten sie in England ihr aktuelles Werk ...

    The Nokia Night of the Proms 2009

    The Nokia Night of the Proms ist in vielfacher Hinsicht einzigartig.

    Dr. med. Eckart von Hirschhausen: Liebesbeweise

    Liebe geht durch den Magen, aber was wird aus der Liebe, wenn sie durch den Magen durch ist? Sie ...

    http://www.l-iz.de/Kultur/Tipps/2009/08/Die-unentdeckte-Raumfahrtgeschichte-Leipzigs.html

    © 2004-2009 Leipziger Internet Zeitung


Publications_Aug_2009

In the navigation pane on the left, click a document to view it.

This album was created with WebResearch