Source: http://www.themoscowtimes.com/articles/detail.php?ID=375825&print=Y
Date saved: 01.04.2009 9:33:32
Home page

The Moscow Times » Issue 4116 » News

Mikhail Metzel / AP
The "spacecraft" at the Institute for Medical and Biological Problems??

6 Researchers to Simulate Mars Mission in Moscow

01 April 2009The Moscow TimesSix researchers were locked inside a mock-up of a spacecraft Tuesday in northwest Moscow, where they will spend more than 100 days for an experiment scientists say could speed up an eventual manned mission to Mars.

The all-male crew -- including four Russians, a German and a Frenchman -- will spend 105 days in the simulator at the Institute for Biomedical Problems to test conditions for humans flying to the Red Planet, the European Space Agency said.

"This experiment is unique because it focuses exactly on the conditions expected during such a flight," agency spokesman Markus Bauer told The Moscow Times in a telephone interview Tuesday.

Bauer said that while a human mission could be expected sometime between 2020 and 2030, the test program, dubbed Mars 500, could mean a mission earlier rather than later.

While conditions will exclude the effect of weightlessness, the study will help determine key psychological and physiological effects of being in an enclosed environment for an extended time period, the agency said on its web site.

If the test is successful, a full 520-day study is slated to kick off later this year. Scientists say a return journey to Mars might take up to 700 days.

The crew will simulate the launch, journey and arrival on Mars, and communications with controllers will have 20-minute delays to imitate a real flight.

© Copyright 2007. The Moscow Times. All rights reserved.


International crew starts Mars mission simulation

Source: http://www.google.com/hostednews/ap/article/ALeqM5i_Qr5jcsuFj9rPiNuDwHVFQLDf9wD9792FMG3
Date saved: 01.04.2009 9:34:59
The Associated Press
International crew starts Mars mission simulation

By VLADIMIR ISACHENKOV – 1 day ago

MOSCOW (AP) — An international team of researchers entered a claustrophobic metal module in northern Moscow Tuesday to spend three months in windowless isolation intended to simulate the stress and fatigue of space flight to Mars.

While a real mission to Mars could be at least 20 years away, Russian and European space officials say the experiment will help make it closer. The all-male crew of four Russians, a German and a Frenchman were carefully selected by Russian and European Space Agency experts from 6,000 volunteers, officials said.

A similar experiment in 1999-2000 at the same Moscow-based Institute for Medical and Biological Problems ended in scandal: a Canadian woman complained of being forcibly kissed by a Russian team captain and said that two Russian crew members had a fist fight that left blood splattered on the walls. Russian officials downplayed the incidents, attributing it to cultural gap and stress.

Oliver Knickel, 28, of Germany, Cyrille Fournier, 40, of France and their four Russian colleagues looked relaxed during Tuesday's final "preflight" news conference, joking and exchanging friendly glances.

"I'm very happy to have such a crew," said team captain Sergei Ryazansky, who has undergone training for a real space mission. "There mustn't be psychological problems in this crew. We even may create a musical band."

Fournier, a commercial pilot, said he plans to get married soon after the 105-day experiment ends and had already invited his teammates to attend.

Each crew member will have his personal cabin in a structure consisting of several metal modules. A living module is about the same length as a railway car, its interiors paneled in wood according to Soviet style of the 1970s, when the structure was built. Common facilities include a gym and a small garden, and the modules are equipped with the state-of-the-art European and Russian equipment for biomedical research.

"Of course, it's a serious challenge to spend 105 days in isolation seeing the same faces," said Knickel, a military engineer. "But it's a positive challenge: we represent different cultures, we have different experience and we can learn a lot from one another."

While there will be no imitation of weightlessness, the crew will eat space rations and use toilets and other life-support facilities closely resembling those on a space station. They will have to cope with all but the most serious medical conditions relying on a doctor who is part of the team.

They won't have television or Internet and their only link to the outside world will be communications sessions with the mission control and an internal e-mail system.

Communications with the mission controllers will have 20-minute delays to imitate a real flight.

The experiment won't try to tackle the issue of shielding the crew from deadly space radiation — the biggest technological challenge in building spacecraft for a future Mars mission.

Alexei Krasnov, the head of manned space program for the Russian space agency, said there is no chance for a mission to Mars to be accomplished before 2030.

"It's impossible to seriously talk about it without pooling resources of different nations," he said.

Copyright © 2009 The Associated Press. All rights reserved.


It's all smiles now, but the last Mars test ended in a punch-up

Published Date: 01 April 2009
By Vladimir Isachenkov and Dmitry Solovyov in Mosco
AN INTERNATIONAL team of researchers entered a claustrophobic metal module in northern Moscow yesterday to spend three months in windowless isolation intended to simulate the stress and fatigue of a space flight to Mars.
A padlock was hung on the giant metal hatch of the structure, focus of a joint project by the European Space Agency and its Russian counterpart, Roskosmos.

While a real mission to Mars could be at least 20 years away, Russian and European space of ficials say the experiment will help bring it closer.

Experts carefully selected the all-male crew of four Russians, a German and a Frenchman out of 6,000 volunteers.

A similar experiment in 1999-2000 at the same Moscow-based Institute for Medical and Biological Problems ended in scandal: a Canadian woman complained of being forcibly kissed by the Russian team captain and said two Russian crew members had had a fist fight that left blood splattered on the walls.

Russian officials downplayed the incidents, attributing them to a cultural gap and to stress.

Oliver Knickel, 28, from Germany, Cyrille Fournier, 40, from France, and their four Russian colleagues looked relaxed during yesterday's final "preflight" news conference, joking and exchanging friendly glances.

"To tell you the truth, I am pretty happy with my crew," Sergei Ryazansky, the Russian crew commander, said.

The 34-year-old scientist, who is a trained cosmonaut, went on: "I believe this team should have no psychological problems. We even may create a musical band.

"I also want this mission to be at least a little bit like a real space flight, which all of us are craving."

Mr Fournier, a commercial pilot, plans to get married after the 105-day experiment ends, and he has already invited his fellow crew members to attend.

Each of the six will have his personal cabin in a structure consisting of several metal modules. A living module is about the same length as a train carriage, its interiors panelled in wood according to Soviet style of the 1970s, when the structure was built. Common facilities include a gym and a small garden, and the modules are equipped with the state-of-the-art European and Russian equipment for biomedical research.

"Of course, it's a serious challenge to spend 105 days in isolation, seeing the same faces," Mr Knickel, a military engineer, said. "But it's a positive challenge: we represent different cultures, we have different experience, and we can learn a lot from one another."

While there will be no imitation of weightlessness, the crew will eat space rations and use toilets and other life-support facilities closely resembling those on a space station.

They will have to cope with all but the most serious medical conditions, relying on the doctor who is part of the team. They won't have television or access to the internet, and their only link with the outside world will be communications sessions with mission control and an internal e-mail system.

The crew will face specially designed emergencies and problems, such as delays of up to 20 minutes in communication with mission control, as the radio signal acts as it would if it were travelling the enormous distance to Earth and back.

The crew members will be closely monitored to assess the impact of isolation on stress levels, hormone regulation and sleep. A 520-day simulated experiment is scheduled to start later this year.

The experiment won't try to tackle the issue of shielding the crew from deadly space radiation – the biggest technological challenge in building spacecraft for a future Mars mission.

Alexei Krasnov, the head of the manned space programme at Roskosmos, insisted there was no chance of a mission to Mars being accomplished before 2030. "It's impossible to seriously talk about it without pooling resources of different nations," he said.

The full article contains 650 words and appears in The Scotsman newspaper.
Page 1 of 1

  • Last Updated: 31 March 2009 11:13 PM
  • Source: The Scotsman
  • Location: Edinburgh


Russia locks up six for Mars experiment

Source: http://www.google.com/hostednews/afp/article/ALeqM5i1s2x3iC-wAAq4Txz6NEmSwOB2Xg
Date saved: 01.04.2009 9:48:37
Russia locks up six for Mars experiment

1 day ago

MOSCOW (AFP) — The hatch slammed shut Tuesday behind six volunteers from Europe and Russia who will spend three months isolated in a capsule in Moscow to simulate conditions for a manned mission to Mars.

The two Europeans and four Russians must now live in the cramped facility until the experiment ends 105 days later, allowing scientists to assess the effects of long duration space flight on their minds and bodies.

"How do I feel? I am very motivated. There is a kind of relief. We have been working for a long time and finally we are getting to the start point," Frenchman Cyrille Fournier told reporters just hours ahead of the experiment.

"The challenge is to live with the same people for a long period but it is a positive challenge. I think we are going to learn a lot about each other," added his German fellow volunteer Oliver Knickel.

"The aim is to test the physiological and psychological effects of isolation," he added.

The six climbed into the facility at Russia's Institute of Biomedical Problems (IBMP) at 2:00 pm (1000 GMT) and the hatch was firmly closed behind them.

They will not emerge again for the next three months unless they decide to pull out of the experiment for health or personal reasons.

The six -- all men -- will be allowed to take personal effects like books, laptops and DVDs into the facility in Moscow but will otherwise be sealed away from the world.

They will be travelling nowhere but the aim of the experiment is to imitate the need for full autonomy of the crew that the year-and-a-half round trip to Mars would entail.

As with a real mission, the supplies for the expedition have been painstakingly worked out in advance and no additional goods will be allowed to enter the capsule once the experiment starts.

In a bid to precisely simulate possible scenarios of a manned mission to Mars, communications with the mission control centre and loved ones outside will be subjected to a time delay of 20 minutes.

"One of the specific problems of a mission to Mars is precisely the delay in communications," said the 'commamder' of the team, Sergei Ryazansky, 34.

The 550 cubic metre (19,500 cubic feet) facility is made of three modules: one for food storage, one "medical module" that can be used to isolate a sick participant if necessary and a unit where the participants will live.

There, each participant will have tiny individual bedrooms a maximum of 3.2 square metres (34 square feet) in area which have been minimally furnished with a desk, chair and small bed. The facility also has a small gym, complete with exercise bike.

They will also have to sleep on occasions with a 128-electrode cap to record brain activity. The six will speak in their common languages of English and Russian.

Underlining the declared aim to simulate the exact conditions of a Mars mission, there is also a "landing module simulator" which the crew will occupy for the 30 day "orbit" around Mars.

The experiment is a joint project between the IBMP and the European Space Agency (ESA) and will lay the path for an even tougher Mars mission simulation later in 2009.

The two organisations are planning at the end of the year to send six more crew into the isolation facility for 520 days -- the estimated duration of a return trip to Mars.

European participants Knickel, 28, an engineer in the German army and Fournier, 40, a commercial airline pilot for Air France, were chosen from 5,600 applicants.

The Russian participants are professional cosmonauts Oleg Artemyev and Ryazansky, doctor Alexei Baranov and sports physio Alexei Shpakov.

The ESA and the US space agency NASA have separately sketched dates around three decades from now for a manned flight to Mars.

The Red Planet's distance from Earth varies between 55 million kilometres (34 million miles) and more than 400 million kilometres (250 million miles).

Copyright © 2009 AFP. All rights reserved. More »


Sci. & Tech.

Source: http://www.hindu.com/thehindu/holnus/008200903311121.htm
Date saved: 01.04.2009 9:50:12

Sci. & Tech.
Scientists to assess psyche of simulated flight to Mars team

PRAGUE (Xinhua): Czech scientists from Tomas Bata University in Zlin, south Moravia, will assess the psychological condition of the team of a simulated flight to Mars within the international Mars 500 project, Jaroslav Sykora, International Academy of Astronautics member, said on Monday.

The first part of the experiment as part of the prepared flight to Mars will start in Moscow where a six-member team will close itself for 105 days in a 500 cubic meter space ship model placed in the Earth Experimental Complex (NEK) at the Russian Academy of Sciences Institute for Biomedical and Pharmaceutical Research ( IBMP).

The flight of a real space ship to Mars in the future will last almost two years, Sykora said. It will take 250 days after which the spaceship will be flying around Mars for about one month while part of the team will land on Mars's surface in a module.

It will take another 240 days before the astronauts return to the Earth. This is quite a long time to provoke unexpected stressful situations and the team should be prepared to face them and this is the goal of the experiment Czech scientists will work on, Sykora said.

All members of the team will be able to ask for the end of the experiment but this is only expected if their lives were threatened, Tomas Srb from the QED GROUP said.

After the first 105-day long part of the project is completed at the end of this year the second stage lasting 520 days will start. A team that will participate in it has not yet been chosen. It is expected to include a woman and maybe a Czech, Sykora said.

Mars 500 is a joint project of the IBMP and the European Space Agency (ESA), in which researchers from dozens of the member countries of the ESA, Russia, Canada and the United States are participating.


Printer Friendly

Source: http://www.timesonline.co.uk/tol/news/uk/science/article6011683.ece?print=yes&randnum=1238651395062
Date saved: 01.04.2009 9:52:09
  • Close Window Close Window
Times Online Logo 222 x 25
  • Print this page

From The Times
April 1, 2009

Cosmonauts try life on Mars without leaving Russia

Image :1 of 2
Tony Halpin in Moscow

They are boldly going where no man has gone before, even if they never leave the ground.

An experiment to prepare human beings for a mission to Mars began yesterday when six volunteers climbed inside an isolation chamber for a simulated space journey lasting 105 days.

Four Russians, one German and a Frenchman will be cooped up in a complex of three windowless steel capsules at the Institute for Biomedical Problems in Moscow, measuring only 550 cubic metres — less than a quarter of the volume of an Olympic swimming pool.

They will be cut off from the outside world and monitored by officials at a mission control centre. All communication will be subject to a 20-minute time delay to simulate contact between Earth and a spacecraft hurtling towards Mars.

Scientists said that the three-month Mars experiment will provide insights into the psychological and physical effects on astronauts of long-distance travel. It is the prelude to a 520-day experiment that will simulate the expected length of the return journey to Mars, including a 30-day stay on the surface. The institute is building a simulator that will imitate conditions on Mars.

“The Mars-105 crew is ready to start the experiment,” Sergei Ryazansky, the flight commander, said.

Members of the group will be allowed to leave only if they want to abandon the experiment. A statement on the website of the institute declares: “Evacuation of crew members due to illness or their own free will will equal ‘the death’ of a cosmonaut.”

Each volunteer has a cabin containing a bed, desk and chair. They will be able to contact friends and families only through the control centre.

“We have been working for a long time and finally we are getting to the start point,” Cyrille Fournier, a 40-year-old pilot with Air France, told reporters.

Oliver Knickel, 28, an engineer with the German Army, added: “The challenge is to live with the same people for a long period, but it is a positive challenge,”

The crew will live on the same food rations as astronauts on the International Space Station, wash with damp tissues and use recycled water.

They will conduct 72 scientific experiments, maintain the operational systems of the “craft” and wear a headcap fitted with 128 electrodes to monitor their brain activity while they sleep.

More than 5,600 people applied to join the experiment, which is a joint project between the institute and the European Space Agency (ESA). Oleg Artemyez, a cosmonaut, Alexei Baranov, a doctor, and Alexei Shpakov, a sports physiotherapist, are the other crew members, each of whom will be paid ¤15,500 (£14,300).

The ESA acknowledged similarities with reality game shows, with cameras filming the crew’s every move, but said that it was a serious experiment.

The crew of a real Mars expedition would suffer extreme isolation. Martin Zell, of the ESA’s directorate of human spaceflight, said: “It is of paramount importance to understand the psychological and physiological effects of long-duration confinement.”

In 2007 Nasa set out plans to dispatch a cargo lander to Mars in 2028 and a manned craft in 2031.

Isolated cases

— In the 1970s macaque monkeys at the University of Wisconsin-Madison were isolated for up to a year in an experiment in depression. Many emerged with symptoms of psychosis

— Last year the BBC recreated an experiment first attempted at McGill University, Quebec, in the 1950s. The six volunteers who were kept isolated had hallucinations and a low mental capacity

Source: Times archive

Contact our advertising team for advertising and sponsorship in Times Online, The Times and The Sunday Times, or place your advertisement.

Times Online Services: Dating | Jobs | Property Search | Used Cars | Holidays | Births, Marriages, Deaths | Subscriptions | E-paper

News International associated websites: Globrix Property Search | Property Finder | Milkround

Copyright 2009 Times Newspapers Ltd.

This service is provided on Times Newspapers' standard Terms and Conditions. Please read our Privacy Policy.To inquire about a licence to reproduce material from Times Online, The Times or The Sunday Times, click here.This website is published by a member of the News International Group. News International Limited, 1 Virginia St, London E98 1XY, is the holding company for the News International group and is registered in England No 81701. VAT number GB 243 8054 69.


Source: http://www.themoscowtimes.com/articles/detail.php?ID=375825&print=Y
Date saved: 01.04.2009 9:52:25
Home page

The Moscow Times » Issue 4116 » News

Mikhail Metzel / AP
The "spacecraft" at the Institute for Medical and Biological Problems??

6 Researchers to Simulate Mars Mission in Moscow

01 April 2009The Moscow TimesSix researchers were locked inside a mock-up of a spacecraft Tuesday in northwest Moscow, where they will spend more than 100 days for an experiment scientists say could speed up an eventual manned mission to Mars.

The all-male crew -- including four Russians, a German and a Frenchman -- will spend 105 days in the simulator at the Institute for Biomedical Problems to test conditions for humans flying to the Red Planet, the European Space Agency said.

"This experiment is unique because it focuses exactly on the conditions expected during such a flight," agency spokesman Markus Bauer told The Moscow Times in a telephone interview Tuesday.

Bauer said that while a human mission could be expected sometime between 2020 and 2030, the test program, dubbed Mars 500, could mean a mission earlier rather than later.

While conditions will exclude the effect of weightlessness, the study will help determine key psychological and physiological effects of being in an enclosed environment for an extended time period, the agency said on its web site.

If the test is successful, a full 520-day study is slated to kick off later this year. Scientists say a return journey to Mars might take up to 700 days.

The crew will simulate the launch, journey and arrival on Mars, and communications with controllers will have 20-minute delays to imitate a real flight.

© Copyright 2007. The Moscow Times. All rights reserved.


Gulfnews: Print Friendly Version

Source: http://archive.gulfnews.com/articles/print_friendly_version.jsp?global_name=/channels/gulfnews_com/articles/09/04/02/10300443.html
Date saved: 01.04.2009 10:00:12

Print this page

Mars pioneers set out on 105-day mission

http://archive.gulfnews.com/articles/09/04/02/10300443.html

04/01/2009 11:20 PM | By Adrian Blomfield

Moscow: Six volunteers climbed into a small metal capsule in Moscow on Tuesday as part of a three-month experiment to simulate a voyage to Mars.

The crew - a German engineer, a French airline pilot and four Russians - will spend the next 105 days living in a minimally furnished facility in a hangar on the outskirts of the Russian capital. Although the six will never leave the ground, they will make a vital contribution towards a manned mission to Mars.

The United States, Russia and Europe all aim to put a human on Mars by the 2030s. Scientists from the European Space Agency and the Moscow-based Institute of Medical and Biological Problems, which is running the mission, will monitor the team via cameras erected in each of the facility's three modules.

The purpose of the experiment is to analyse whether humans are capable of co-existing in a small environment without showing signs of significant mental and physical deterioration.

A more ambitious experiment is scheduled for December, when other volunteers will stay for 500 days in the same conditions. With current technology, it is estimated that a return trip to Mars could take at least 18 months.

Keen to avoid previous mistakes, the project's organisers have banned women and alcohol. An earlier experiment in Moscow virtually collapsed when a multi-national team of men and women was allowed to drink alcohol on the eve of the Millennium. Simmering tensions between Russian and non-Russian volunteers led to a fight for the affections of a female Canadian scientist.

- The Telegraph Group Limited, London 2009


Simulated Mars mission under way in Moscow

Published: April 1, 2009 at 1:48 PM
Order reprints | Feedback
MOSCOW, April 1 (UPI) -- Two European Space Agency and four Russian volunteers have embarked on a 105-day simulated mission to Mars to help prepare for such a real space trip.

The crew of six entered a dedicated isolation facility Tuesday in Moscow at the Institute of Biomedical Problems. Accompanying ESA participants Oliver Knickel and Cyrille Fournier are four Russian crewmembers: cosmonauts Oleg Artemyez and Sergei Ryazansky, Dr. Alexei Baranov and sports physiologist Alexei Shpakov.

While in the facility, the crew will experience all aspects of a mission to Mars, including launch, the outward journey, arrival at Mars and, after an excursion to the surface, the long journey home, ESA officials said. They will have to cope with simulated emergencies, as well as communication delays of as long as 20 minutes.

The ESA said the project is designed to assess the effects that isolation has on various psychological and physiological aspects, such as stress, hormone regulation and immunity, sleep quality, mood and the effectiveness of dietary supplements.

The 105-day study precedes a 520-day simulated mission to Mars, due to start late this year.

Next Story: Study: Treat lab mice as individuals

© 2009 United Press International, Inc. All Rights Reserved.


Agencia Informativa Latinoamericana Prensa Latina S.A.

Source: http://www.plenglish.com/print.asp?ID={D153BE56-C3B9-4B4B-BE5A-7F82C4D26484})&language=EN&user=guest
Date saved: 01.04.2009 10:01:31

Russia Begins Mars Mission Simulation

Moscow, Apr 1 (Prensa Latina) Four Russians and two European began in Moscow a 105-day simulated mission to Mars, aimed at researching on the stress and fatigue of a spaceflight to the so-called red planet.

Scientists will also conduct medical and physiological experiments on the all-male crew locked up in the mockup of a spacecraft.

They will also study the interaction among the crew and the control center, and the work of some vital systems and equipment.

After a rigorous selection, the Russians chosen for the simulated mission are cosmonauts Sergei Riazanski, a 34-year-old biochemist, and Oleg Artemiev, a 37-year-old test pilot with the aerospace group Energy.

Alexei Shpakov, 25, an expert in physical education and sports, and Alexei Baranov, 33, an urologist and oncologist, also represent the Russian Federation in the research.

The European Space Agency (ESA) is represented by Cyrille Fournier, an Air France pilot, and Oliver Knickel, a military engineer from Hamburg, Germany.

nm/jg/jpm

PL-3


Email Article Print Article Single Page Large Font Medium Font Small Font Small Font WorldTraining for Journey to Mars starts

Source: http://www.cctv.com/english/20090401/101829.shtml
Date saved: 01.04.2009 10:05:13
Training for Journey to Mars starts

Source: CCTV.com | 04-01-2009 08:59

Special Report: Tech Max

Click for more news in World Wide Watch>>

It may be over 20 years before a human journey to Mars will be possible, but six volunteers have already embarked on a 105-day simulated trip. The group is testing how humans cope with the long periods of isolation needed for an epic journey to the Red Planet.
Participants in an experiment that simulates the spacial
confines experienced during a trip to Mars pose for a
picture before entering a test champer in Moscow March 31,
2009. Six volunteers sealed themselves off in cramped
modules on Tuesday, embarking on a 105-day simulated
trip to Mars to test physical and psycholigical effects
of isolatation of an odyssey to the Red Planet. Pictured
are (L-R): Sergei Ryazansky, Aleksey Baranov, Aleskey
Shpakov, Cyrille Fournier, Oliver Knickel and Oleg Artemev.
REUTERS/Alexander Natruskin

The male crew of four Russians, one German and one Frenchman smiled and waved to cameras, before sealing themselves in cramped compartments in an imitation spaceship at a Russian research institute.

Reaching Mars on current space ships would take at least 500 days. It would subject astronauts to massive doses of radiation and cost tens of billions of dollars. Russian officials say the earliest such flight could be expected no earlier than 2030.


Exploring the final frontier

Two days ago six people began the most recent and almost certainly one of the more important steps in mankind’s future exploration of space. They didn’t climb aboard a space shuttle or strap themselves into a capsule atop a multistage rocket. What they did was far more mundane, but the mission is expected to provide information that will be critical for humans’ first flight to Mars, the red planet some 32 million miles distant.

What this all-male crew of four Russians, one Frenchman and a German did, The New York Times reported on Monday, was to enter a group of cramped, hermetically sealed tubes inside a Moscow research facility where they will live for the next 105 days. This is the first of a four-step, 520-day project designed to test “the limits of human tolerance for the isolation and monotony of interplanetary travel.”

While science fiction enthusiasts are used to seeing their favorite starship captain order warp speed on large and small screens while zipping from one galaxy to another, space travel as we know it is just a bit slower today. The United States’ Apollo missions to the moon, some 238,000 miles distant, averaged four days going and four days returning and achieved a top speed of 25,000 miles per hour. (There were, incidentally, nine Apollo moon missions; six of them involved actual moon landings.)

When the Mars mission actually occurs, which could be 20 years or more away, it likely will take about five years from the time the mission leaves Earth until its return. While the United States has backed away from space exploration, Russia says it intends to continue funding major space projects. Mars-500 is not strictly a Russian effort, however. Other agencies, such as the European Space Agency and the National Space Biomedical Research Institute based in Houston, are participating.

What scientists running the Mars-500 simulation, which will include a total of 520 days of crew isolation, hope to learn is not if a crew can exist in isolation that long: Earlier experiments have shown they can, although trouble sometimes erupts when tempers flare.

(One incident, reported by the British newspaper, The Guardian, took place in 1999 during a 240-day simulated Space Station project conducted at the Moscow site. Wine and vodka was permitted during a New Year’s Eve celebration, and two Russian crewmen got into a fistfight. Later, one of the Russian crewmen tried to forcibly kiss a female Canadian crewmember, which led to the women’s module being sealed off for a month.)

What is unknown, however, is how a crew would respond to problems that near-Earth space projects, such as shuttle missions and the International Space Station, don’t experience because support and help with major problems are only days away. The crew will conduct 70 experiments that will test, The Times explained, “fluctuations in metabolism, sleep-wake cycles and the cardiovascular and immune systems under conditions of prolonged isolation.”

The Mars-500 project isn’t expected to answer all the questions. For example, one cannot measure the effect of weightlessness at the Moscow site, nor can one measure the danger of radioactivity a crew would encounter on a prolonged space journey.

Close-in space missions such as those involving the space shuttle or the ISS don’t present as much radiation hazard to their crews because the Earth blocks much of the space radiation, and its magnetic fields tend to deflect galactic cosmic rays, or GCRs, which offer the greatest threat because of their ability to penetrate ships’ hulls.

There are ways, however, to minimize this hazard through various forms of shielding, scientists say, and shields, such as plastic, would reduce, although not remove, potentially dangerous radiation.

I would have liked to have seen the United States lead the Mars project, but since our country has other priorities I’m glad other groups are willing to take the lead in exploration of our last frontier. There’s much to be learned out there, and who knows — perhaps we’ll learn something important about ourselves in the process.

Phil Dodson can be reached by e-mail at d2732@aol.com.


105 Days in a Space Condo for Russia's Mars-500 Team

By Michael Cannell

The term "cocooning" came into use by design editors after September 11 as shorthand for the tendency, real or imagined, to linger in the safety of one's home. The term is enjoying a second life now that evenings out are a financial strain.

The Russian space program took cocooning to a whole new level on Tuesday by locking a six-man team into a mock spaceship for a 105-day stay simulating the isolation of space travel. Early next year another team will check in for a 520-day confinement, roughly the duration of a round trip to Mars with a month-long stop on the planet.

Mars 500 IMBP

The isolation experiments are meant to lay the foundation for a Russian-led trip to Mars, known as Mars 500 [1], sometime in the next 20 years. In preparation, Russian authorities have made a science of cocooning. Of all the dangers a Mars mission would face, they consider the crew's physical and psychological welfare the most crucial. Dr. Mark Belakovskiy, head of the Mars 500 project, called the crew "the most valuable and vulnerable component" [2] of the trip.

So how have the Russians designed for deep cocooning? On the space shuttle NASA provided only sleeping bags slung like hammocks and sleeping capsules that resemble morgue lockers. But the Russians consider personal space crucial to well-being over a long haul, so the mock spaceship inside a brick warehouse on the outskirts of Moscow contains six individual wood-paneled compartments for crew members, each with a narrow bed, desk, chair and shelves. It may be disappointing to learn that it looks more like your freshman dorm room than a set from 2001: A space Odyssey [3] or Barbarella [4].

The lockdown also includes a kitchen-dining room, a living room, and a control room. Limited to three tons of water, the crew will use napkins to wipe off grime and a sauna to steam off dirt. They will eat dehydrated food and breathe recycled air. Not unlike the producers of reality TV shows, behavioral scientists will watch for signs of conflict via video cameras mounted throughout the cramped rooms. Viewers of MTV's Real World will not be surprised to learn that boy-girl conflicts can sour a mission. So this time it's an all-male crew. During an isolation experiment 10 years ago a Russian man twice forcibly tried to kiss [5] a female colleague, setting off a minor international incident. She accused him of harassment; by way of response, Russian officials called her hysterical and depressed. This time around team members will likely face more conventional problems, like what to do with the garbage.

[Mars - 500 [6]]

Links:
[1] http://www.imbp.ru/Mars500/Mars500-e.html
[2] http://www.spectrum.ieee.org/sep07/5496
[3] http://www.kubrick2001.com
[4] http://www.imdb.com/title/tt0062711
[5] http://www.jamesoberg.com/04142000assualt_rus.html
[6] http://www.imbp.ru/Mars500/Mars500-e.html


Travel to Mars, Russian style

Source: http://www.itwire.com/content/view/24221/1066/
Date saved: 03.04.2009 10:24:37

Travel to Mars, Russian style E-mail
by William Atkins
Friday, 03 April 2009
Page 1 of 3
An Earth-based experiment started in Moscow on March 31, 2009, will simulate a space-based journey to the planet Mars. Six would-be space travelers have been locked into a capsule to simulate the two-year mission from Earth to Mars and back.

The participants of this Earth-based space experiment are Russian cosmonauts Sergei Ryazansky and Oleg Artemyez, Russian physician Alexei Baranov, Russian physiotherapist Alexei Shpakov, French pilot Cyrille Fournier, and German engineer Oliver Knickel.

The experiment is co-sponsored by the Russia Federal Space Agency (RSA, or Roscosmos ) and the European Space Agency ( ESA ).

At 14:00 local Moscow time (12:00 Central European Summer Time [CEST]) on Tuesday, March 31, 2009, all six crewmembers entered the capsule at the Moscow, Russia-based Institute for BioMedical Problems (IBMP), which is within the Russian Academy of Sciences .

They will stay in their capsule (a “dedicated isolation facility”) for one hundred five (105) days (a little over three months)—far short of the two-year mission envisioned for in two decades from now. But, it’s a start, and there is more to come as we learn more about extended missions to space. We know about months in space, but we really don't know that much about a couple of years in space. We will learn this before our manned missions to Mars now scheduled in the 2030s.

During their make-believe journey to Mars they will contend with the same conditions and would-be problems that would exist if they really were flying to the Red Planet. (Boy, I sure hope the toilets work properly!)

These cosmonuats will be performing a routine set up to simulate conditions while in space. Their capsule consists of about 2,152 square feet (200 square meters) of area involving a series of connected metal tanks. The tanks include areas for a kitchen, medical facility, research lab, crew compartment, along with a descent capsule.
The time delay between communications on Earth and those space travelers in the capsule will continue to get longer and longer as they get closer to Mars. Eventually, it will reach about twenty minutes of delay becauses communications signals, even though they are traveling near the speed of light, still have to travel the approximate distance between the Earth and Mars--an average distance of 36 million miles (58 million kilometers).
The ground controllers guiding the mission will also simulate emergencies that may arise while on their journey. The crew will have to contend with these emergencies based on their training and the materials onboard the simulated spacecraft.

Once the crew simulates their arrival to Mars, the descent capsule will appear to take them down to the planet. Then, they will blast off of the planet and return back to space for their long journey back home to planet Earth.

During their mission they will be evaluated for physical (physiological) and mental (psychological) conditions and problems such as stress, sleep, mood, and body.

It is reported by BBC News that each will earn US$20,000 (14,000 English pounds) if they make it the entire 105 days. On the other hand, if they want to cut short the mission, they will be allowed to open the hatch early. [BBC News: “ Mars 'journey' experiment begins ”]

The commander of the mission, Russian cosmonaut Sergei Ryazansky , stated, "The experiment won't be fun but it is an honour.” [BBC]
Cyrille Fournier , another member of the crew, also stated when asked his feelings before entering the capsule: "How do I feel? I am very motivated. There is a kind of relief. We have been working for a long time and finally were are getting to the start point.” [BBC]
And Oliver Knickel , a third crewmember, added, "The challenge is to live with the same people for a long period but it is a positive challenge. I think we are going to learn a lot about each other.” [BBC News]

The BBC article also states that after this 105-day mission is completed a more exhaustive 520-day mission is planned to begin at the end of 2009 or beginning of 2010. This mission is being called Mars500, and these same six men are the prime crew for this mission, too.

Simonetta di Pippo, ESA director of human spaceflight, stated, "Mars500 is the proof that we are preparing for the future…. [It] is an important part of this global endeavor as it provides us with the knowledge of how to keep a small crew psychologically and physiologically healthy, and ultimately, to succeed in the big challenge to bring humankind to Mars and safely back to Earth." [Space.com: “ Volunteers Locked Away in Mock Mars Mission ”]

Martin Zell, chief of the ESA space station utilization department, added, "A crew traveling to Mars will face major challenges, not least, how to cope with being confined to a small space and seeing the same faces for one and a half years. It is of paramount importance to understand the psychological and physiological effects of long-duration confinement, to be able to prepare the crews in the best way possible and to learn about important aspects of the vehicle design." [Space.com]

Zell adds, “To contribute to their psychological wellbeing and long-term performance, we need to learn how to support the crew with optimum nutrition, artificial light, appropriate medical countermeasures and also planned and off-nominal task management.” [ESA: “ Russian-European crew starts 'Mars mission' ”]

You can follow along on this 105-day simulated flight to Mars by going to the ESA webpage ESA’s participation in Mars500 .


Team Germany: Race Reminiscences

Source: http://blogs.nasa.gov/cm/blog/moonbuggy.blog/posts/post_1239112414631.html
Date saved: 07.04.2009 10:09:24
Team Germany: Race Reminiscences

Posted on Apr 07, 2009 09:53:34 AM | Angela Storey | 2 Comments

NASA's 16th annual Great Moonbuggy Race is behind us! See our Facebook and Twitter pages to catch up on all the action and learn the results. Here's the events of the penultimate pre-race day, as seen through the eyes of Anne Geyer of the German Space Education Institute team hailing from Leipzig, Germany. Take it away, Anne…

Registration, UAH and Thunderstorms – April 2, 2009

After a quite short night of four hours, getting up at 6:45 a.m. seems to be very hard. And actually it is. I spend too much time in bathroom so breakfast I miss out a little bit. We went to the Huntsville Center for Technology like the days before. There we get a truck for our moonbuggy to be brought to the Space & Rocket Center. At 9 a.m. we do all the registration for the race and check out our pit. Some teams had already brought their buggy there. We feel watched every step we take.

But we had to go on. The Moonbuggy has to be driven to the University of Alabama in Huntsville -- which is just some feet away over the highway. To give our pilots a break, Christian and I take this challenge. I have to say it is a little bit alarming to drive just between all these fast-going cars on the highway! We have to be careful with steering and speed to avoid any accident. But it is a really exhausting workout. Our chase car made it safety, driven by Ralf. So we were happy and proud after reaching the Von Braun Research Hall. We take some pictures in front of the building. Afterward we visited the UAH technological building where the UAH moonbuggy team was. And they could not believe that we pedaled the whole way from Space & Rocket Center up to here!

Surely the most unique wheels on the roads of Huntsville last week! Christian and
Anne drive to the UAHuntsville campus. No, they didn't get a speeding ticket. (Photo: R. Heckel)

The other way around we are amazed by their construction. Their buggy consists of aluminum, plastic and carbon fiber parts, which makes it very light. Surprisingly they have the same 14-speed-Rohloff gears too. Having a look at their great equipment (the university even has a helicopter!) we take ride on their training course. Lisa and Thommy have some problems to get over the obstacles. Although racing conditions are harder than in the real race they get along with it.

Then we met Suzanne at the office to talk about internships at UAH. We eat lunch like real engineers -- having a meeting and getting important information on UAH. We ask if it is possible to do an student exchange. And they really like us to study there for a while. We all get booklets with information on this topic. Dr. Benfield and Dr. Turner show us the IPT class. This is a special project with NASA. The students have to solve a real problem for NASA and their solution will be judged by them after a semester. I am really fascinated by this program. And I definitely will return to Huntsville within the next years to study one or two semesters at UAH and to take part in the IPT class.

The German team visits the University of Alabama in Huntsville. (Photo: R. Heckel)

About 3 p.m. we go to the TV station [Channel 31 in Huntsville] on top of the Monte Sano Mountain. It is quite exciting to see the interior of broadcasting studio. But at the same time it makes you nervous when you realize that you get interviewed and filmed and broadcasted! The anchorman is pretty nice and friendly so our heartbeat slows down a little bit. We talk about the moonbuggy race and our journey to America, about ourselves and the Mars 500 project ( http://www.imbp.ru/Mars500/Mars500-e.html ).

Team Germany participates in a studio interview for a weekend news report on
WAAY-TV, Channel 31 in Huntsville. (Screen-capture: R. Heckel)

The time in studio passes like nothing, and soon it is time to move on to Space & Rocket Center again.

At 5 p.m. the opening ceremony starts. A long chain of speeches were given. Even though we are tired it was quite interesting and motivating. The donators remind us how important it is to work in a team and to put your hopes and dreams into practice. Half an hour before leaving we get an tornado warning so we have to stay inside of the building. We watch a movie about the history of rocket development beginning with Wernher von Braun up to the latest inventions of the Ares Program. It is quite interesting although we have learned a lot of it at our Institute.

After the tornado all-clear we spoke with the Chief of Northrop Grumman. He spoke German and was very nice to see if he can invite us to an internship. Then we try to get back to the motel as fast as possible. Dinner we eat at Dreamland BBQ which we get recommended at UAH. The evening is filled with writing reports. Our pilots Lisa and Thommy are send to bed early so that are fit for tomorrow.

We really hope Anne and her teammates get to come to America to continue their studies -- and to tackle next year's race, of course. The team moves ever closer to the top winner's circle. Will 2010 be their year?

Good Times, Bad Times and We Become a Fifth -- April 3, 2009

This is a treat -- the team takes turns recounting Day 1 of the race. Thanks to team member Christian Hein for the translation work.

Anne: 5 o'clock in the morning the alarm rings and after the strains of the last days it is hard to get up. However, suddenly I am awake. Today is the big day. Today the construction of our moonbuggy has to show its strength. But first we have to drive it from UAH to the Space & Rocket Center. We arrange the pavilion which Kay gave us and make the last racing preparations.

Thommy: That’s our moment. Most of us worked more than four months more or less intensely on the moonbuggy. Some calluses have occurred and there also flowed enough sweat. Lisa and I roll the buggy out of our box. It looks great.

Anne: Thommy and Lisa already roll into the direction of the boxing lane. Fabian packs his telemetry suitcase and gets in position. The cameras are prepared and supplied with new batteries. And I try to think of all eventualities to look after Thommy and Lisa the best I can.

Christian: Briefly before start, everybody becomes nervous a little bit and wait worriedly for the start signal. Also I wait tensely for it, because I already hold my camera in position since some time to get good pictures of the first driven meters.

Lisa and Thommy get ready to race. (Photo: R. Heckel)

Thommy: The pressure rises. Lisa's heartbeat is already on 100. Now the number 15 is called. Now it’s our turn. The first step is the assembling. Thus we have to try a long time, because the umbrella cannot be fixed, nevertheless, the cube rack of 4-foot edge length fits exactly over the buggy. Next challenge: the buggy must be carried over 6 meters. But with the necessary adrenalin, the 200 lbs of the moonbuggy can be lifted fairly easy. Last point: the disassembling. We make it in very good 6.6 seconds. Then we go to the start line. The tension rises extensively. Lisa and I start to dither because of the low temperature and the excitement. Once more everything is checked through by the voluntary assistants.

Anne: Everybody is on board. The buggy stands at the start line and waits only for the signal. The tension is hardly endurable. And suddenly there seems to be a problem.

Fabian: The telemetry case works well. Data comes in, files are logged. TEAM GERMANY! That’s us. Suddenly there was no more data. Nothing is working. It’s getting hectic. But in the last seconds Ralf fixes the problems of the telemetry of the buggy.

Thommy: Then everything happens quite fast. A volunteer gives us a sign, counts down and the signal sounded. Lisa and I give everything. Surprisingly the first three obstacles are taken very fast. Lisa does a great job. After all reflection about the distance, the driving behavior and the fitness of the drivers I am calmed that she begins that easily and calmly.

Battling the course. (Photo: R. Heckel)

Christian: Now I have to run, run and again run. Every time I have taken photos in a position, I start to run to overtake the buggy, to position myself anew and to shoot other pictures. If one has a look at the results, it is completely worth this strain.

Fabian: Nothing keeps me near the telemetry case. I run to the course to encourage our team. They pass quickly. After some time they return to my position. They push very hard and give everything they are able to do.

Anne: I run more or less the whole distance beside the moonbuggy. Now all the strain of the last days and the last preparations discharges in eager calls of encouragement. I am really proud of our drivers and our whole team.

Thommy: It does not work perfectly, but with the calls of our team we struggle through the course and reach the target after 4min 20sec. Completely exhausted I try to take breath again. Just now I notice that my thighs burn like fire. Happily we hug each other and I can fade out everything around myself. For me, there were no reporters, no photographers and no other people. It’s only this moment which counts and for which me and my team worked so hard. The feeling of having taken this challenge is extraordinary. I’m so proud of us -- nobody will ever be able to take us this moment.

Flushed but happy with her team's performance, Lisa hydrates and wonders when
she'll appear on a Wheaties cereal box. (Photo: R. Heckel)

Fabian: In the target the clock stops at 4:20. Fortunately, we get no penalties. Nothing is broken, no unnecessary penalties for the racing time. Both drivers have made a good job.

Anne: It is simply miraculous. Other words can hardly be found to describe this moment. We rejoice and embrace. Now the race time doesn’t count. We have made it. I distribute water and warm clothes and we slowly return to our pit, still absolutely in a mess, chock-full with adrenalin and the experiences of the running.

Christian: The rest of the day goes on in very quiet and regular way. We take our lunch in two groups, because our pit should be unattended at no time, if the jury comes along to judge our award application and our team. While we guard our pit, many very interested moonbuggy race participants come to us. We often explain our technology and where we come from. That’s good practice, because today TV people stand unexpectedly in front of us. I pass this interview better than yesterday's. Also the VIPs are interested in our Moonbuggy, So I was able to introduce the design of my differential to Prof. von Puttkammer as well as Philip Coker from Northrop Grumman.

Fabian: Hopefully tomorrow the race will be as well as today and the weather will be fine, because the drivers have more performance if it is not too warm. Both pilots agree: Tomorrow we want to have a better than 5th place finish!

Anne: The day was so mind-blowing that now no reasonable end occurs to me. I can only say: It was great. Tomorrow we will be even better. And I am proud to be allowed to be here.

Is there anywhere in the world more perfect for NASA's Great Moonbuggy
Race? (Photo: R. Heckel)

What a Surprising Day -- April 4, 2009

Anne: And again the night is too short. Our report writers worked long until the early morning. I am tired. As so are the drivers. But this is not important now -- it is the second racing day. Today we want to make everything better. Quickly we take breakfast and again we are on the way. As yesterday Christian and I drive the Moonbuggy from the University of Alabama in Huntsville to the Space & Rocket center.

Lisa and Thommy get by with a little help from their friends, Christian and
Fabian. (Photo: R. Heckel)

Fabian: There is already a lot of action on the ground. A little hectic rush arises. Lisa learns that we race today in a different order -- we have to start much earlier today. For that we were not prepared. It is based on the placements of yesterday; for this reason we have to race fifth! I take the control case and go under the pavilion where our "Mission Control center" is situated. The suitcase is ready to receive data. But nothing comes. The buggy rolls already to the start line. So I cry, "I don't receive data!" Ralf lays down again under the buggy and finds a loose plug with one look. Shortly before we start, everything is okay and I can record. As yesterday, everything runs with the telemetry smoothly.

Lisa: In the whole hectic rush we forget start number, telemetry suitcases and gloves. Because coming late is penalized, we go as quickly as possibly to the start. The tension increases. Once again everything is inspected and checked by the official. Everything is getting so fast that I forget even the stage fright.

Anne: Before the start, there is no time for thinking. I do not have time to be nervous, so quickly is our buggy at the start line. However our drivers are determined -- today is supposed to be better than yesterday. I can not do anything except cheer.

Lisa: Then the start signal sounds. With full power we start our round. The first obstacle comes in a hard way and with full impact. Ralf is taking photos and jumps back. Anne runs screaming next to us. The first three obstacles are so quickly overcome that the first mean-time is near 25 seconds. Now comes the difficult part of the course, and also today it does not run perfectly. The fifth obstacle gives us problems again. Also Thommy slips once again his right click pedal. In spite of that, the second mean-time is good -- 1:25 minutes.

Thommy: We lie well in the time. It is to be hoped it remains like this. Lisa operates the buggy today still more perfectly and more exactly than yesterday; in spite of that the crater round around the moon lander is the purest act of strength.

Team Germany pushes hard on Day 2 of the race. (Photo: R. Heckel)

Anne: I am up to the Saturn I, screaming and running next to the buggy. Now it goes into the crater round. I wait. From my position I can not see anything. Where are they? I stand excited behind the barrier. And at last they come.

Thommy: Then at the 13th obstacle it happens. Since the obstacle is quite closely marked out, we slide during the crossing from the gravel obliquely and we ram a pylon. It is not allowed to touch markers on the way. It is clear to us that it will not go without consequences. Now it becomes a torture. Under the pushing of our team we get it over the hilltop and with full speed it goes downhill toward the finish. Our problem curve of yesterday -- under the nose of the Shuttle -- Lisa takes today without problems, so we overcome the lunar dust obstacle with a lot of speed. In the last two obstacles we are shaken once again tidily. Then it is finished. We cross the finish line and I look at the timer. 4:20. Manure!! All the pains are covered by a new feeling -- disappointment over not having improved the time of yesterday.

Lisa: Our buggy arrived at the limit of performance. More is simply not possible with a weight from approx 105 pounds. My legs hurt. However, to have gone the course once again without mistakes and problems is a small comfort. All parts held; now it must be analyzed where we can slim down the buggy. We can be proud, because we have the best time of all German teams in three years. Nevertheless, not to have received the victory is a little sad. The way up to there is more difficult than I had imagined at the beginning.

Fabian: The time is unfortunately almost the same as yesterday. Lisa and Thommy are angry a little bit in spite of the result. But from another perspective, it is the first time that the buggy went through the course well on both days and nothing has broken down. Also the telemetry and the on-board cam ran perfectly! The data is immense and will deliver a much more precise analysis.

Thommy: Through the continuous development of all our teams the results from year to year have become increasingly better. Our present time is better even compared to the university division -- there, we would have had the 2nd place!

Anne: The time is super. However, we had expected more. Actually there is no reason to be disappointed… but nevertheless we are. Quite calmly and silently we drive back into the box lane. At the result chart, we slide into the 7th place from the 5th. [Note: After all results were in and assembly times and penalties were assessed, Team Germany ended up in 6th place in its division.]

Team Germany is packed for departure. (Photo: R. Heckel)

Fabian: We begin now to disassemble the buggy. All parts are packed again and put in the suitcases. We decided to finish this process today so that we have tomorrow free. We want to visit the brandy shop in Lynchburg, where Jack Daniels whiskey is manufactured.

And Anne wraps things up for her team…

After that, we went for a short refreshment in the hotel again, then drive back to the Space & Rocket Center by 4 o'clock for the awards. Because the awarding starts at 5 o'clock, we begin to write our daily reports. Slowly the hall fills up. Seventy-five teams meet. You feel like in a beehive. Will we get a prize? With a 7th place, this is hardly to be expected. However, we quiet because it starts.

One fabulous speech follows the next. Every one is inspiring in its own way. However, one speech pricks at me this evening. It is by Frank Six, the responsible NASA man for the moonbuggy race. [Note: Frank is our university affairs officer and a chief spokesperson for the race; he's also one of the original course designers.] He reminds us of the journey we made and of everyone who helped us. He tells us the journey they made for us to come here. It is all about the challenge we have taken -- a challenge of learning how to rely on each other, of sharing responsibility and of solving the problems which stood in our way.

But it is not only hard work, he said. We enjoyed the engineering, and meeting other people sharing these interests is even better. And we gained a lot of experience for life. But, he said, we have not done this alone. The were many people who helped us. And we are deeply grateful. Now the future of the space travel is in our hands. He speaks of dreams that we can make become true, of an enthusiasm that was never as great as it is today, and of worlds waiting to be discovered by us. At the foundation of all this is the moonbuggy race, and the many students here.

Frank speaks, his voice filled with pride because he sees this vision becoming true here and now. His voice vibrates. Tears roll on his cheeks. The full hall is moved and surprised. I feel proud, and somehow also internally engaged. As Frank's speech ends, all get up and clap, cheering.

Then the awards are assigned. The tension increases with every award given to another team. And suddenly the number 15 is read out as winners! "German Space Education Institute!" We won an award! I can not understand it; yet there we are already shiningly on the stage and we get a blue plaque that reads MOST IMPROVED AWARD. We improved our time from the previous year; it was around 6 minutes -- the greatest improvement among all teams. In an overjoyed way we sit down on our places.

However, the next surprise comes quickly. Dr. von Puttkammer steps on the stage and gives a speech about international cooperation. At the end, he announces the German Space Education Institute gets the prize for "Best International Team!" All the strain of the last days, weeks, months falls now from us. And I must confess that there are tears in my eyes.

We celebrate our success with Dr. von Puttkammer afterward at Huntsville's rich-in-tradition Mexican restaurant “El Palacio." Then, let out, we end the day.

The path we took was not easy. However, we have done it. We won two awards today, and that is more than I had hoped ever to dream. We made many international contacts and close friendships, won experiences and learned how to get around difficult situations. I must say it was all worthwhile.

I would like to say thanks to a few important people, and I think I speak on behalf of the whole team. First I would like to thank Yvonne and Ralf, without whom none of us would have come as far as we did. Indeed it is not always easy but it is worth it to go the difficult way. Then to our parents, who always support us in everything and help us in difficult situations. Especially I would like to thank Thorsten, who is an attendant, helping hand and particularly a friend to us. Of course our sponsors must not be missed here -- without them our journey would not have happened. Also to all the ones working quietly in the background, who cleared some heavy stones away for us, I would like to thank you.

And to my team, which persisted on the journey overwhelmingly. Many thanks to you all. You created this -- from actions come vision.

I return to Huntsville for the Great Moonbuggy Race next year for sure. Then, however, I will belong to the university division. And I will study engineering.

If you and your teammates stick with engineering, Anne, our future in space -- and here at home -- grows brighter every day. Thanks for your insight, and have a safe journey home.

One last memory: 2009 Great Moonbuggy Race competitors from the German
Space Education Institute. In front, from left, team advisor Ralf Heckel
and pilots Lisa Hartenstein and Thommy Knabe. Behind them, seated,
is Anne Geyer. Standing are Christian Hein, left, and Fabian Hoffman.
(Photo courtesy of Ralf Heckel -- thanks so much, Ralf!)


ESA - Mars500 - Mars500 diary: decorating - printer version

Source: http://www.esa.int/SPECIALS/Mars500/SEM6DXEH1TF_2.html
Date saved: 14.04.2009 13:53:35

Mars500 diary: decorating

Oliver is ready for the 'Pilot' experiment

Oliver ready for the 'Pilot' experiment
14 April 2009

At the end of the second week inside the special isolation facility, ESA-selected participant Cyrille Fournier describes how the Mars500 crew is managing to feel at home, decorating their sleeping quarters and eating fresh vegetables grown in the greenhouse.

Cyrille Fournier writes:

Well, here we are, we have just finished our second isolation week in the module. It seems to me important to realise that we have so far covered more than 13% of the total isolation time!

It is important because over the past two weeks we all felt that the atmosphere was still at the top, both for the working and leisure time. Of course we are all aware that tensions may still rise sooner or later, but for the time being, none of us has felt any uncomfortable situations or potentially irritating behaviours. This is definitely a good sign for the 13 remaining weeks to come.

What exactly has happened during this week? Well, we settled down even more comfortably, slowly upgrading our environment.

First, as our accommodation is not that spacious, we moved all items we do not need everyday into the storage module, such as vacuum cleaners, our food, the experiment materials, the computers, the towels, linens, stationery, etc…

Oleg with his hall of fame

Oleg Artemyez with his 'hall of fame' in the shared crew module
Meanwhile, we started decorating our individual crew quarters. I haven’t brought in too many personal pictures but Oliver had thought about it before entering the module: on his walls he has some pictures of his Russian girlfriend, along with a family–made nice reminder that his parents, his sisters and all his relatives are supporting him in this unique adventure!

But the one winning the first prize in decoration is definitely Oleg, who literally transformed his quarters: it is a real mess, but as an engineer and training cosmonaut, he managed to deflect the lights so that the lighting now meets what he wanted. He also brought with him large pieces of fabric that he has stapled on three walls, the fourth one being dressed with a pious carpet.

Finally, he stuck on lots of fluorescent stickers of space vehicles, planets, stars and cosmonauts, so that when the lights are off, stars and planets are glowing all around him!

He also took the initiative to decorate our shared crew module with… his own-style! A picture sometimes tells more than a long paragraph, here is Oleg next to our crew module hall of fame!

Strawberries growing in the Mars500 greenhouse

Strawberries growing in the Mars500 greenhouse
Another interesting point is that we are now eating at every lunch our home-grown plants! Ok, there's not a lot because our greenhouses are not huge, but we all greatly enjoy every day one radish, some onion leaves and 'Chinese cabbage' leaves, as the Russians call them. And the best is still to come as we are checking every single day how mature our tomatoes and – above all – our strawberries are getting! Like we say in Russian: это будет вкусно! – it will be tasty!

During this past week we also thoroughly kept track with our scheduled experiments. Some are not easy (or interesting!) to describe here, but some are more symbolic than others. You can see here Oliver getting ready to undergo an experiment called 'Pilot'. During this experiment, we have to conduct specific tasks (such as voice-guiding a target to a specific place, docking on the ISS) during which our heart rate, respiratory rhythm, eye movements, blood pressure, and brain activities are measured and recorded for further analyses.

Cyrille works on an experiment

Cyrille analyzes the hydrogen content of his breath for one of the experiments
Another one was to analyze the amount of hydrogen contained in our breath after a specific diet.

Along with carrying out experiments, our job is to assure 24-hour operations so as to monitor the system parameters inside our module. This is not an easy task as we have a normal working day, then stay awake for the whole night and then resume a normal rhythm onwards. To be truthful, sleeping may be a big issue in this experiment: having no idea whether it is daytime or night-time, our organism takes its own rhythm and we are slowly but surely extending our 'days', going to sleep later and later everyday… although we have to remain on a 24-hour cycle! We will see how we will deal with that.

Finally, we ended the week on a special day. Here in Russia, 12 April is the day of the cosmonauts. It is a tribute to the first man in space, Yuri Gagarin, whose flight was on 12 April 1961.

Although four of us are not cosmonauts (or astronauts), we received lots of encouraging and supporting messages for the challenge we are going through and this made us feel very good, ready to keep going for week number three!

From inside the module, we wish you a very nice week!

• | Mars500 programme (http://www.esa.int/SPECIALS/Mars500/index.html)
Related articles
• | Final European crewmembers announced for human Mars mission simulation (http://www.esa.int/SPECIALS/Mars500/SEMS3LBDNRF_0.html)
• | ESA prepares for a human mission to Mars (http://www.esa.int/SPECIALS/Mars500/SEMYNY6DWZE_0.html)
• | Preparing for Mars500 (http://www.esa.int/SPECIALS/Mars500/SEMPYA7H07F_0.html)
Biographies
• | Oliver Knickel (http://www.esa.int/SPECIALS/Mars500/SEMXBFSTGOF_0.html)
• | Cyrille Fournier (http://www.esa.int/SPECIALS/Mars500/SEMRDFSTGOF_0.html)
Related links
• | Human Spaceflight and Exploration (http://www.esa.int/esaHS/index.html)
• | Institute of Biomedical Problems (IBMP) (http://www.imbp.ru)
• | Mars500 on YouTube (http://www.youtube.com/watch?v=SM6ofiuC3TI)
Mars500 diary
• | #3: Settling in (http://www.esa.int/SPECIALS/Mars500/SEMMEFEH1TF_0.html)
• | #2: Trial run (http://www.esa.int/SPECIALS/Mars500/SEMLKRKTYRF_0.html)
• | #1: Preparing for Mars (http://www.esa.int/SPECIALS/Mars500/SEMQ50KTYRF_0.html)


Source: http://www.findingdulcinea.com/news/science/2009/april/Isolated-Mars500-Astronauts-in--Good-Spirits--So-Far--Can-it-Last--.html
Date saved: 15.04.2009 14:06:08

mission to mars, mars 500, isolation experiment, russian mars experiment
AP/Mikhail Metzel
The team of researchers that will be isolated for 105 days to simulate stress and fatigue on a flight to mars.

Isolated Mars500 Astronauts in “Good Spirits” So Far; Can It Last?

April 15, 2009 10:30 AM
by Haley A. Lovett
The six-man crew is two weeks into the 105-day experiment to simulate part of a trip to Mars. Past isolation experiments have ended in arguing and bloodshed.

Mars500 Experiment in Moscow Off to a Good Start

According to the first diary entry from crewmember Oliver Knickel, the crew remains “eager to go forward and carry out the different tasks that we have trained on for many weeks.”

This entry, written just a week after the Mars500 crew entered the isolation facility on March 31, details how the crew is still enjoying the food provided, adding some variety to it by using herbs from their small garden, how they are getting used to the excersies they need to do to stay physically fit while in isolation, and how they all seem to be sleeping quite well.

The 105-day isolation experiment, part of the Mars500 program, is a cooperative effort between the Eurpean Space Agency’s Directorate of Human Spaceflight and the Russian Institute for Biomedical Problems. This study is taking place at an isolation facility in Moscow, designed to mimic an actual spacecraft that might be used on a trip to Mars.

Whereas studies on the International Space Station can determine the long-term effects of space radiation and weightlessness, the Mars500 experiment is designed to help determine the effects of long-term isolation on the crew's stress level, hormone regulation, immunity, sleep and mood. The experiment will also test how food supplements affect the body when taken for a long period of time.

Earlier this year, the European Space Agency embarked on a search for the two astronauts that would accompany the crew during the 105-day experiment, starting with more than 5000 candidates, narrowing to 32, 8, and then finally choosing two.

The crew consists of Cyrille Fournier and Oliver Knickel, selected by the ESA, along with four Russians—Oleg Artemyez, Sergei Ryazansky, Alexi Baranov and Alexi Shpakov. Each member of the crew brings a different talent to the experiment; crew members have training as a doctor, a pilot, an engineer, two are trained cosmonauts, and a sports physiologist.

While “on board” the crew will have to deal with simulated and real emergencies, they will experience up to 20-minute delays in radio communication with the ground crew, as would happen if they were actually in space.

It is estimated that an actual manned trip to Mars would not be possible for at least another 20 years. However, recent advances in technologies, such as the potential to create a force field to protect the astronauts from space radiation, and a robot designed to treat psychological problems in space, may accompany a crew that attempts the actual trip to Mars someday.

Context: Past problems with space isolation

Sources in this Story

  • European Space Agency: Mars500 diary: settling in
  • European Space Agency: Mars500: study overview
  • findingDulcinea: Simulation Experiment Could Make Mars Mission More Viable
  • New Scientist: Crew Chosen for Mars isolation test
  • Reuters: Six embark on 105-day simulated trip to Mars
  • Scotsman.com: It’s all smiles now, but the last Mars test ended in a punch-up
  • BBC: ‘Toilet row’ lowers space morale
While hopes are high for the crew of this Mars500 experiment, past isolation experiments have not gone very well.

Another isolation experiment in 2000 at the Institute for Medical and Biological Problems did not end well. A woman on board said that she was forceably kissed by the captain; it was also reported that two of the crew members got into a fistfight and got blood on the walls of the unit.

Recently, reports have surfaced that the U.S. and Russian astronauts aboard the International Space Station have not been getting along. Russian cosmonaut Gennady Padalka said that, although astronauts seemed to get along for the first few years the ISS was in existence, lately, money, space tourism, and national politics have gotten in the way, leading to arguments over use of the toilet and the exercise equipment on board the station.


Mars500 Diary: Decorating

Source: http://www.marstoday.com/news/viewsr.html?pid=31063
Date saved: 15.04.2009 16:02:05

The Whole Mars Catalog at MarsToday.com

STATUS REPORT
Date Released: Wednesday, April 15, 2009
Source: European Space Agency

Mars500 Diary: Decorating

At the end of the second week inside the special isolation facility, ESA-selected participant Cyrille Fournier describes how the Mars500 crew is managing to feel at home, decorating their sleeping quarters and eating fresh vegetables grown in the greenhouse.

Cyrille Fournier writes: Well, here we are, we have just finished our second isolation week in the module. It seems to me important to realise that we have so far covered more than 13% of the total isolation time!

It is important because over the past two weeks we all felt that the atmosphere was still at the top, both for the working and leisure time. Of course we are all aware that tensions may still rise sooner or later, but for the time being, none of us has felt any uncomfortable situations or potentially irritating behaviours. This is definitely a good sign for the 13 remaining weeks to come.

What exactly has happened during this week? Well, we settled down even more comfortably, slowly upgrading our environment.

ESA Mars500 Isolation Experiment

ESA-selected Mars500 crewmember Oliver Knickel is ready for the 'Pilot' experiment. Knickel is one of six crewmembers to enter a special isolation facility at the Institute of Biomedical Problems (IBMP) in Moscow on 31 March 2009 for a 105-day stay as part of the Mars500 study.

First, as our accommodation is not that spacious, we moved all items we do not need everyday into the storage module, such as vacuum cleaners, our food, the experiment materials, the computers, the towels, linens, stationery, etc…

Meanwhile, we started decorating our individual crew quarters. I haven’t brought in too many personal pictures but Oliver had thought about it before entering the module: on his walls he has some pictures of his Russian girlfriend, along with a family–made nice reminder that his parents, his sisters and all his relatives are supporting him in this unique adventure!

But the one winning the first prize in decoration is definitely Oleg, who literally transformed his quarters: it is a real mess, but as an engineer and training cosmonaut, he managed to deflect the lights so that the lighting now meets what he wanted. He also brought with him large pieces of fabric that he has stapled on three walls, the fourth one being dressed with a pious carpet.

Finally, he stuck on lots of fluorescent stickers of space vehicles, planets, stars and cosmonauts, so that when the lights are off, stars and planets are glowing all around him!

He also took the initiative to decorate our shared crew module with… his own-style! A picture sometimes tells more than a long paragraph, here is Oleg next to our crew module hall of fame!

Another interesting point is that we are now eating at every lunch our home-grown plants! Ok, there's not a lot because our greenhouses are not huge, but we all greatly enjoy every day one radish, some onion leaves and 'Chinese cabbage' leaves, as the Russians call them. And the best is still to come as we are checking every single day how mature our tomatoes and – above all – our strawberries are getting! Like we say in Russian: это будет вкусно! – it will be tasty!

During this past week we also thoroughly kept track with our scheduled experiments. Some are not easy (or interesting!) to describe here, but some are more symbolic than others. You can see here Oliver getting ready to undergo an experiment called 'Pilot'. During this experiment, we have to conduct specific tasks (such as voice-guiding a target to a specific place, docking on the ISS) during which our heart rate, respiratory rhythm, eye movements, blood pressure, and brain activities are measured and recorded for further analyses.

Another one was to analyze the amount of hydrogen contained in our breath after a specific diet.

Along with carrying out experiments, our job is to assure 24-hour operations so as to monitor the system parameters inside our module. This is not an easy task as we have a normal working day, then stay awake for the whole night and then resume a normal rhythm onwards. To be truthful, sleeping may be a big issue in this experiment: having no idea whether it is daytime or night-time, our organism takes its own rhythm and we are slowly but surely extending our 'days', going to sleep later and later everyday… although we have to remain on a 24-hour cycle! We will see how we will deal with that.

Finally, we ended the week on a special day. Here in Russia, 12 April is the day of the cosmonauts. It is a tribute to the first man in space, Yuri Gagarin, whose flight was on 12 April 1961.

Although four of us are not cosmonauts (or astronauts), we received lots of encouraging and supporting messages for the challenge we are going through and this made us feel very good, ready to keep going for week number three!

From inside the module, we wish you a very nice week!


Print Article

Source: http://www.merinews.com/shareArticle.do?detail=Print&articleID=15766338
Date saved: 18.04.2009 10:46:56
Print Print Close Close
Russia prepares astronauts for manned Mars mission
Dr. Lalit kishore
18 April 2009, Saturday
AN INTERNATIONAL crew of six people, consisting of four Russians, a German and a Frenchman, is on a simulated flight to Mars to test the endurance of humans for extra-long space flight. The Russian-led project called Mars-500 is currently on in this respect.
Six people have been voluntarily locked in hermetically sealed tubes at a Moscow research facility for the stimulated flight to the Mars.
How are these future astronauts living in the new conditions? These are:
  • They eat dehydrated food
  • They breathe recycled air
  • They are denied conversation with practically everyone else but one another
They will stay inside the hermetically sealed tubes for 105 days to be trained and prepared to live life in isolation and monotony of long interplanetary travel.
The scientists are conducting over seventy experiments on the crew for testing the following things under conditions of prolonged isolation:
  • fluctuations in metabolism
  • sleep-wake cycles
  • cardiovascular and immune systems
This will be followed by 520-day simulation beginning early next year of a complete manned mission to the Mars.
Print Print Close Close
Copyright © merinews Privacy Policy | Disclaimer | Terms of Service


ESA - Mars500 - Mars500 diary: looking for bacteria, fungi and ghosts - printer version

Source: http://www.esa.int/SPECIALS/Mars500/SEMGN3ANJTF_2.html
Date saved: 21.04.2009 16:47:07

Mars500 diary: looking for bacteria, fungi and ghosts

Oliver sets up Cyrille's EEG for a night recording

Oliver sets up Cyrille's EEG for a night recording
21 April 2009

ESA-selected Mars500 crewmember Oliver Knickel reports on week three of the 105-day simulated Mars mission taking place in a special isolation facility at the Institute of Biomedical Problems in Moscow, Russia.

Oliver Knickel writes:

As Cyrille already mentioned in the last diary entry, we finished the second week and thereby started the third week in isolation with cosmonauts' day on 12 April, the 48th anniversary of Yuri Gagarin's and humankind’s first flight to the cosmos. We received congratulations from ESA and IBMP officials, cosmonauts sent us their greetings and even a school class came to IBMP on Sunday to talk to us on the phone.

Cyrille plays the drum on an empty container on cosmonauts' day

Cyrille plays the drum on an empty container on cosmonauts' day
One schoolgirl, about 14 years old, had a song prepared for us that she played in the ground control room so we could listen to it via the speakers in the module. In the evening we had a nice dinner together having saved all the cakes and tasty food scheduled for this day for our festival in the evening.

We spiced up our food with vegetables from the greenhouse which we had saved for a couple of days. After dinner, we sat down together in our crew module and sang songs together while Sergey, the Russian commander of the crew, accompanied us with his guitar. Cyrille had the great idea to make drums and rattles out of empty plastic containers that we use to collect liquids for some of the experiments. So altogether we had a nice improvised band.

Cyrille winning at poker

Cyrille winning at poker
Later that night we played poker. While I had no experience of this game before, I was quite surprised by the gambling skills of my crew comrades. After not too long I didn't have any chips left, while in front of them the chips piled up. We had a great time and decided to keep on working on our poker skills over the next 12 weeks.

During the week, Cyrille and I conducted our first electronic nose experiment during isolation. The electronic nose is a device which sucks in air just like a real nose and then uses a special filter system to detect the presence of bacteria and fungi. Fortunately we have not found any dangerous pathogens so far.

Oliver doing research with the electronic nose

Oliver doing research with the electronic nose
We also started our first recording of brainwaves during sleep with an EEG device to investigate the impact of isolation on our sleep behaviour. We had quite a surprise because although we checked twice that the power plug was connected for Cyrille's EEG device, we found it unplugged the next morning so the device had stopped working after a couple of hours when the batteries were empty.

The next day we repeated the procedure with a triple check of his EEG device being plugged in. But the next morning it was unplugged again. Since then we are looking for the ghost of Cyrille’s quarters who wants to accompany us on our simulated journey to Mars. The person on nightshift was given the order to quietly check if Cyrille's device is still plugged in once every two hours during the night.

Cyrille and Oleg find a 'space egg'

Egg hunting: Cyrille and Oleg find a 'space egg' on orthodox Easter
We finished the week with our weekly 15 minutes per person in the module’s one sq m sauna, and with Sunday being orthodox Easter, our Russian comrades offered us one 'space chocolate egg' each.

So we are looking forward to our fourth week in isolation, with a great atmosphere amongst the crew and lots of very interesting and valuable experiences so far.

• | Mars500 programme (http://www.esa.int/SPECIALS/Mars500/index.html)
Related articles
• | Final European crewmembers announced for human Mars mission simulation (http://www.esa.int/SPECIALS/Mars500/SEMS3LBDNRF_0.html)
• | ESA prepares for a human mission to Mars (http://www.esa.int/SPECIALS/Mars500/SEMYNY6DWZE_0.html)
• | Preparing for Mars500 (http://www.esa.int/SPECIALS/Mars500/SEMPYA7H07F_0.html)
Biographies
• | Oliver Knickel (http://www.esa.int/SPECIALS/Mars500/SEMXBFSTGOF_0.html)
• | Cyrille Fournier (http://www.esa.int/SPECIALS/Mars500/SEMRDFSTGOF_0.html)
Related links
• | Human Spaceflight and Exploration (http://www.esa.int/esaHS/index.html)
• | Institute of Biomedical Problems (IBMP) (http://www.imbp.ru)
• | Mars500 on YouTube (http://www.youtube.com/watch?v=SM6ofiuC3TI)
Mars500 diary
• | #7: Testing, testing (http://www.esa.int/SPECIALS/Mars500/SEM46MBNJTF_0.html)
• | #6: Still alive! (http://www.esa.int/SPECIALS/Mars500/SEMLX0BNJTF_0.html)
• | #4: Decorating (http://www.esa.int/SPECIALS/Mars500/SEM6DXEH1TF_0.html)
• | #3: Settling in (http://www.esa.int/SPECIALS/Mars500/SEMMEFEH1TF_0.html)
• | #2: Trial run (http://www.esa.int/SPECIALS/Mars500/SEMLKRKTYRF_0.html)
• | #1: Preparing for Mars (http://www.esa.int/SPECIALS/Mars500/SEMQ50KTYRF_0.html)


The happy campers of the Mars500 mission | Cutting Edge - CNET News

Source: http://news.cnet.com/8301-11386_3-10226845-76.html
Date saved: 24.04.2009 16:47:59
April 24, 2009 9:40 AM PDT

The happy campers of the Mars500 mission

Cyrille Fournier and EEG wiring

Mars500 participant Cyrille Fournier gets wired up for EEG monitoring of his sleep patterns.

(Credit: ESA)

Prolonged enclosure in any indoor space, especially a small one, generally produces a condition known as cabin fever--you get cranky and restless and even a bit claustrophobic. Playing board games and tending to the houseplants gets old fast.

So what exactly are they pumping into the air in the several oversized tin cans of the Mars500 project to make the astronaut role players grin so much and so broadly? The six men are locked into a 200-square-meter space to simulate the conditions of a trip to Mars and back, and they're already three weeks into a 105-day stay. (Later this year, a 520-day sojourn will begin.)

Photos: Mars500 project preps for spaceflight

Apparently, they really, really love their work. Or at least that's what the European Space Agency really, really wants us to believe, since all we know of the Mars500 crew's activities are what we see in the press release photos and officially posted diary entries. I mean, I've seen my share of publicity photos, but come on.

No, no, I know. I don't really expect anyone to turn into Jack Nicholson in "The Shining." But do the diary notes have to be so chirpy, and the photos so deliriously happy?

Anyway, in the latest installment from Moscow's Institute of Biomedical Problems, where the Mars500 research facility is located, we find out that the crew members have been honing their poker skills, making improvised drums out of plastic containers, and celebrating Orthodox Easter with some chocolate eggs. They also got in their weekly 15 minutes per person in the 1-square-meter sauna.

Oh, yes, and they're working on their scientific experiments, too. A central goal of the Mars500 project is to get a reading on things like sleep patterns and mood swings, which certainly will be legitimate concerns for long space voyages.

Earlier this week, participant Oliver Knickel reported on the results of the first "electronic nose" experiment, in which a device sucks in air, and internal filters capture traces of bacteria and fungi. "Fortunately," he writes, "we have not found any dangerous pathogens so far."

The study of sleep patterns, meanwhile, has had a hiccup. In doing their first recording of brainwaves during sleep, the group had "quite a surprise" to find that the EEG machine had come unplugged sometime during the night--two nights running. "Since then we are looking for the ghost of Cyrille's quarters who wants to accompany us on our simulated journey to Mars," Knickel writes.

A ghost, eh? With any luck, the crew has packed a few Stephen King novels after all and the Mars500 narrative will get just that much more interesting.

Oliver Knickel and electronic nose

The blue device in the hands of Mars500 crewmember Oliver Knickel is an electronic nose, in search of bacteria and fungi.

(Credit: ESA)


ESA - Mars500 - Mars500 diary: week four and still alive! - printer version

Source: http://www.esa.int/SPECIALS/Mars500/SEMLX0BNJTF_2.html
Date saved: 28.04.2009 16:47:00

Mars500 diary: week four and still alive!

Cyrille Fournier

Cyrille Fournier is one of six crewmembers taking part in the 105-day Mars500 study
28 April 2009

Four weeks into their stay inside the isolation facility in Moscow, the Mars500 crew is busy with scientific experiments. In the latest diary entry, ESA-selected crewmember Cyrille Fournier describes how one experiment looks at how blue light might help a crew on their way to Mars.

Cyrille Fournier writes:

Time is flying by so fast. We didn't even manage to enjoy last week's poker games as we had to quickly get on with our experiments!

We have decided to describe here, and in the weeks to come (I hope, in a way that everybody can understand!), one of the numerous experiments that ESA is backing and that we are carrying out throughout the isolation.

Today I will detail an experiment proposed by a group of Austrian, Swiss, Dutch and French scientists that aims to understand the influence of blue-coloured light on our mood and performance Yes, it may be surprising, but depending on the type of coloured light our eye receives, this may affect our psychomotricity!

On a sunny day on Earth, the Sun sends us white light, really white, composed of all the visible spectra colours. By the way, you can see the decomposition of this white light into its components when you see a rainbow! The water droplets just separate the different parts of the white light and we can then see the whole spectra.

Only electrical light sources inside the module
Generally, this would not be the case if we could do the same with our electrical sources of light, simply because the light they are generating is not completely white. Depending on the source of light, the colour is more yellowish (filament bulbs) or greenish (some neon lights).

Scientists have recently discovered that the retina (the light-sensitive layer in the back of our eyes) does not only contain rods and cones, responsible for our vision of light and colours, but a third sensor, the ganglion, which is not directly responsible for vision, but which is sensitive to blue light. What for? To reset the brain's circadian clock - our internal clock based on the day-and-night alternation (or cycle).

We do not notice it, but the day-and-night alternation (and how we realise it) is very important - lots of our body's functions depend on it. OK, our organism does not only refer to this visual signal of day-and-night to understand the circadian cycle but also on different details, like the times of our three daily meals and regular sleep hours, for example. Significantly change one of these elements and you may alter your perception of the circadian cycle.

What happens then if our circadian clock is confused? Excellent question!

Light sensor worn by the Mars500 crew

Light sensor worn by the Mars500 crew
Well, it can lead to significant changes in mood, our sleep quality, our capacity to learn and/or our alertness, for instance. This is why we want to understand how exposure to a blue-coloured light, set during specific hours, may improve those factors in a group of people who cannot see the sky (this is us!).

Actually, for the time being, we are wearing around our necks a little sensor that analyses the light in the module. This will be the basic data. Then, during the 520-day Mars500 experiment, a blue-coloured light will be introduced every once in a while and we will see how the crewmembers feel!

A last word on this: it does not only concern guys like us, cosmonauts or astronauts. These results, if they are proven, may help people who suffer from sleep problems, those who are working in a closed environment and – why not – we may have at home, one day, a device that could make the light bluer during daytime (even if the sky is grey) so that we can feel much better and less mood-impacted by bad weather!

I must not forget to give you some news about Oleg’s Hall of Fame. We already had our historic and current political leaders pinned on the walls of our crew module, and now we also have our writers! Indeed, Oleg managed to get some images of Alexander Pushkin, Johann-Wolfgang Goethe and Victor Hugo. He quickly printed them out and now they are pinned up next to Peter the 1st, Bismark and Charles de Gaulle! I can’t wait to see what (or who) he will find next!

Preparing for nighttime EEG

Helping Oliver prepare for his nighttime EEG
Last Wednesday (22 April), was quite an interesting day as it was the International Earth Day. I have to say here that just because we are preparing a human mission to Mars, we are not getting less interested in our planet, on the contrary!

For this occasion, the whole crew made an extra effort to save our resources. Well, we cannot get too far as our resources (oxygen, water, electricity) are limited anyway because of the project itself, but we still tried to enforce some simple resource-saving actions, like switching off the light when leaving a module and trying to use less water when doing the washing-up or washing our hands.

We do not know the exact impact of our actions, but this could not hurt our Blue Planet anyway. And as far as I could see, these acts were not just limited to one day. I noticed several times some energy-saving actions both from our Russians crewmates as well as from the European side.

The end of our week was somehow the consequence of its beginning. As we were quite tired after our rotating 24-hour shifts, our weekend was very calm and we managed all to get back the sleeping hours we missed a few days earlier. So that once again, we will start a new week (already the fifth) in good shape and ready for some further experiments, actions, good mood, some stress but also laughter!

We wish you all also a very good week, wherever you are on our planet and we’ll talk to you very soon!

• | Mars500 programme (http://www.esa.int/SPECIALS/Mars500/index.html)
Related articles
• | Final European crewmembers announced for human Mars mission simulation (http://www.esa.int/SPECIALS/Mars500/SEMS3LBDNRF_0.html)
• | ESA prepares for a human mission to Mars (http://www.esa.int/SPECIALS/Mars500/SEMYNY6DWZE_0.html)
• | Preparing for Mars500 (http://www.esa.int/SPECIALS/Mars500/SEMPYA7H07F_0.html)
Biographies
• | Oliver Knickel (http://www.esa.int/SPECIALS/Mars500/SEMXBFSTGOF_0.html)
• | Cyrille Fournier (http://www.esa.int/SPECIALS/Mars500/SEMRDFSTGOF_0.html)
Related links
• | Human Spaceflight and Exploration (http://www.esa.int/esaHS/index.html)
• | Institute of Biomedical Problems (IBMP) (http://www.imbp.ru)
• | Mars500 on YouTube (http://www.youtube.com/watch?v=SM6ofiuC3TI)
Mars500 diary
• | #7: Testing, testing (http://www.esa.int/SPECIALS/Mars500/SEM46MBNJTF_0.html)
• | #5: Bacteria, fungi and ghosts (http://www.esa.int/SPECIALS/Mars500/SEMGN3ANJTF_0.html)
• | #4: Decorating (http://www.esa.int/SPECIALS/Mars500/SEM6DXEH1TF_0.html)
• | #3: Settling in (http://www.esa.int/SPECIALS/Mars500/SEMMEFEH1TF_0.html)
• | #2: Trial run (http://www.esa.int/SPECIALS/Mars500/SEMLKRKTYRF_0.html)
• | #1: Preparing for Mars (http://www.esa.int/SPECIALS/Mars500/SEMQ50KTYRF_0.html)


Poker games and growing strawberries - how Mars crew spent first month in isolation | Mail Online

Source: http://www.dailymail.co.uk/sciencetech/article-1174968/Poker-games-growing-strawberries--Mars-crew-spent-month-isolation.html?printingPage=true
Date saved: 29.04.2009 17:40:43
Click here to print

  • Skip to main navigation
  • Skip to main content
  • Skip to search

sciencetech

  • Home
  • News
  • Sport
  • TV&Showbiz
  • Femail
  • Health
  • Science&Tech
  • Money
  • Debate
  • Coffee Break
  • Property
  • Motoring
  • Travel
  • Science&Tech Home
  • Pictures
  • Gadgets Gifts and Toys Store
  • Horoscopes
  • My Stories
  • Logout
  • Login
Find a Job Dating Wine E-Editions Feedback
Sunday, May 10 2009 This Afternoon 19?C This Evening 8?C 5-Day Forecast

Poker games and growing strawberries - how Mars crew spent first month in isolation

By Claire Bates
Last updated at 11:24 AM on 29th April 2009

  • Comments (1)
  • Add to My Stories

Four weeks into their simulated mission to Mars, and despite living in complete isolation the six-man crew are still brimming with enthusiasm.

The four Russian cosmonauts, French pilot and German engineer are living and working together in the cramped Mars-500 'spaceship' in Moscow.

So far they have decorated their tiny bunks, played cards and celebrated Cosmonauts Day by making their own music instruments.

Cyrille Fournier has played poker and constructed a drum for music-making during his time in isolation

'We sat down together in our crew module and sang songs together while Sergey, the Russian commander of the crew, accompanied us with his guitar,' German engineer Oliver Knickel wrote in his online diary.

'Cyrille had the great idea to make drums and rattles out of empty plastic containers that we use to collect liquids for some of the experiments. So altogether we had a nice improvised band.'

He also recounted how he was fleeced by his comrades playing poker.

'While I had no experience of this game before, I was quite surprised by the gambling skills of my crew comrades,' he wrote.

'After not too long I didn't have any chips left, while in front of them the chips piled up.'

Oliver prepares for the 'Pilot' experiment. They conduct specific tasks, such as voice-guiding a target to a specific place, during which heart rate, respiratory rhythm, eye movements, blood pressure, and brain activities are measured

The purpose of the reality TV-like mission is to study the psychological and physiological effects of isolation on stress levels, sleep quality, mood and immunity levels.

The team's only contact with the outside world is through a communication panel with a built-in 20 minute delay.

More...

  • Edge of the universe: Death throes of dying star spotted 13 billion light years away

They are not allowed to smoke or drink alcohol and eat the same canned and dehydrated food as the crew on the International Space Station.

Instead of having a refreshing shower each day, the crew clean themselves using a sauna-like heat chamber, scraping dirt off themselves with napkins.

The crew are spicing up their lunchtime meals with a few choice plants from their onboard greenhouse.

'We all greatly enjoy every day one radish, some onion leaves and 'Chinese cabbage' leaves, as the Russians call them,' French pilot Cyrille Fournier wrote.

'And the best is still to come as we are checking every single day how mature our tomatoes and - above all - our strawberries are getting!'

oliver and cyrille

Oliver Knickel sets up Cyrille's EEG for a night recording

Each day the crew carry out numerous experiments backed by the European Space Agency.

They have analysed the amount of hydrogen contained in their breath after meals and tested an 'electronic nose' that uses a filter system to detect any bacteria or fungi in the module.

The crew have also hooked up EEG monitors, which monitors brain electrical activity, to see how isolation and electric lights are affecting their sleep patterns.

'Sleeping may be a big issue in this experiment,' Cyrille admitted.

'Having no idea whether it is daytime or night-time, our organism takes its own rhythm and we are slowly but surely extending our 'days', going to sleep later and later everyday. although we have to remain on a 24-hour cycle! We will see how we will deal with that.'

The 105-day experiment is paving the way for a 500-day mission which will completely replicate the conditions of a real mission to Mars.

Share this article:

  • Digg it
  • Del.icio.us
  • Reddit
  • Newsvine
  • Nowpublic
  • StumbleUpon
  • Facebook
  • MySpace
  • Fark
Add your comments

Comments (1)

Here's what readers have had to say so far. Why not add your thoughts below, or debate this issue live on our message boards.

  • Newest
  • Oldest
  • Best rated
  • Worst rated
View all

I would be very concerned about the survival of such men should the trip to Mars ever take place. We already have computers and probes that can run experiments on the surface of Mars....we should use robots to do our work (including building habitable structures, if the goal is to visit Mars later) instead of risking the lives of brilliant men and women today.

- Jibbly Jetson, USA, 29/4/2009 16:07

Click to rate Rating 15

Click to rate Rating

The views expressed in the contents above are those of our users and do not necessarily reflect the views of MailOnline.

Add your comment

Please provide your full name

Please enter a valid email address

Please provide your Town and Country

Please enter a comment

Make text area bigger You have 1000 characters left.
Terms & conditions
Ads By Google

Mega Yacht Captain Highly experienced captain of 50m+Qualified engineer & heli pilot www.captaintrevorclarke.com
Opera and ballet shows Moscow Russia 2009 SeasonBook tickets to all performances www.OperaAndBallet.com
Treat Jet Lag Effectively 50 Nights of Jet Lag Recovery in aBottle, Fights Fatigue & Insomnia www.RevitaJet.com
Ads By Google

Seed Catalog Baker Creek Heirloom Seeds1200 Vegetables & Flowers RareSeeds.com
Acoustic Enclosures Acoustic Enclosures forPrecision Instruments www.Herzan.com
Chinese Vegetable Seeds Wholesale & RetailsGreat selection. www.AgroHaitai.com
Buy a Floatation Tank All the Benefits of Flotation Tankswithout that "closed in" feeling www.floatation-tanks.co.uk
cheaper medical course Lugansk state Medical UniversityMedicine, postgraduate, nursing www.lsmu.com
Grodan Gardens made easy Learn about container gardeningand hydroponic plants in Grodan www.hydroponics101.com/
Quick Start Garden Professional Garden SuppliesFor the home owner quickstartgardensupplies.com
Mega Yacht Captain Highly experienced captain of 50m+Qualified engineer & heli pilot www.captaintrevorclarke.com
Advanced Search
Ads By Google

Trek-Inn Holidays Quality walking holidays on theCornish Coast and Hadrians Wall www.trek-inn.com
Buy Cheap Soccer Shirts New and Rare Soccer/Football ShirtsBuy Tickets for Football Matches www.footballkitsonline.com
Learning English In UK Learning English In Britain NowUK-Accredited English School London Learn-English-London.psmda.co.uk
Headlines Most Read
Headlines Most Read
  • Meet the Hawaiian spider that will make you smile
  • Is David Attenborough set to reveal the Missing Link in human evolution?
  • The frog kingdom: 200 new amphibian species discovered in Madagascar
  • Scientists come closer to swine flu vaccine as full genetic code of virus is unravelled
  • Secret to bumblebee flight explained: Insects defy gravity through brute force
  • Upbeat music 'makes you think everyone is happy'
  • Hobbits DID belong to a new species - just check out their feet, say experts
  • Death of the newspaper? Amazon's new eReader touted as future of the printed word
  • Creatures living on violent undersea volcano give climate change survival clue
  • Bang goes that theory: Dinosaur extinction due to volcano NOT asteroid
  • Giant rubber 'sea snakes' could generate electricity for tens of thousands of UK homes
  • Hubble's 'deep-field' view offers a glimpse of the Universe from 13billion years ago
  • Victory for animal lovers as MEPs vote for total ban in trade of seal products across Europe
  • Virtual street to teach children how to deal with drug gangs and paedophiles
  • Fuel for thought: Racing car that runs on chocolate unveiled by British researchers
  • Fly another day: The James Bond style mini helicopter that can spy in silence
  • Mummy's boy... Mumba the gorilla shows off her five-day old baby
  • European bumblebees put the buzz into spring
  • Swimming into view from 25million light years away, the Whale Galaxy
  • The X-ray Factor: Medical student takes radiology images of everyday items to reveal their inner beauty
  • Turning life upside down: Artist creates fantastical landscape with giant concave mirror
  • Revealed: Face of first European as fragments of 35,000-year-old skull are made flesh
  • From Facebook to Twitter, WHY do so many think we care about the minutiae of their tedious lives?
  • MORE SCIENCE
  • Is David Attenborough set to reveal the Missing Link in human evolution?
  • Meet the Hawaiian spider that will make you smile
  • The giant rubber 'sea snakes' that could generate electricity for tens of thousands of UK homes
  • HOW TO... Boost your computer's performance
  • Secret to bumblebee flight revealed: Insects defy gravity through brute force
  • Creatures living on violent undersea volcano give climate change survival clue
  • Hobbits DID belong to a new species - just check out their feet, say experts
  • The first European: Created from fragments of fossil, the face of our forbears 35,000 years ago
  • Bang goes that theory: Dinosaur extinction due to volcano NOT asteroid
  • Turning life upside down: Artist creates fantastical landscape with giant concave mirror
  • Amazon's new supersize eReader touted as future of the printed word
  • Fly another day: The James Bond inspired 'microcopter' that will come in packs of three
  • Swimming into view from 25million light years away, the Whale Galaxy
  • The frog kingdom! 200 new amphibian species discovered in Madagascar
  • Upbeat music 'makes you think everyone is happy'
  • Scientists come closer to swine flu vaccine as full genetic code of virus is unravelled
  • British explorers discover world's largest cave deep in Vietnamese jungle
  • Hubble's 'deep-field' view offers a glimpse of the Universe from 13billion years ago
  • Google Street View launches in 25 cities around Britain to give users a 360 degree close-up of where they live
  • Park and hide: Sales double of Thunderbirds-style pop-up garage that sinks into your drive
  • MOST READ IN DETAIL

0My Top 50 Stories

Click on the [image] icon below an article to save to your favourite stories file

  • Remove
  • Check box to remove
  • Open
  • Close
  • Remove
  • Check box to remove
  • Open
  • Close

FEMAIL TODAY

  • Victoria Beckham uncovered: Posh reveals what she REALLY looks like after sweaty workout VB without scrap of make-up
  • Actress Gemma Bissix takes a tumble at Soap Awards party Stars preened on the red carpet but it was a different story at the end of the night
  • Is Tana Ramsay turning into Posh? Victoria has given chef's wife glamorous Hollywood makeover - and even a sleek new hairstyle
  • Back to boos: Amy Winehouse storms off stage after disastrous comeback Singer gave wobbly performance at St Lucia gig
  • Grand prix girlfriends Nicole Scherzinger and Jessica Michibata battle for pole position All eyes on Jenson Button and Lewis Hamiton's partners
  • Wedding Babylon: Insider's guide to super-rich marriages Posh's polystyrene cake, a ?200k dress and horses that belong at a funeral
  • Britain's Got Talent... but will it burst our eardrums? Greg Pritchard looks like rock star wannabe - but took on song which made Paul Potts a star
  • So why is glowing Kate Moss so happy? The model had a broad grin on her face as she left friend's house to spend day with her daughter
  • I dumped Sheryl because she wanted babies, reveals Lance Armstrong Cycling legend already had three children and wasn't ready for more
  • Hairdryers fall silent at every Toni & Guy salon after founder dies Emotional tribute for pioneer behind Britain's first unisex hairdressers
  • Serial dater Geri Halliwell gets serious as she meets aristocrat lover's parents Ginger Spice spent weekend in Devon with new beau
  • Another day, another pair (or two) of cripplingly high heels for Beyonce At this rate it could soon be time to call in a podiatrist
  • Could Kylie Minogue be about to marry Spanish lover? Pop princess looks set to walk down aisle with Andres Velencoso after meeting his parents
  • Sex in the sticks? Down my way, you're lucky if the men have teeth LIZ JONES disagrees with Liz Hurley's raunchy take on country living

Science

Best thing since sliced bread? Tomatoes that won't make sandwiches go soggy
It's the big drawback of sandwiches made with tomato - they go soggy. But now a tomato is about to go on sale that will help your bread stay firm.
  • Comments (43)
  • Add to My Stories
How a tropical fish could hold the cure to motor neurone disease
A tiny tropical fish could provide the key to curing motor neurone disease and some forms of paralysis, scientists believe.
  • Comments (2)
  • Add to My Stories
British explorers discover world's largest cave deep in Vietnamese jungle
A British caving team believe they have discovered the world's largest cave passage in the heart of the Vietnamese jungle.
  • Comments (23)
  • Add to My Stories
Meet Snowball, the cockatoo who proves parrots have rhythm, just like humans
As Snowball bobs, shakes and taps his feet along to American boyband The Backstreet Boys, his talent as a dancer is without doubt.
  • Comments (23)
  • Add to My Stories

Find this story at www.dailymail.co.uk/sciencetech/article-1174968/Poker-games-growing-strawberries--Mars-crew-spent-month-isolation.html

  • Back to top
  • Home
  • News
  • Sport
  • TV&Showbiz
  • Femail
  • Health
  • Science&Tech
  • Money
  • Debate
  • Coffee Break
  • Property
  • Motoring
  • Travel
Sitemap Newsletters RSS Archive Text-based site Top of page
Daily Mail Mail on Sunday Widgets This is Network This is London This is Money
Metro Loot Jobsite Dating Find a property Motors Prime location Lasting Tribute
Published by Associated Newspapers Ltd
Part of the Daily Mail, The Mail on Sunday & Metro Media Group

C 2009 Associated Newspapers Ltd
Contact us Terms Privacy policy Advertise with us


http://rhein-zeitung.de/on/09/04/29/news/science/t/rzo563360.html

Source: http://rhein-zeitung.de/on/09/04/29/news/science/t/rzo563360.html
Date saved: 29.04.2009 17:41:25

RZ-Online RZ-Online

Hinweis: Dieser Artikel stammt aus unserem Archiv.
Die darin enthaltenen Informationen könnten inzwischen überholt sein!

Wissenschaft

Deutscher genießt «Mars-Mission» in Moskau

Moskau Mit einem Foto von Bundeskanzlerin Angela Merkel an der Wand und einem zu kurzen Bett: Der Bundeswehr-Hauptmann Oliver Knickel (28) hat den ersten Monat eines 105-tägigen Marsflug-Experiments in Moskau trotz allem gut überstanden.

Moskauer Mars-Mission
Der Franzose Cyrille Fournier (hinten) hilft seinem deutschen Projektkollegen Oliver Knickel an Bord des Raumschiff-Nachbaus beim Anlegen von Kabeln am Kopf.

⊕

Zum Schlafen müsse er die Schranktür hinter dem Bett öffnen und den Kopf auf ein Regal legen, zwischen Bücher und Aktenordner, schreibt der Soldat in einem Internet-Tagebuch der Europäischen Weltraumbehörde ESA.

Die Atmosphäre in dem Raumschiff- Nachbau beschreibt Knickel als gut. An dem Isolationsexperiment nehmen außer ihm noch vier Russen und ein Franzose teil. Das Experiment begann Ende März. Freude bereite der Gruppe unter anderem eine Wand mit Prominenten-Fotos, die der Teilnehmer Oleg gestaltete, darunter ein Bild der Kanzlerin.

Das Experiment, das bis Mitte Juli dauert, simuliert die wichtigsten Schritte einer über 50 Millionen Kilometer weiten Reise zum Mars. In der Realität würde eine solche Reise wahrscheinlich fast zwei Jahre dauern.

Knickels französischer Projekt-Kollege Cyrille Fournier schreibt in dem Tagebuch von «Stress, aber auch Humor». So freut sich der Air-France-Pilot zum Beispiel auf die wöchentlichen Poker-Runden und über die mit Kunstlicht gezüchteten Erdbeeren.

Im Mittelpunkt des Experiments stehen jedoch wissenschaftliche Versuche, die neue Erkenntnisse bringen sollen. Als Beispiel nennt er den Einfluss von blauem Licht auf menschliche Ruhephasen. An dem 15 Millionen Euro teuren Experiment des Moskauer Instituts für biomedizinische Probleme (IBMP) beteiligt sich neben der ESA auch das Deutsche Zentrum für Luft- und Raumfahrt (DLR).

Laut Knickel bleibt neben den wissenschaftlichen Untersuchungen, zum Beispiel von Gehirnströmen oder der Luftqualität, genug Zeit für Spaß. So singe die Gruppe gemeinsam Lieder und habe auch den Gedenktag für Kosmonaut Juri Gagarin, den ersten Menschen im All, sowie das orthodoxe Osterfest gefeiert. «Von den russischen Kollegen gab es ein Schoko-Ei.» Der Soldat, der sonst in Eschweiler bei Aachen stationiert ist, hatte sich für den Versuch gegen 5600 Bewerber durchgesetzt.

Wie bei der TV-Sendung «Big Brother» übertragen Kameras das Geschehen aus dem fensterlosen Container in einen benachbarten Kontrollraum. Gespräche werden jedoch nicht mitgehört. Unter anderem überwachen Experten der Universität Erlangen den Alltag der Crew in dem röhrenförmigen Bau. Jeder der Teilnehmer darf das Experiment ohne Angabe von Gründen abbrechen.

www.esa.int/mars500

dpa-infocom

http://rhein-zeitung.de/on/09/04/29/news/science/t/rzo563360.html vom 29.04.2009 © Rhein-Zeitung · 56055 Koblenz


La missione su Marte è simulata, la prima casa sulla luna è quasi realtà

Mars-500 la simulazione completa di una missione sino a ieri ritenuta fantascienza prepara lo sbarco dell'uomo sul Pianeta Rosso. Intanto prende consistenza il progetto della prima casa sulla Luna.

[ZEUS News - www.zeusnews.com - 30-04-2009]

Saranno forse contenti gl'innamorati che continuano a sognare una casa lontana da tutti e da tutto, in cima al mondo o magari sul nosttro satellite; è infatti in fase di avanzata progettazione Roony, il primo modulo abitativo lunare che potrà essere posizionato da un apposito robot in grado di scegliere un sito idoneo.

Infatti una squadra di quattordici studenti del Master in robotoca dell'università di Mälardalen con la collaborazione della Swedish Space Corporation per la parte strettamente tecnica e del un noto artista Mikael Genberg per la soluzione visiva del modulo (anche l'occhio vuola la sua parte) sta svipuppando un semovente adatto all'accidentato suolo lunare ed anche in grado di essere trasportato riducendo al minimo peso e ingombro.

Dal sito del progetto Roony si apprende che la "casa" dovrebbe avere un peso massimo eguale a quello del robot, che è di 5 Kg, ed occupare un volume non superiore a 6 litri; infine la superficie netta ricavabile, una volta dispiegato e sistemata sul terreno il modulo abitativo, dovrebbe essere pari a circa 10 metri quadrati: come dire una stanzetta inferiore a 3 x 3,5 metri.

Più fortunati sotto questo aspetto sono i membri della simulazione spaziale Mars-500, che deve riprodurre in durata, isolamento e difficoltà, una reale spedizione astronautica sul più vicino dei pianeti.

Tempo previsto ben 520 giorni tra andata, sbarco e ritorno; ma i sei astronauti selezionati avranno a disposizione circa 200 metri quadrati complessivi, certo sufficienti a contenerli con l'equipaggiamento e tutto il necessaria alla sopravvivenza sia pure per un periodo così lungo in uno speciale centro di isolamento segreto ma che pare sia nei dintorni di Mosca.

Il vero problema potrebbe essere costituito dalla convivenza forzata, unitamente alle difficoltà ordinare e strordinarie, che vanno dalla mancanza di peso alle malattie, dalle emeregenze reali a quelle simulate, visto che gli "astronauti" non potranno sperare in aiuti esterni immediati, poiché le comunicazioni con la base subiranno un ritardo di circa tre quarti d'ora come avverrebbe nella realtà.

L'esperimento è stato sviluppato in collaborazione tra l'European Space Agency e l'Institute for BioMedical Problems di Mosca, a dimostrazione che la scienza non conosce confini politici o ideologici; i "cosmonauti" selezionati dall'ESA sono stati individuati tra oltre 5000 candidati.

Dodi Casella


Publications_Apr_2009

In the navigation pane on the left, click a document to view it.

This album was created with WebResearch